LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Par quoi on commence
par rizzo Aujourd'hui à 11:34

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par aigle459141 Aujourd'hui à 11:01

» Ecran de montant abimé
par JRdu66 Aujourd'hui à 10:48

» BMW ISTA-D 4.02.30 FR
par JRdu66 Aujourd'hui à 10:37

» Présentation de Med
par hdidimed Aujourd'hui à 10:21

» Divers SSP sur TOUAREG
par PHIL59150 Aujourd'hui à 9:57

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Aujourd'hui à 9:51

» Présentation de Med
par hdidimed Aujourd'hui à 9:50

» Sqlite FR de ISTA-D 4.03.21
par inoxy13 Aujourd'hui à 9:11

» Codage option e46
par patrick33000 Aujourd'hui à 8:37

» Clapets collecteur d'admission
par spad8062 Aujourd'hui à 8:29

» Présentation de jean-mi
par heineken Aujourd'hui à 8:27

» Présentation de RIRI
par Alliottom59 Aujourd'hui à 7:52

» reglage de l'heure
par delpiero3 Aujourd'hui à 7:51

» probleme mise a jour module sim
par atom256 Aujourd'hui à 7:49

» Présentation de fabrice
par heineken Hier à 22:47

» Présentation de Nicolas
par heineken Hier à 22:20

» Présentation de remi
par heineken Hier à 22:19

» installation des soft sur disque dur en usb
par schenk Hier à 22:16

» Tremblements à froid
par atom256 Hier à 21:15

» BMW Rheingold ISTA-D 3.44.30 FR
par NIKO89 Hier à 21:07

» attache remorque
par jeager13 Hier à 20:07

» Présentation de THIERRY
par fred9545 Hier à 18:52

» installe can clip aide
par malirjeu Hier à 18:18

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 18:05

» Erreur EWS - Husqvarna Nuda 900
par PlessE90 Hier à 17:44

» carte main libre laguna2
par languille Hier à 17:30

» Présentation de Christophe
par fred9545 Hier à 17:10

» Présentation de SAID
par fred9545 Hier à 15:39

» présentation
par fred9545 Hier à 14:15

» Présentation de raphael
par fred9545 Hier à 14:13

» BMW Rheingold ISTA-D 3.46.30 FR
par bachibouzou Hier à 13:27

» RENAULT Dialogys 4.47 FULL FRENCH
par david.s Hier à 12:38

» renault visu , choisir véhicule ?
par Guyguy307 Hier à 11:38

» Présentation de BEL
par fred9545 Hier à 11:20

» Présentation de Steeve
par fred9545 Hier à 11:09

» Présentation de olivier
par fred9545 Hier à 9:55

» Présentation de Charles
par fred9545 Hier à 9:52

» peugeot 607 V6 3.0 LongTermFuelTrim
par cybermanu Hier à 8:48

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par lcoq Hier à 8:40

Qui est en ligne ?
Il y a en tout 197 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 174 Invités :: 1 Moteur de recherche

aigle459141, Alliottom59, boudrida, Chipao, Cocobeley, Dupont45, fred9545, GiGi57, jeremy72, JRdu66, laraiedh, legrosmimi, lucho, moluigi, passion, PHIL59150, phm59, rizzo, salivemusic, scorpium59, sumchanlin, sylv2603, zorro193

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (46)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Spyware dans Diagbox?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FANOBD
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 02/03/2014
Age : 50
Localisation : Belfort

MessageSujet: Spyware dans Diagbox?   Dim 2 Mar - 21:03

Bonjour, bonsoir,

Je suis inscrit ici tout fraichement (ça date d'aujourd'hui) suite à des recherche de solution pour l'installation Diagbox d'un ami avec une interface récalcitrante...
J'ai fais quelques essais cet après-midi en croisant son matériel et le mien sur une 307CC VAN et un Berlingo de 2013, bref là, je vous raconte ma vie....lol..
Retour au sujet... après quelques essais de Diagbox en virtualisation (XP avec VirtualBox sur un portable Toshiba amélioré), j'ai  acheté un Thinkpad X200 d'occasion pour le dédier à une installation Diagbox 7.07 (ce petit PC est parfait pour ça, comme l'original tourne sur des X201. Et plus récent que la 7.07 c'est pour le réseau PSA, non?) avec une interface genuine d'ancienne génération. Ca fonctionne à merveille, le X200 disposant d'un interrupteur pour coupé la "radio" Wiifi et Bluetooth que du bonheur.

Sauf que.... j'ai récupéré sur Firefox et je sais pas trop ou un pénible Toolbar (pricora 2.0) que j'ai éliminé avec Adwcleaner.
En fin d'après-midi par acquis de conscience j'ai lancé un scan complet avec Malwarebytes Anti-Malware et là des interrogations se posent :
-Le scan dans les dossiers de diagbox (APP, APPLI, AWRoot) est très, très, vraiment très lent (j'ai arrêté au bout de 3 heures)
-j'ai bien trouvé des traces de mon Toolbar pricora (lol...), mais Oh surprise un fichier de Diagbox qui se nomme "Diagsys.exe" dans le dossier "C:\APP\LEXIA\DIAGSYS" reconnu comme un Spyware.Zbot..... et Zbot c'est pas cool....

Bon voilà, ça s'invente pas...lol., si quelqu'un a une explication ça serait super, je creuse le sujet dans la semaine de mon coté

Bonne semaine à tous
Fichiers joints
Capturer.JPG
Le screenshot
Vous n'avez pas la permission de télécharger les fichiers joints.
(112 Ko) Téléchargé 11 fois
Revenir en haut Aller en bas
 

Spyware dans Diagbox?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-