LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Présentation de daniel
par heineken Hier à 22:24

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» numero de vin
par dad24 Hier à 18:49

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge 24.04.18 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» Véhicule ne démarre pas
par Alexlesinge 24.04.18 18:03

» ***can clip 174***
par criss57 24.04.18 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

» Présentation de Mohamed
par heineken 24.04.18 16:24

» Présentation de jm
par heineken 24.04.18 16:20

» Présentation de Eric
par heineken 24.04.18 16:19

» Présentation de antho
par heineken 24.04.18 16:17

» Présentation de domi
par heineken 24.04.18 16:09

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

Alliottom59, barroudeur444, betcyr, dad24, flomai, lemmej, manu62126, marolles18, Meteo07, nexuss66, nicko.martin, seb106, Stevens59, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Spyware dans Diagbox?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FANOBD
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 02/03/2014
Age : 51
Localisation : Belfort

MessageSujet: Spyware dans Diagbox?   02.03.14 21:03

Bonjour, bonsoir,

Je suis inscrit ici tout fraichement (ça date d'aujourd'hui) suite à des recherche de solution pour l'installation Diagbox d'un ami avec une interface récalcitrante...
J'ai fais quelques essais cet après-midi en croisant son matériel et le mien sur une 307CC VAN et un Berlingo de 2013, bref là, je vous raconte ma vie....lol..
Retour au sujet... après quelques essais de Diagbox en virtualisation (XP avec VirtualBox sur un portable Toshiba amélioré), j'ai  acheté un Thinkpad X200 d'occasion pour le dédier à une installation Diagbox 7.07 (ce petit PC est parfait pour ça, comme l'original tourne sur des X201. Et plus récent que la 7.07 c'est pour le réseau PSA, non?) avec une interface genuine d'ancienne génération. Ca fonctionne à merveille, le X200 disposant d'un interrupteur pour coupé la "radio" Wiifi et Bluetooth que du bonheur.

Sauf que.... j'ai récupéré sur Firefox et je sais pas trop ou un pénible Toolbar (pricora 2.0) que j'ai éliminé avec Adwcleaner.
En fin d'après-midi par acquis de conscience j'ai lancé un scan complet avec Malwarebytes Anti-Malware et là des interrogations se posent :
-Le scan dans les dossiers de diagbox (APP, APPLI, AWRoot) est très, très, vraiment très lent (j'ai arrêté au bout de 3 heures)
-j'ai bien trouvé des traces de mon Toolbar pricora (lol...), mais Oh surprise un fichier de Diagbox qui se nomme "Diagsys.exe" dans le dossier "C:\APP\LEXIA\DIAGSYS" reconnu comme un Spyware.Zbot..... et Zbot c'est pas cool....

Bon voilà, ça s'invente pas...lol., si quelqu'un a une explication ça serait super, je creuse le sujet dans la semaine de mon coté

Bonne semaine à tous
Fichiers joints
Capturer.JPG
Le screenshot
Vous n'avez pas la permission de télécharger les fichiers joints.
(112 Ko) Téléchargé 12 fois
Revenir en haut Aller en bas
 

Spyware dans Diagbox?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-