LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par diabolo Aujourd'hui à 8:53

» Mb STAR C3/C4 ou SD Connect
par Jp59 Aujourd'hui à 8:43

» recherche soft DDT 2.9.02
par renault Aujourd'hui à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Aujourd'hui à 7:42

» Présentation de Morade
par fred9545 Aujourd'hui à 7:37

» Présentation de Vincent
par fred9545 Aujourd'hui à 7:35

» Présentation de patrick
par fred9545 Aujourd'hui à 7:34

» Présentation de Cyril
par fred9545 Aujourd'hui à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 7:11

» Nouvelle version de ddt 3.0.2.7 mars 2018
par jeremy72 Aujourd'hui à 6:56

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 6:39

» 1 er diag ça fume blanc !!!
par seb106 Hier à 22:20

» Def 079 (P0638) le retour
par Quentin94 Hier à 20:52

» Présentation de NICOLAS
par fred9545 Hier à 19:01

» Présentation de Ghislain
par fred9545 Hier à 19:01

» Présentation de dominique
par fred9545 Hier à 19:00

» tuto installation ddt
par jeremy72 Hier à 18:53

» XS evolution ne reconnaît plus le véhicule
par Jcd3334 Hier à 17:44

» probleme fap 307 2.0hdi 110
par frelon71960 Hier à 14:18

» Dialogue impossible avec injection
par Skyler21 Hier à 12:37

» bmw e46 330d dde
par gregevan59 Hier à 11:07

» Présentation de Eric
par fred9545 Hier à 10:03

» Combo voyant moteur
par skouff Hier à 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet Hier à 8:10

» Problème PSA COM
par Jcd3334 Hier à 5:22

» Avis sur ma commande
par jeremy72 Hier à 4:18

» Elm 327 + scanmaster
par greg5129 19.04.18 22:29

» Présentation de john
par heineken 19.04.18 22:09

» Présentation de Thomas
par heineken 19.04.18 22:07

» Présentation de OLIVIER
par heineken 19.04.18 21:58

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 19.04.18 20:50

» ferrari grosse galere
par Phil de fer 19.04.18 20:07

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure 19.04.18 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 19.04.18 18:13

» Présentation de Pascal
par MAGAPNEU 19.04.18 16:41

» Présentation de Marc
par fred9545 19.04.18 14:46

» Présentation de Thierry
par fred9545 19.04.18 14:20

» Présentation de mimic
par fred9545 19.04.18 10:58

» Présentation de Bravo8
par fred9545 19.04.18 10:57

» ETK 2018 BMW
par fred9545 19.04.18 10:51

Qui est en ligne ?
Il y a en tout 198 utilisateurs en ligne :: 37 Enregistrés, 2 Invisibles et 159 Invités :: 2 Moteurs de recherche

airwax, alain54, Alexlesinge, alimoh, andro90, betcyr, bravo8, bulbure, calvados141, chris16, clov92, diabolo, doudou911, fabes, gazman, gregevan59, homeworld09, jeager13, Jp59, ludodepau, Manu12, Meteo07, moppom, Omar, passion, patounix56, pepetapedur, romssy22, Rotordiag, Schark, seb106, Sebr6, Shottas199, skouff, sosofeatstef, trainfs, wesleyd

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 kangoo 1.9 d pompe epic def066 actuateur de debit

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 18:24

BONJOUR


donc un amis mécano a eu un soucis avec un kangoo 1.9D de 2001 monté d'un uce lucas et pompe épic.

la voiture avait du mal d'accélérer et elle calais il a donc décider de remplacer la pompe depuis elle ne démarre plus du tout.

Le calage de la distrib est bon vérifier 2 fois je l'ai passer a la clip et un seul défaut en orange DF066 actuateur de debit.

donc quand je la lance au star pilote elle démarre et reste démarer uniquement si je maintien le ralentie en appuyant sur la pédale d'accélérateur sinon si je lache elle s'éteint.

j'ai remarquer que en mesure parametres la consigne debit carburant au ralentie reste toujours a 0

voici une copie d'écran

[Vous devez être inscrit et connecté pour voir cette image]


qu'en penser vous ?

je précise que les electrovannes de débit réagisse bien quand je fait un test actuateur au clip.


Dernière édition par malfra90 le 06.03.14 17:31, édité 1 fois
Revenir en haut Aller en bas
techopel13
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 03/03/2014
Localisation : martigues

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 19:29

bonjour, ce qui me choque c est plutot la tension alimentation calculateur
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 19:43

tu as regardé au niveau de l'immo ?

car il me semble que c'est une électrovanne codée.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 19:59

salut
ta mesure veux rien dire car c'est une consigne au ralenti
ors la tu as un regime de 1800 tours donc pas au ralenti !

par contre comme deja dit la tension est basse (alternateur hs ou mauvaise alimentation electrique ?

la pompe c'est une neuve ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 20:03

en général df066 c'est soit le calculo soit la pompe
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 20:20

il y a aussi eu beaucoups de problemes de connecteurs sur ces pompes

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 21:46

Sa ne viens pas de l'antidem car le voyans s'eteint et au clip aucun defaut d'antidem.

Pour la tension je n'ai pas remis la courroie accesoire voila pourquoi la tension est basse.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   04.03.14 21:49

donc regarde bien les connecteurs de la prise ronde sur la pompe deja

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   05.03.14 6:51

ok je vais controler le connecteur mais ji crois pas trop car quand je fait un test actuateur sa répond . comme dis aliotom c'est peu etre l'electrovanne de stop
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: Re: kangoo 1.9 d pompe epic def066 actuateur de debit   06.03.14 17:30

Bonjour

Problème résolu la pompe était décaler et aussi le connecteur déconnais

après recalage de la pompe la voiture démarrais mais pas d'accélération

j'ai resserrer les fiches du connecteur pompe et sa a résolu le problème

Voili voilou!!!

Merci a tous!
Revenir en haut Aller en bas
 

kangoo 1.9 d pompe epic def066 actuateur de debit

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-