LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» codage des sp daten
par Bmwpsa Aujourd'hui à 16:25

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 16:17

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 16:15

» Présentation de 2pac
par tupack Aujourd'hui à 16:10

» Régénération forcée fap
par PlessE90 Aujourd'hui à 15:51

» Présentation de nicolas
par fred9545 Aujourd'hui à 15:50

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 15:34

» Présentation de Francis
par fred9545 Aujourd'hui à 15:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Aujourd'hui à 15:25

» a.u.t.o.d.a.t.a
par momo34 Aujourd'hui à 15:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 15:05

» Présentation de alain
par fred9545 Aujourd'hui à 14:58

» voyant ABS " service " allumé
par fennec44 Aujourd'hui à 14:54

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 14:11

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 13:38

» can clip v166
par momo34 Aujourd'hui à 13:16

» Perte de puissance citroen c2 1.4 hdi
par remy28 Aujourd'hui à 12:49

» Présentation de tarek
par fred9545 Aujourd'hui à 11:31

» Présentation de bob
par fred9545 Aujourd'hui à 11:29

» C8 problème d'airbag
par ds150 Aujourd'hui à 10:33

» Petite aide pour premier telecodage
par friedje Aujourd'hui à 9:52

» Diagbox et win 7
par M57J-C Aujourd'hui à 8:14

» Présentation de Joseph
par heineken Aujourd'hui à 7:15

» Présentation de Bibou
par heineken Aujourd'hui à 7:10

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 2:40

» Présentation de micka
par fred9545 Aujourd'hui à 1:46

» Image ISO SEDRE et DocBackup
par GILLES60 Hier à 23:02

» ODIS 4.0.0 launcher & boite a clé & license
par Patnancy Hier à 22:10

» Egr off 407 1.6hdi
par Kokahin Hier à 21:44

» DIS V57 Français
par ThePunisher37 Hier à 21:34

» Présentation de mario
par heineken Hier à 21:32

» Présentation de barbosa
par heineken Hier à 21:19

» Présentation de Philippe
par heineken Hier à 21:18

» Avis sur sonde diagbox
par titoun Hier à 21:04

» probleme lecture defaut ista d 4.02.30
par jitter Hier à 20:06

» Défaut valeur invalide capteur de vitesse 5008
par Skyler21 Hier à 19:51

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 18:50

» voyant antipatinage sur E60
par avaiti Hier à 18:03

» voyant dme/dde x5 e53
par Nico76 Hier à 17:47

» Présentation de jean pierre
par fred9545 Hier à 17:17

Qui est en ligne ?
Il y a en tout 251 utilisateurs en ligne :: 54 Enregistrés, 1 Invisible et 196 Invités :: 2 Moteurs de recherche

996strada, Abuaba, aigle459141, Albanolo, Alliottom59, anonymed, bagou91, barcopolo66, Bmwpsa, busio, claude.n, dave.fun, dede59780, eurocar, fennec44, fgs, fred9545, freddy5923, friedje, funzi64, grandchef, Guillaumee, guismo, hervepaco, jacques33, jd, jean-mi, lames, lien-mi, macgivrer, macross, Manu99, maxo-2003, meignan, Mike_Andrew, moluigi, nicolax, nounours626, olive2113, olivier3.2, pascal, pat10140, peter34, PlessE90, popeye05, popland59200, raf94, raoul-1982, remyj, SEBEME72, Tramis, tupack, wagner, zargote

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 default charge batterie sur espace IV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: default charge batterie sur espace IV   Lun 17 Mar - 11:03

bonjour a tous et toutes
voila sur un espace IV 2.2 dci 150 ch le voyant default charge batterie s'allume...donc mon alternateur ne donne pas et j'ai vu sur le net qu'il fallait enlever le dafult avec la valise sinon l'alternateur ne donne rien!!!!
comment enlever le defult avec la can clip car ma valise ne m'indique pas ce default???
merci a tous cordialement
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 11:51

Tu dois avoir un défaut rouge ou orange.
Il y a 95% de chance que ce soit les charbons d'alternateur qui soit hs.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 12:19

salut et merci pour ton aide
oui mais sur espace IV la can clip c pas le meme que sur espace 3 c'est un reseau multiplexe car j'ai changer d'alternateur mais tant que je n'ai pas enlever le default avec la valise l'altenateur ne donnera pas de jus!!!!!donc mon probleme c'est ou et comment enlever le default avec la can clip
cdt
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 666
Date d'inscription : 25/02/2013

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 12:21

a bon? TU JAMAIS ENTENDU PARLER D4UN TRUC TORDU COMME CELA

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 14:08

slt
non moi non plus mais le resultat est la c'est que 2 altenateur ne von pas il faut que j'arrive a enlever le defaut charge batterie via la can clip
cdt
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 16:07

OK, j'avais pas compris. C'est possible que tout pendant que le défaut est mémorisé la charge soit bloqué, pourquoi pas on a vu plus tordu que ça.
Dans ce cas lance un scan des calculateurs, puis vérifie les défauts. Je pense que ce sera mémorisé dans le calculo moteur. Jette un oeil.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: Re: default charge batterie sur espace IV   Lun 17 Mar - 16:12

ok merci oui je v essayer ca demain et je te tiens au courant car la plus de batterie elle se decharge en faisant tourner le moteur!!! j'avais enlever la sonde sur l'alternateur donc ok pas de default au tableau de bord mais au niveau charge nada!!!!
demain je vous tiens informer
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: Re: default charge batterie sur espace IV   Mar 18 Mar - 6:44

bonjour a tous
pres avoir fouiner sur le net j'ai vu une reponse negative de renault que le "default charge batterie " n'avait pas besoin d'etre supprimer pour mettre l'alternateur en jus
retour a la case depart et ce matin je verifie tout le circuit electrique car comme c'est un moteur que j'ai remis j'ai donc enlever tout le faisceau electrique pour le remettre sur l'autre
pas a l'abri d'un oubli!!!!!
je vs tien o jus
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 25/01/2014
Age : 46
Localisation : escaudain

MessageSujet: Re: default charge batterie sur espace IV   Mar 18 Mar - 9:30

saluit a tous
pb resolu c'etai le cable qui va de l'alternateur au demareur qui n'etai pas branché au bon endroit
tout es nikel et aucun default
merci a tous cdt
xav
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: default charge batterie sur espace IV   Mar 18 Mar - 11:55

 

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 666
Date d'inscription : 25/02/2013

MessageSujet: Re: default charge batterie sur espace IV   Mar 18 Mar - 15:00

bon ont avait bien raison .

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

default charge batterie sur espace IV

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-