LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Role d'un modérateur
par nicoc5 Aujourd'hui à 14:48

» Présentation de Csebus
par csebus Aujourd'hui à 14:28

» ISTA-D 4xx et VIN
par kreez77090 Aujourd'hui à 14:07

» VAG COM + logiciel
par le_conquistador Aujourd'hui à 13:25

» coupure de pompe active punto grande evo 2010 help
par vince31200 Aujourd'hui à 13:22

» mini r50 1.6 116cv 2003
par audimanrs2 Aujourd'hui à 12:34

» Can Clip sur VirtualBox
par Trin24 Aujourd'hui à 12:19

» Nouveau pilier jeremy72
par Maquegivère Aujourd'hui à 12:00

» achat icom a2
par BmwOldSchool Aujourd'hui à 10:02

» Présentation de Cedric
par heineken Aujourd'hui à 8:47

» Défauts centralisé
par 308Féline Aujourd'hui à 7:57

» immo off sur 807 hdi 2.2l 128 cv
par diabolo Aujourd'hui à 7:35

» besoin de conseil
par francis111 Aujourd'hui à 7:33

» Quelle valise autonome pour frein de parking Scénic 3
par jeremy72 Aujourd'hui à 6:48

» Question FAP sur 407 HDI 140
par Triquepas Aujourd'hui à 1:26

» Icarsoft CR Plus
par KaiserG Aujourd'hui à 0:46

» Quel can clip aujourd'hui
par KaiserG Aujourd'hui à 0:44

» Sondage sur les règles du forum
par Triquepas Aujourd'hui à 0:40

» Présentation de david
par dglandry Hier à 22:58

» Présentation de Jimmy
par heineken Hier à 22:19

» comment desactiver la pression des pneus avec clip pour laguna 2 2.2dci
par edge0014 Hier à 22:15

» Démarrage moteur impmossible
par Nico76 Hier à 19:39

» Présentation de guy
par heineken Hier à 19:28

» Présentation de Manu
par Manu12 Hier à 19:02

» Présentation de Sanyi
par heineken Hier à 18:16

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par heineken Hier à 18:13

» Présentation de arnaud
par heineken Hier à 18:10

» achat diag pour mecedes vito classe v 230 tb
par ATTOSS19 Hier à 18:05

» Comment mettre à jour iGO primo
par Maquegivère Hier à 16:36

» restauration de ma 504 cabriolet de 1973
par gaetan8 Hier à 14:43

» activation clip
par chris16 Hier à 14:01

» Présentation de Salim
par souag Hier à 12:07

» Débitmètre
par BmwOldSchool Hier à 10:56

» Présentation de Triquepas
par Triquepas Hier à 10:54

» p0136 et p0141
par Jany Hier à 8:32

» Présentation de Pascal
par Alexlesinge Mer 17 Jan - 21:58

» Présentation de Nestor
par Alexlesinge Mer 17 Jan - 21:56

» VCDS et Octavia III de 2018
par fuego44 Mer 17 Jan - 20:00

» Présentation de jean
par fred9545 Mer 17 Jan - 19:09

» Présentation de Regis
par fred9545 Mer 17 Jan - 18:54

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 40 Enregistrés, 4 Invisibles et 162 Invités :: 2 Moteurs de recherche

ah2113, alain54, Alliottom59, audimanrs2, bayou16, boudrida, bruno86, cerise, csebus, cseeb, delpiero3, diagxpert, dr_bidine, evadeo63, FRANCIS B., GILLES60, gualo, Jp59, kreez77090, lien-mi, louistr, manu62126, Marcus 166, Meteo07, montanatoni, myocean, myst91, nicoc5, pascal32, pascal59, popeye05, riri33, scorpium59, TEXAS, thechabyte, thejet, TiboFA, torest, Triquepas, yoda3884

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (72)
 
@popeye05 (51)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@ulysse79 (19)
 
@scorpium59 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
citron13
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/03/2014

MessageSujet: Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas    Lun 31 Mar - 6:51

Bonjour à tous,

Suite à ce voyant qui s'allume "quand il veut" car irrégulier le jumper 2.2hdi de 2005 ne démarre pas quand le voyant reste allumé.
Si ce voyant s’éteint dans la phase de contact, il démarre normalement.

Un ami possédant la valise ACTIA multi-diag a fait une lecture des défauts et dans le tas un des défauts consigné comme défaut permanent ne veut pas s'effacer.

il se trouve dans la partie INJECTION du rapport:

"Préchauffage Air Admission grille chauffante"  affraid  affraid 
Je n'ai pas de code défaut à vous transmettre car j'en ai pas vu.

On n'arrive pas à voir ce que ça pourrait être???

Merci par avance pour votre aide
Revenir en haut Aller en bas
racaniak
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/12/2013
Age : 37

MessageSujet: Re: Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas    Lun 31 Mar - 21:47

Salut citron13,

Peu tu nous donné plus d'info concernant ton problème?

De quel témoin parles-tu?

Le défaut préchauffage est un défaut connu sur bcp de diag mais ne va pas empêché le véhicule de démarre.
Revenir en haut Aller en bas
citron13
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 22/03/2014

MessageSujet: Re: Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas    Mer 2 Avr - 0:12

Salut Racaniak

Le voyant qui reste allumé est un voyant rouge avec un symbole de boite à vitesse.
En fonctionnement normal il s allume avec les autres qd on met le contact et s eteind sous 2 secondes.

Quant il ne s eteind pas ds cette phase il reste donc allumé et le fourgon ne demarre pas.
Le démareur tourne normalement mais comme si jamais un anti demarrage.

Merci pour ton aide.
Revenir en haut Aller en bas
racaniak
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/12/2013
Age : 37

MessageSujet: Re: Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas    Mer 2 Avr - 21:49

Attend un témoin comme une boite de vitesse??
si tu sais nous envoyé une photo du témoin et un code défaut serait le bienvenu loll
mais 2.2hdi le moteur FORD? a chaîne ?
en bref tu dois regarde le capteur aac (arbre a came) sur ce moteur la il est très fragile a partir de 100.000km
si il est de couleur gris = mesuré et changé
si il est de couleur noir = mesuré avec diag ou multimetre si tu na pas de diag  Smile 

courage ne perds pas espoir!
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas    Jeu 3 Avr - 4:17

C'est le deuxième ou le troisième voyant ?
[Vous devez être inscrit et connecté pour voir cette image]

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

Jumper 2.2hdi voyant autodiag s allume au contact et démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-