LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de farouk
par farouk113 Aujourd'hui à 1:32

» Probleme de desamorcage sur une audi A6 DE 2008
par lemagicien Aujourd'hui à 0:56

» Problème de communication avec (certains) calculateurs
par Volta Aujourd'hui à 0:26

» Top outil DIAG pour AUDI
par Valériedu52 Hier à 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict Hier à 20:46

» besoin d un avis sur installation de ma diagbox
par Maquegivère Hier à 20:44

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 20:07

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par portugai91 Hier à 19:38

» Mon combo ne démarre plus
par gsxr26 Hier à 19:38

» airco ne fonctionne plus
par gaetan8 Hier à 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 Hier à 17:44

» Présentation de yann
par yann57 Hier à 17:12

» interface can clip
par marinadoceu Hier à 16:57

» Encore un code DF053
par neozet Hier à 16:44

» changer nombre clignotement clignotant par impulsion
par tiguer22 Hier à 16:14

» Jumper 3 2.2 hdi 100cv
par flav14 Hier à 15:47

» VCDS Lite 1.2
par fred9545 Hier à 14:23

» Mais que c'est il passé dans mon Berlingo
par jeager13 Hier à 14:11

» partner 1.6 HDI défaut P0299
par Alliottom59 Hier à 13:37

» Présentation de Seph
par oxom Hier à 13:25

» Petit soucis de com inpa /E93
par plex Hier à 13:14

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par lemagicien Hier à 12:37

» un peu perdu dans le choix CLIP
par ketaddict Hier à 12:03

» Présentation de thibault
par tibo31 Hier à 10:43

» Présentation de Romain
par lanchanteur Hier à 9:59

» Blocage page d'accueil pp2000
par Rotordiag Hier à 9:55

» Présentation de guillaume
par bidoi35 Hier à 9:55

» Court circuit sur réseau multiplexé
par Rotordiag Hier à 8:48

» Bloqué avec PP2000
par fred9545 Hier à 7:58

» espace 4 df107 p062f
par sjak Hier à 6:52

» Présentation de Azzedine
par azzou_best Hier à 6:43

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Hier à 1:24

» defaut P0420 sur 307 2l 141 cv
par JFPAT 21.05.18 21:40

» Présentation de Marco
par marco40 21.05.18 20:38

» Sp Daten V50.2
par greg5129 21.05.18 19:56

» Présentation de Maurice
par arya 21.05.18 19:37

» Problème bi-xénon directionnel et keyless go
par greg5129 21.05.18 19:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par jimmy62620 21.05.18 18:41

» Présentation de jerome
par fred9545 21.05.18 18:13

» Présentation de Jerome
par fred9545 21.05.18 18:12

Qui est en ligne ?
Il y a en tout 75 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 57 Invités :: 2 Moteurs de recherche

Alexlesinge, Choubi73, claude.n, cyrilcm, dede59780, freddy5923, gunstef, GUY, Jany, kristof73, Nico76, Rotordiag, salomonb, scorpium59, Suissie, thefoxofguy, touri68

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 installation sonde température seconde monte

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: installation sonde température seconde monte   02.04.14 17:30

salut

apres l'installation d'un afficheur sagem sur le C3 pluriel HDI , j'ai commandé une sonde de température , après montage cela ne fonctionne pas .

Voila comment j'ai procédé .

-installation sonde dans le rétroviseur .
-tirage de nouveaux câbles du rétroviseur au BSI.
-branchement des câbles sur la fiche blanche 40 voies borne 8 et 18.
-connexion des câbles entre eux.
-télé codage avec lexia .

apres tout cela j'ai toujours 2 traies qui s'affiche sur mon afficheur et non la température.

Est ce que j'ai raté un truc ?

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: installation sonde température seconde monte   02.04.14 17:54

As tu regardé dans les télécodages de l'afficheur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   02.04.14 18:25

lexia ne reconnait pas mon afficheur .




_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   03.04.14 17:34

bon j'en suis toujours au meme point Sad
je mettrais meme des doute sur le sonde elle meme .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1374
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   07.04.14 20:08

up Very Happy 

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

installation sonde température seconde monte

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-