LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par Fbinbin Aujourd'hui à 20:28

» keygen can clip MR Rorry
par tupack Aujourd'hui à 20:23

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Aujourd'hui à 20:22

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 20:22

» Présentation de larbi
par squale Aujourd'hui à 20:03

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 19:09

» Erreur installation diagbox v 7.01 a 7.76
par azzaro81 Aujourd'hui à 18:55

» Présentation de madjid
par neomaj Aujourd'hui à 18:44

» Présentation de joel
par fred9545 Aujourd'hui à 18:32

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 18:29

» Présentation de Moncef
par fred9545 Aujourd'hui à 18:28

» carte comment mettre le contact diag
par remyj Aujourd'hui à 18:28

» Présentation de Lisa
par fred9545 Aujourd'hui à 17:54

» Présentation de josé
par fred9545 Aujourd'hui à 17:52

» Présentation de nico2
par fred9545 Aujourd'hui à 17:50

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 16:29

» C4 picasso exclusive "suspension défaillante"
par joseadp Aujourd'hui à 16:10

» perte de puissance sur 407 HDI136
par momo Aujourd'hui à 16:02

» Petit sondage sur le forum
par tupack Aujourd'hui à 14:34

» Connaître le vrai kilometrage d'une voiture
par sumchanlin Aujourd'hui à 13:41

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Aujourd'hui à 13:30

» liste des pièces détachées tiguan 2008
par fred9545 Aujourd'hui à 12:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Aujourd'hui à 11:52

» VAS-PC ou Odis ?
par Dave Shane Aujourd'hui à 11:37

» Présentation de Davelboss
par Alliottom59 Aujourd'hui à 11:30

» je cherche le manuel atelier pour une E46 et une E90
par shocker Aujourd'hui à 11:28

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par myst91 Aujourd'hui à 11:28

» dégâts joint de culasse cassé sur E46 330 D de 2001 ?
par shocker Aujourd'hui à 11:19

» petite info sur diagbox
par cris14 Aujourd'hui à 11:16

» can clip v166
par aigle459141 Aujourd'hui à 8:38

» Présentation de bader
par Alliottom59 Aujourd'hui à 7:48

» Présentation de Stefen
par Alliottom59 Aujourd'hui à 7:47

» Présentation de moncef
par Alliottom59 Aujourd'hui à 7:46

» Présentation de Cyrille
par Alliottom59 Aujourd'hui à 7:44

» Présentation de Mehdi
par Alliottom59 Aujourd'hui à 7:44

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 6:53

» codage des sp daten
par schenk Aujourd'hui à 6:38

» BMW C650 GT + Connectique + rheingold ISTA ?
par davelboss Aujourd'hui à 0:04

» Diagbox et win 7
par Guyguy307 Hier à 23:16

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Hier à 22:20

Qui est en ligne ?
Il y a en tout 196 utilisateurs en ligne :: 48 Enregistrés, 1 Invisible et 147 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, aminem, AZZARRO_26, bagou91, biggugus, bmsmart, ciol95, coucoux59, Donovar, doudou911, Fbinbin, fedge, fennec44, fouras22, freddy5923, friedje, hervepaco, HUGOMES, jacques33, jeager13, jeremy72, lames, languille, Leonc, lilboy67, moluigi, momo34, moppom, olive2113, patrick33000, peter34, popeye05, ragnotti66, riri33, RODRIGUE1991, SEBEME72, shocker, spike, squale, surfeur73, titus28, tony2868, totophe14, trebdiag, tupack, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 installation sonde température seconde monte

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zingilingiling
Expert
Expert
avatar

Messages : 1050
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: installation sonde température seconde monte   Mer 2 Avr 2014 - 19:30

salut

apres l'installation d'un afficheur sagem sur le C3 pluriel HDI , j'ai commandé une sonde de température , après montage cela ne fonctionne pas .

Voila comment j'ai procédé .

-installation sonde dans le rétroviseur .
-tirage de nouveaux câbles du rétroviseur au BSI.
-branchement des câbles sur la fiche blanche 40 voies borne 8 et 18.
-connexion des câbles entre eux.
-télé codage avec lexia .

apres tout cela j'ai toujours 2 traies qui s'affiche sur mon afficheur et non la température.

Est ce que j'ai raté un truc ?

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14687
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: installation sonde température seconde monte   Mer 2 Avr 2014 - 19:54

As tu regardé dans les télécodages de l'afficheur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zingilingiling
Expert
Expert
avatar

Messages : 1050
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   Mer 2 Avr 2014 - 20:25

lexia ne reconnait pas mon afficheur .




_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1050
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   Jeu 3 Avr 2014 - 19:34

bon j'en suis toujours au meme point Sad
je mettrais meme des doute sur le sonde elle meme .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zingilingiling
Expert
Expert
avatar

Messages : 1050
Date d'inscription : 24/02/2013
Localisation : Pas loin de lyon

MessageSujet: Re: installation sonde température seconde monte   Lun 7 Avr 2014 - 22:08

up Very Happy 

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

installation sonde température seconde monte

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-