LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par zingilingiling Aujourd'hui à 19:16

» defaut reseau CAN
par jackxm25 Aujourd'hui à 18:38

» Présentation de joel
par fred9545 Aujourd'hui à 17:08

» aide pour les débutants ISTA rheingold
par fred9545 Aujourd'hui à 17:04

» Présentation de jerome
par fred9545 Aujourd'hui à 16:35

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par kyllman Aujourd'hui à 15:51

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Aujourd'hui à 11:46

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 10:34

» Présentation de rodolphe
par fred9545 Aujourd'hui à 10:33

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

Qui est en ligne ?
Il y a en tout 134 utilisateurs en ligne :: 22 Enregistrés, 3 Invisibles et 109 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, arilem, dad24, dominique dum, donclaudio, Fbinbin, gilloudeuch, jackxm25, jacques33, JeremyB37, jjean342, Maquegivère, Oly971, patrick33000, Pimlol, riri33, scorpium59, tomsy, V1rtuoze, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 ventilation chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xavier1970
Apprenti
Apprenti
xavier1970

Messages : 125
Date d'inscription : 25/01/2014
Age : 48
Localisation : escaudain

MessageSujet: ventilation chauffage   03.04.14 7:09

bonjour a tous
je possede un espace IV 2.2 DCI 150 cv de 2003
-le moteur a été changé donc plus de clim et elle ne se declenche pas car pas assez de pression OK
mais impossible de faire aller la ventilation habitacle
-j'ai verifier tous les fusibles OK
la can clip m'indique 2 default sur les motoventilateurs habitale mais dans les parametres generaux elle dit que le 1 tourne a 100% et le 2 a 1-2 %
-j'ai demonter le siege passager et le courant arrive bien au groupe ventilation-chauffage sous la caisse
voila je ne sais plus ou donner de la tete
serais-ce  possible qu'un relais soit H.S. ou les deux
ou je dois demonter sous la caisse le ventilo  habitacle????
merci pour votre aide Basketball
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15683
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: ventilation chauffage   03.04.14 10:56

Bonjour,

avez-vous les codes défauts associés ?

Merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xavier1970
Apprenti
Apprenti
xavier1970

Messages : 125
Date d'inscription : 25/01/2014
Age : 48
Localisation : escaudain

MessageSujet: Re: ventilation chauffage   03.04.14 15:47

bonsoir
merci d'avoir repondu
je repasse la valise demain et je vous tiens informer!!!!
désolé de la reponse tardive mais je remonte un espace 3
cdt cheers 
Revenir en haut Aller en bas
xavier1970
Apprenti
Apprenti
xavier1970

Messages : 125
Date d'inscription : 25/01/2014
Age : 48
Localisation : escaudain

MessageSujet: Re: ventilation chauffage   04.04.14 15:27

bonsoir a tous
voila je viens de faire un diag avec la can clip
les default sont les suivants:
DF103 motoventilateur habitacle1
DF104 motoventilateur habitacle 2

mais la lecture des etats parametres m'indique
PR123 vitesse motoventilateur 1 : 100%
PR131 vitesse motoventilateur 2 : 0-1%
voila merci a vous pour me confirmer car je pense qu'il s'agit ventilo habitacle situe sous caisse
siege passager, le moteur ou le ventilo doit etre H.S.
merci a vous et bon week end
cordialement xav cheers 
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15683
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: ventilation chauffage   04.04.14 17:35

Voila les pdf

DF103

DF104

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
xavier1970
Apprenti
Apprenti
xavier1970

Messages : 125
Date d'inscription : 25/01/2014
Age : 48
Localisation : escaudain

MessageSujet: Re: ventilation chauffage   10.04.14 13:01

bonjour a tous
pb resolu pour le ventilateur de chauffage
c'etait un module de puissance situé sous caisse qui était H.S. et qui court circuitait le systeme de venlilation habitacle
merci a tous pour les infos
Revenir en haut Aller en bas
 

ventilation chauffage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-