LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Patrice
par fred9545 Aujourd'hui à 19:14

» Présentation de David
par fred9545 Aujourd'hui à 19:11

» Présentation de serge
par fred9545 Aujourd'hui à 19:10

» Présentation de PAULO
par fred9545 Aujourd'hui à 19:07

» Présentation de gilbert
par fred9545 Aujourd'hui à 19:06

» capteur de recul
par burno22 Aujourd'hui à 19:05

» Présentation de moise
par fred9545 Aujourd'hui à 19:04

» Outil Maxiecu 2
par Pimlol Aujourd'hui à 18:55

» Explication pour les débutants
par ango81 Aujourd'hui à 18:44

» Dialogys 4.67 FR
par heineken Aujourd'hui à 18:38

» Software SMEG/SMEG+/SMEGiV2
par bulentbatir Aujourd'hui à 18:36

» codage option chargeur cd
par titiss Aujourd'hui à 18:04

» clio 3 1.6 qui ne démarre pas bien à chaud
par Northmanbimmmer Aujourd'hui à 17:45

» aide programmation mulf 2
par ango81 Aujourd'hui à 17:31

» Probleme changement disque laguna 3
par tozette Aujourd'hui à 15:51

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par vince766 Aujourd'hui à 15:41

» défaut circuit air
par manu62126 Aujourd'hui à 13:25

» alternateur audi A3
par dede59780 Aujourd'hui à 11:19

» Diagnostic Alarme E61
par Mikatds Aujourd'hui à 10:31

» problème hydraulique C5 Tourer
par fred41 Aujourd'hui à 10:09

» Défaut "éclairage à contrôler" phare xénon Scénic 3
par Holo Aujourd'hui à 7:25

» reprogramation ratée avec ista p
par soumidan Aujourd'hui à 6:27

» can clip 180
par jeremy72 Aujourd'hui à 5:03

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Cappu Hier à 23:37

» Présentation de Ivica
par ivica21 Hier à 19:53

» Impossible de communiquer avec le calculateur ?
par Phoenix062 Hier à 18:24

» Présentation de jean luc
par DJACK74 Hier à 17:42

» vérifier version firmwire
par 33hello Hier à 15:19

» Petit soucis installation Diagbox
par Macin307 Hier à 12:08

» Présentation de Tony
par tony32600 Hier à 10:15

» Maps BMW 2018 Toutes versions
par scorpium59 Hier à 9:17

» Présentation de didier
par fred9545 Hier à 9:12

» Présentation de Christophe alias 44Chris85
par fred9545 Hier à 9:11

» Présentation de joe
par fred9545 Hier à 9:06

» Présentation de altag
par fred9545 Hier à 9:05

» Présentation de frederic
par fred9545 Hier à 9:04

» enregistrement can clip impossible
par jclaude08 Hier à 7:50

» immo off sur Pajero Pinin 2L GDI (essence) année 2001
par zingilingiling Hier à 7:10

» Lien pour ODIS-S 4.3.3
par diagxpert Hier à 6:51

» Motors & Café Sesquières Toulouse
par tony32600 Hier à 6:04

Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 48 Enregistrés, 2 Invisibles et 168 Invités :: 2 Moteurs de recherche

aadjib, Alliottom59, ango81, brandlee, bulentbatir, burno22, Cubik7, DAVID1973, de Belleval, djeff, doudou911, fano, fifihu20, flav14, Formateur, getstouss, Holo, jeremy72, Jlesceau, jmp, JNA974, joseph92, kacemkacem, kheunis, laspoudras, manu62126, Maquegivère, marielabot, Meteo07, Mikatds, mike27, mounir1972, oliv69, OtarArthur, oualid, pascaldu1476, paulo1302, Pimlol, ranchaes, rocky971, roland.barbaud, scorpium59, ticoq974, titiss, tuleggi, vince766, zingilingiling, zztop06

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (83)
 
@popeye05 (62)
 
@fred9545 (51)
 
@Alexlesinge (34)
 
@Digidid (34)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (25)
 
@scorpium59 (23)
 
Partagez | .
 

 erreur d'installation lexia dans diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lordhinateur
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 07/04/2014

MessageSujet: erreur d'installation lexia dans diagbox   10.04.14 17:24

bonjour les amis,

aujourd'hui on ma preter un pc sous windows XP pro, sp3 donc parfait  Very Happy 

voici donc comment est reconnu l'interface lexia, xp ma install les drivers tout seul

[Vous devez être inscrit et connecté pour voir cette image]

donc je lance diabox 7.02 que j'ai trouver sur torrent

mais une fois installer j'ai dans la fenêtre en haut a droite v 7.01 ??

[Vous devez être inscrit et connecté pour voir cette image]

mais au moment de l'install de lexia j'ai ça

[Vous devez être inscrit et connecté pour voir cette image]

vous savez me dire ce qui cloche svp ? vous croyez que j'ai pris la mauvaise version de diagbox ? tout le monde parle de 7.02 et sur le screen on voit bien 7.01 ...

merci  pirat


Dernière édition par lordhinateur le 10.04.14 20:11, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: erreur d'installation lexia dans diagbox   10.04.14 18:47

Salut 
tu na pas choisie mis a jour en ligne et valider en ligne??
avec ou sans connection internet scratch
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5417
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: erreur d'installation lexia dans diagbox   10.04.14 19:24

salut

il faut l'installer a partir de l'iso que tu monte avec daemontools pour que l'install se passe bien !

avec une image monté sur un cd ca marche pas et tu as ce message d'erreur!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
lordhinateur
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 07/04/2014

MessageSujet: Re: erreur d'installation lexia dans diagbox   10.04.14 20:10

exactement popeye, juste après mon message je me suis décider a monter l'iso avec deamon tools et l'install c'est terminer normalement, j'ai fais toutes les mise a jour c'est parfait

merci
Revenir en haut Aller en bas
 

erreur d'installation lexia dans diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Soft Lexia 3, pp2000, Diagbox-