LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Amar
par 5-25d Aujourd'hui à 21:00

» numero de vin
par Valériedu52 Aujourd'hui à 20:52

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Aujourd'hui à 19:52

» Présentation de Daniel
par fred9545 Aujourd'hui à 19:48

» seat leon 1.9 tdi
par 30.roucky.06 Aujourd'hui à 19:48

» Mb STAR C3/C4 ou SD Connect
par thos Aujourd'hui à 19:40

» moteur ne demarre plus
par david7100 Aujourd'hui à 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 19:04

» Présentation de Didier
par fred9545 Aujourd'hui à 18:41

» Frein de parking Renault Scénic 2
par fred9545 Aujourd'hui à 17:39

» Présentation de Mike
par fred9545 Aujourd'hui à 17:37

» Relais de préchauffage
par marcordid Aujourd'hui à 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Aujourd'hui à 17:12

» clip renault
par marinadoceu Aujourd'hui à 16:21

» Présentation de apos
par fred9545 Aujourd'hui à 16:18

» Présentation de Antonio
par fred9545 Aujourd'hui à 14:48

» Présentation de KARIM
par fred9545 Aujourd'hui à 12:45

» Présentation de laurent
par fred9545 Aujourd'hui à 12:34

» Présentation de Florent
par fred9545 Aujourd'hui à 12:17

» Présentation de denis
par fred9545 Aujourd'hui à 12:14

» Présentation de raymond
par fred9545 Aujourd'hui à 12:14

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 10:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 9:51

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 8:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 5:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 3:31

» Présentation de Romuald
par romuald28 Hier à 21:40

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 180 Invités :: 2 Moteurs de recherche

5-25d, aigle459141, airwax, Alexlesinge, apos, barroudeur444, bayou16, bentard, betcyr, boomker, chicatfa, cseeb, dad24, david7100, dede59780, dino36130, fabes, flbt2001, freddy5923, histarouf, jokergbck, jose1967h, kirifut, lalerde, lolo64, lpmlpm, petrab, Phil de fer, romuald28, rosz9, Rotordiag, snake92700, steph070, surflanuit, takfarinas7, theflasher91, tifab77, titiledur, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 probléme voyant rouge 406 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 40

MessageSujet: probléme voyant rouge 406 hdi   20.04.14 7:34

Rappel du premier message :

Bonjour à tous ,

j'ai un souci au niveau du tableau de bord j'ai un voyant moteur rouge qui reste allumer " temoin de marche moteur autodiagnostic " et depuis hier j'ai la voiture qui se coupe toute seule pour nul raison quelqu'un aurait il la solution merci à vous
Revenir en haut Aller en bas

AuteurMessage
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 40

MessageSujet: Re: probléme voyant rouge 406 hdi   28.04.14 5:28

re , oui met je n'est pas de matos pour le faire ....désolé
Revenir en haut Aller en bas
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 40

MessageSujet: Re: probléme voyant rouge 406 hdi   29.04.14 12:36

Re , problème résolu c'était le Régulateur de pression qui se trouve sur la pompe qui était HS 460€ chez Peugeot !!!
Revenir en haut Aller en bas
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 40

MessageSujet: Re: probléme voyant rouge 406 hdi   29.04.14 12:46

Problème Résolu , c'était le " Régulateur de Pression " qui se trouve sur la pompe d'injection cout 460€ chez Peugeot !!!
Revenir en haut Aller en bas
 

probléme voyant rouge 406 hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-