LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bricodim Aujourd'hui à 6:34

» Can clip : résumé d'info et liens d'achat
par jeremy72 Aujourd'hui à 6:23

» mon interface vci non reconnue sur port usb.
par tomtom1111 Aujourd'hui à 5:55

» Présentation de TOM
par tomtom1111 Aujourd'hui à 5:11

» Aide codage x5
par scorpium59 Aujourd'hui à 2:41

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Kit démarrage laguna 2
par Alexlesinge Hier à 19:35

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Demande aide code airbag 0093D7 ACSM
par julien29 Hier à 17:55

» souci avec mon GPS hs
par momo Hier à 17:02

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

» Présentation de cedric
par ccedric Hier à 12:57

» COMPATIBILITE UCH TRAFIC 2 2003 ET TRAFIC PHASE 2 2006
par popeye05 Hier à 12:17

» Présentation de andré
par diemand68 Hier à 11:47

» Présentation de Sebastien
par sebulba69 Hier à 9:53

» Présentation de Didier
par JACOU Hier à 9:12

» probleme instalation tecdoc 2015
par vanos77 Hier à 7:14

» Présentation de patrick
par Husky02 Hier à 5:07

» divers docs MAN
par vanos77 Mar 25 Juil - 22:46

» Aide voyant avec Delphi
par Stone94 Mar 25 Juil - 22:40

» recherche plan electrique branchement calculateur 307 hdi 110
par chaco Mar 25 Juil - 22:30

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Mar 25 Juil - 19:08

» remplacement liquide de frein
par avaiti Mar 25 Juil - 18:42

» Présentation de Marcelo
par vanos77 Mar 25 Juil - 17:41

» Présentation de Christophe
par djcanet Mar 25 Juil - 16:33

» Présentation de abdel
par mothoom Mar 25 Juil - 16:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Mar 25 Juil - 16:08

» Conseil avant RE-achat
par jeremy72 Mar 25 Juil - 14:41

» Turbo HS suite défapage + décata
par gt67250 Mar 25 Juil - 13:14

Qui est en ligne ?
Il y a en tout 104 utilisateurs en ligne :: 32 Enregistrés, 0 Invisible et 72 Invités :: 1 Moteur de recherche

aigle459141, Alliottom59, amuitz, bayou16, bricodim, corso2b, cougars6425, doudou911, Enzo21, fandf, fedge, JamesBonze, jc92120, jeremy72, julien29, leprof15, manu28, manu62126, margouilla, meni06, michca60, Mike17, popeye05, portugai91, remycox, renault62, sarniguet, SAVIEM, Scenictwo, tomtom1111, vanos77, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 probléme voyant rouge 406 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 39

MessageSujet: probléme voyant rouge 406 hdi   Dim 20 Avr - 7:34

Rappel du premier message :

Bonjour à tous ,

j'ai un souci au niveau du tableau de bord j'ai un voyant moteur rouge qui reste allumer " temoin de marche moteur autodiagnostic " et depuis hier j'ai la voiture qui se coupe toute seule pour nul raison quelqu'un aurait il la solution merci à vous
Revenir en haut Aller en bas

AuteurMessage
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 39

MessageSujet: Re: probléme voyant rouge 406 hdi   Lun 28 Avr - 5:28

re , oui met je n'est pas de matos pour le faire ....désolé
Revenir en haut Aller en bas
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 39

MessageSujet: Re: probléme voyant rouge 406 hdi   Mar 29 Avr - 12:36

Re , problème résolu c'était le Régulateur de pression qui se trouve sur la pompe qui était HS 460€ chez Peugeot !!!
Revenir en haut Aller en bas
sebastien59138
Novice
Novice


Messages : 33
Date d'inscription : 19/03/2013
Age : 39

MessageSujet: Re: probléme voyant rouge 406 hdi   Mar 29 Avr - 12:46

Problème Résolu , c'était le " Régulateur de Pression " qui se trouve sur la pompe d'injection cout 460€ chez Peugeot !!!
Revenir en haut Aller en bas
 

probléme voyant rouge 406 hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-