LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Tout ce qu'il faut
par Valériedu52 Aujourd'hui à 19:04

» presentation
par cyrilf Aujourd'hui à 18:47

» Présentation de thierry
par heineken Aujourd'hui à 18:29

» Présentation de ludovic
par heineken Aujourd'hui à 18:28

» Présentation de eric
par heineken Aujourd'hui à 18:27

» Présentation de patrick
par heineken Aujourd'hui à 18:25

» Présentation de Michael
par heineken Aujourd'hui à 18:23

» Présentation de Jessy
par heineken Aujourd'hui à 18:23

» Présentation de farouk
par heineken Aujourd'hui à 18:22

» Présentation de thibault
par heineken Aujourd'hui à 18:21

» Présentation de Seph
par heineken Aujourd'hui à 18:20

» Présentation de yann
par heineken Aujourd'hui à 18:19

» Présentation de Maurice
par heineken Aujourd'hui à 18:18

» Présentation de guillaume
par heineken Aujourd'hui à 18:18

» Présentation de Marco
par heineken Aujourd'hui à 18:17

» Présentation de Azzedine
par heineken Aujourd'hui à 18:16

» Présentation de Fred
par heineken Aujourd'hui à 18:14

» Image ISO SEDRE et DocBackup
par Maquegivère Aujourd'hui à 16:05

» nouveau contrôle technique 2018 , infos , documents...
par heineken Aujourd'hui à 15:20

» airco ne fonctionne plus
par gaetan8 Aujourd'hui à 15:20

» Autoradio AUDI A3 SPORTBAK de 2008 en allemand
par Joel66 Aujourd'hui à 15:04

» Problème de communication avec (certains) calculateurs
par killiandh10 Aujourd'hui à 14:46

» Problème lève vitre berlingo
par skouff Aujourd'hui à 13:44

» Diagbox sur virtualbox
par Notorious99 Aujourd'hui à 13:21

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par bulbo75 Aujourd'hui à 13:14

» Mais que c'est il passé dans mon Berlingo
par abibas Aujourd'hui à 13:11

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Alainb54 Aujourd'hui à 11:35

» partner 1.6 HDI défaut P0299
par jacky501 Aujourd'hui à 10:17

» injection défectueuse
par olivier14 Aujourd'hui à 10:15

» Reprogrammation ABS DSC sur un 530d e39
par tibo31 Aujourd'hui à 9:42

» Renseignement matériel pour diag pour C4 de 2005
par Notorious99 Aujourd'hui à 9:09

» Default de fabrication des suspension pneumatique ?
par kenshin Aujourd'hui à 7:54

» mise a jour diagbox
par diabolo Aujourd'hui à 7:45

» TUTO : comment installer diagbox du 7.01 au 7.76
par marinadoceu Aujourd'hui à 6:24

» ProblEme rencodage injecteur 1,5dci
par alex62120 Aujourd'hui à 3:32

» Encore un code DF053
par Alexlesinge Hier à 20:31

» Véhicule ne démarre pas
par DarkSeb74 Hier à 19:28

» Régulateur adaptatif.
par scorpium59 Hier à 19:19

» interface can clip
par jeremy72 Hier à 19:15

» besoin d un avis sur installation de ma diagbox
par dav Hier à 16:23

Qui est en ligne ?
Il y a en tout 284 utilisateurs en ligne :: 57 Enregistrés, 2 Invisibles et 225 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alexlesinge, Alliottom59, ATTOSS19, babouille1383, bachibouzou, Balou, bear13, bilel77, cakesud, coco, corboy, cricri74, cseeb, cyrilf, cyrille21800, david7100, diabolo, Dom-74, doudoudidine63, evilo34, flav14, fraisseo, francky89, freddy5923, gregevan59, GUY, HallEx, Hephaitos, jiheld32, Joel66, joseph92, Jp59, maxo-2003, moppom, nico31, plachide, PLOUF38, Quentin94, reylulu, riri33, Rotordiag, run974, sam28, scorpium59, seb106, side, Suissie, surfeur73, thierry1, tibo31, Trin24, Valériedu52, veliero52, Vpat3500, Wapin

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Manque de puissance 607

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: Manque de puissance 607   01.05.14 4:02

Bonjour
suite a une clim qui ne fonctionne pas, j'ai regarde si le radiateur de clim n'etais pas obstrué ,j'ai néttoyé a l'aspirateur jusque la tout va bien.
J'ai remonter le tout aprés avoir remonte les prises qui ce trouve autour du filtre a air .
Quand je suis parti le lendemain j'avais moteur défaillant et la voiture plafonne a 80 kmh ,j'ai pu aller au garage pour recharger la clim ,elle était vide .
j'ai essaye le régulateur de vitesse et la ,elle fonctionne trés bien .
pourquoi n'avance t'elle pas a l'accélérateur ?
J'ai fait la regeneration moteur ok mais je n'ai pas mis le compteur de serine a zéro, es que ca peut provenir de cela ? plus rien n'es afficher au tableau de bord pas de sigle moteur ou boite ou fap chercher l'erreur!!!
Avez vous une idée ,le srwil fonctionne bien en bas au ralenti en haut a 2200 tours
Revenir en haut Aller en bas
titi-hdi138
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 04/05/2014

MessageSujet: Re: Manque de puissance 607   04.05.14 15:53

Bonjour zoro810 vérifier la prise de débitmètre c elle est bien brancher
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   04.05.14 16:24

Bonjour
je viens de m'apercevoir qu'il y a une lamelle en moins a l'intérieur ,elle est en commande, je verrai cela des le changement merci
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   04.05.14 20:51

Bonjour
Doit on reinitialiser aprés avoir changé le débimétre si oui la procédure merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   04.05.14 21:09

Non

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
franckrebecca59
Novice
Novice


Messages : 63
Date d'inscription : 01/11/2013
Age : 44
Localisation : france, maubeuge

MessageSujet: manque de puissance   05.05.14 20:33

salut ta 607 monte jusque combien de tour minute ?
est ce qu'elle broute vers un certain seuil ?
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   05.05.14 21:05

Bonjour
elle monte a 80 km maxi en charge , j'ai commande le debimetre une lamelle que j'ai cassé en netoyant avec un coton tige j'attend la piece je vous tient informé des que je l'ai.
Elle avance mais doucement et je plafonne a 80 kmh,avant que je casse la lamelle du debimetre , j'ai une boite auto les vitesses passe doucement mais passe .
Quand je me sert du regulateur automatique la voiture repond et fonctionne bien cordialement merci
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   06.05.14 10:56

Bonjour
elle ne broute pas ,j'attend le débitmetre ,le swirl fonctionne en bas a l'arret et en haut a 2200 tours normal ou pas ,doit il etre dur a la manip manuelle moteur a l'arret merci
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   09.05.14 16:46

Bonjour a tous
Je viens de recevoir mon debimetre et le diaphragme ou swruil
J'ai remis tout en place resultat comme avant le changement des pièces ,je ne sais pas si on peu aller avec pps 2000 sur l'accelerateur pedale est potentiometre si oui veuillez m'indiquer comment y aller .
Donc elle plafone a 80 kmh maxi BA, et avec le regulateur c'est OK, d'où la question accelerateur,ou comment le controler merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Manque de puissance 607   09.05.14 17:30

Salut 
je ne crois pas que le potentiomètre d'accélération peut mètre en dégradé ta 607. .
par contre suis se conseil  regarde a tes tuyaux de dépression ..
parfois des micros  fuites ..
le potard d'accélération tu peus le faire avec pp2000  dans lecture des paramètres et chercher un peu. .
 lol!
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   09.05.14 18:42

Bonjour
a vide moteur sur Neutre 4500 tours ,mais en charge maxi 80 kmh Cdt
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   09.05.14 20:46

Tu as quoi comme défauts dans le calculateur moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   09.05.14 21:27

Bonjour
Aucun défaut
J'ai oublié de dire ,au ralenti une odeur désagréable au pot d'échappement .
J'ai fait une régénération mais je n'ai pas trouvé pour la serine ? le plein a été fait il y a un an merci pour les messages
PS pourquoi elle fonctionne bien avec le régulateur merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   10.05.14 6:36

Peux tu nous donner des mesures paramètres au ralenti et en charge.
Et aussi des mesures Fap.

Pression GO
débit d'air
correction
pression turbo
egr
......

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 6:40

Bonjour
OK
Je dois prendre les photos ,c'est un vieux ordi xp pas de wifi .Comment envoyer les photos merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   10.05.14 6:46

Utilise le 13eme onglet au dessus du cadre pour répondre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 7:09

J'ai bien reçu je vais commencer ,je ne sais si je vais tout trouver merci
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 7:18

Re en charge, c'est en roulant ,ou en accélérant a l'arrét merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   10.05.14 9:28

En roulant sur forte accélération.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 10:39

Re
j'ai roule vitesse maxi 80 kmh, es que je fais un essais avec le régulateur de vitesse ? J'ai pris des photos je joint en début aprés midi
Revenir en haut Aller en bas
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 14:35

Bonjour,
Nous venons d'effectuer des essais avec la 607, nous avons constaté quand roulant en utilisant la pédale d'accélérateur on ne dépassait pas 87 Km/h avec un pourcentage 28/100 maxi d'indiqué sur le PP2000
Par contre en roulant avec le régulateur la vitesse on arrive à plus de 130Km/h avec un pourcentage de la pédale d'accélérateur de 0/100 d'indiqué sur le PP2000
La valeur maxi de 28/100 est elle normale,
On est au maxi de vitesse avec 28/100 d'accélération
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   10.05.14 15:33

Il doit varier de 0 à 100%.
Contrôle l'état du connecteur et resserre les contacts.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 16:36

sur l'accélérateur a la pédale ou au potentiométre merci
J'envoie les photos des quelles veulent passer Cdt
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15555
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Manque de puissance 607   10.05.14 16:55

Au niveau du potentiomètre

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zoro810
Novice
Novice
avatar

Messages : 44
Date d'inscription : 01/05/2014

MessageSujet: manque de puissance 607   10.05.14 17:59

OK reçu
nombre de tour minute compteur max 2000 a 80 kmh
Je n'arrive pas a joindre les photos environ 40 a trier bien sur
Revenir en haut Aller en bas
 

Manque de puissance 607

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-