LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Hocine
par khellaf Aujourd'hui à 6:00

» Quel produit utilisé
par djams Aujourd'hui à 5:39

» Le filtre a particules FAP "guide Renault" 2
par djams Aujourd'hui à 5:21

» Fumee et manque de puissance (Trafic 2006 82cv)
par djams Aujourd'hui à 5:17

» Présentation de fabrice
par eaton Aujourd'hui à 4:43

» Présentation de fabrice
par eaton Aujourd'hui à 4:43

» Présentation de Aâdal
par micka Aujourd'hui à 4:23

» installer delphi ds 150 sur apple ??
par djams Aujourd'hui à 4:21

» Petit sondage sur le forum
par djams Aujourd'hui à 3:56

» Problème diagnostic Clio 2
par Alexlesinge Hier à 23:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par Alexlesinge Hier à 23:31

» Capteur débattement Av droit
par swhanda Hier à 23:03

» F11 ne répond pas
par alain54 Hier à 22:55

» Problème de clés
par luigisat Hier à 22:50

» SOFT pour choisir d avoir 15volts SANS CHARGEUR avec tous les versions d ista/p
par fredo45000 Hier à 21:32

» Quel interface pour un diagnostic Scenic 2 1.5 DCi ?
par Alliottom59 Hier à 21:07

» perte de puisance
par Alliottom59 Hier à 21:06

» FAP pour megane 2
par Alliottom59 Hier à 21:01

» Présentation de thomas
par fred9545 Hier à 20:42

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:29

» Achat groupé: Alim 40A mini
par fred9545 Hier à 20:19

» cartographie ile de la réunion pour 208 (smeg)
par zingilingiling Hier à 20:19

» Présentation de yves
par heineken Hier à 19:47

» Présentation de Bernard
par heineken Hier à 19:46

» Présentation de alain
par heineken Hier à 19:46

» code defaut P0215
par Alliottom59 Hier à 19:17

» Présentation de Roger
par fred9545 Hier à 18:03

» Software SMEG/SMEG+/SMEGiV2
par fred9545 Hier à 17:53

» Présentation de florian
par fred9545 Hier à 17:51

» Présentation de Stéphane
par fred9545 Hier à 17:30

» Codes défaut Mini Cooper R56
par PlessE90 Hier à 17:02

» Présentation de Alexandre
par fred9545 Hier à 16:59

» Présentation de Kate
par fred9545 Hier à 16:33

» Problème de sonde... oui encore... désolé ^^
par lenainportnawak Hier à 15:38

» Présentation de mickael
par fred9545 Hier à 15:04

» multiple code erreur
par Nico34 Hier à 14:59

» épaisseur minimale des disques avant sur 307 référence carte grise 3CRHSB 2LITRES HDI 110 DE 2002
par chaco Hier à 14:51

» pour interroger mon q5.
par patber Hier à 14:05

» Présentation de bernard
par fred9545 Hier à 13:11

» Présentation de Jacques
par fred9545 Hier à 12:55

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 48 Invités :: 2 Moteurs de recherche

Bedo 974, choucas, claude.n, djams, Guyguy307, khellaf, kolun, nounours626

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème Can Clip v136 update

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Problème Can Clip v136 update   Sam 17 Mai - 16:25

Hi everyone... Smile, je suis toujours sous v136; dès que j'update --->137 = plantage (j'ai testé sous xp sp3 32 bit et W7 32 et 64 bit).
Revenir 136 ok.
Installation complète windows y compris can clip en iso 137 (je sais je suis un taré Laughing )...et devinez pouffff plantage.
Pour l'instant dans l'impasse..

Plantage = can clip branché vur véhicule, il lance puis bye bye "genre windows ne peut pas répond...bla bla bla..."

Peut-être parmis vous quelqu'un a rencontré ce problème.


Dernière édition par minhqp le Dim 18 Mai - 6:59, édité 1 fois
Revenir en haut Aller en bas
cedrsan
Pilier du Forum
Pilier du Forum


Messages : 119
Date d'inscription : 01/05/2014

MessageSujet: Re: Problème Can Clip v136 update   Sam 17 Mai - 16:53

Bonjour,

merci de mettre des titres cohérent avec les messages.
En l'occurence pour le tiens merci de le modifier en Problème avec Can Clip
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14153
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème Can Clip v136 update   Sam 17 Mai - 18:13

Bonjour minhqp et merci pour ta participation.
Mais je partage l'avis de notre ami Cedrsan.
Merci a toi d'éditer ton post afin de modifier le titre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 7:01

Corrigé Smile
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13789
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 9:03

Commence par faire une désinstallation propre de clip et de toutes ses traces dans le registre.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10046
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 9:47

au lieu de faire une mise a jour installe la derniere version complete V139 apres avoir bien désinstaller et nettoyer ton registre

_________________
saleté de souris en réclame [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 12:58

Merci pour vos réponses Smile ...le truc est que j'ai réinstallé windows donc si je peux me permettre c'est propre.. (j'ai également changé mon HDD au cas ou mais théoriquement pas besoin).

Installé Can clip ISO (pas de update)....Résultat dans le vent Shocked
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13789
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 15:59

Tu a réinstallé quelle version de windows ? Et quelle version de clip ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 17:06

Xp Pro 32 bits ....W7 32 et 64 bits clip v 139...nada....
Retour sur clip 136 = ok
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14153
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 17:09

Perso j'arrive a installer la V139 mais il ne reconnait pas la sonde sous xp pro.
En 136 aucun soucis.

Voir si tu as bien fait toutes les MAJ Windows disponible.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fred9545
Modérateur
Modérateur


Messages : 10046
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème Can Clip v136 update   Dim 18 Mai - 19:27

chez moi aucun soucis avec la v139 et sur 2 pc tournant sous seven 32 bits

_________________
saleté de souris en réclame [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
micka
Modérateur
Modérateur


Messages : 13789
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: Problème Can Clip v136 update   Lun 19 Mai - 4:25

Pareil pour moi, la v139 fonctionne sous win7 32 ultimate.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2962
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème Can Clip v136 update   Lun 19 Mai - 6:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Xp Pro 32 bits ....W7 32 et 64 bits clip v 139...nada....
Retour sur clip 136 = ok
déjà on installe pas clip sur du 64bit .....sauf équipé d'une machine virtuelle avec un windows en 32bit.....

sinon , clip fonctionne avec tout les windows en 32bit xp , vista , seven , windows 8 , windows 8.1 ..... que ce soit sur "familiale" "pro" , "ultimate" , "entreprise" , ou que sais je....

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Lun 19 Mai - 9:05

Je ne jette pas l'éponge...faut que je trouve pourquoi,....le pire est que j'ai essayé sur mes 3 pc.
Ou alors faut j'attends v 140 pour voir??
Revenir en haut Aller en bas
cedrsan
Pilier du Forum
Pilier du Forum


Messages : 119
Date d'inscription : 01/05/2014

MessageSujet: Re: Problème Can Clip v136 update   Lun 19 Mai - 13:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je ne jette pas l'éponge...faut que je trouve pourquoi,....le pire est que j'ai essayé sur mes 3 pc.
Ou alors faut j'attends v 140 pour voir??

Salut,

De ce que tu décris dans le 1er post, ton problème ne se manifeste que lorsque tu essaie de dialoguer avec un véhicule, l installation et l activation se passent bien. On est d accords ?
Revenir en haut Aller en bas
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Mar 20 Mai - 8:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Salut,
De ce que tu décris dans le 1er post, ton problème ne se manifeste que lorsque tu essaie de dialoguer avec un véhicule, l installation et l activation se passent bien. On est d accords ?

D'abord merci à toi  Smile , Bingo tu as deviné....Lorsque je lance Clip ok, puis l'interface du software (clip) se blanchit sous W7 sans rien toucher quoi que se soit.
Sous XP idem Twisted Evil
Revenir en haut Aller en bas
minhqp
Novice
Novice


Messages : 59
Date d'inscription : 28/04/2014

MessageSujet: Re: Problème Can Clip v136 update   Lun 30 Juin - 12:58

Me voilà de retour sur ce fameux poste que je prends soin de déterrer Shocked...
Conclusion tout marche avec version 139 condition à respecter (je parle pour mon cas qui ne sera pas forcément d'entre vous Very Happy):

- XP officiel sp3 activé par crosoft et à jour(pas version modifiée)
Ne me demander pas pourquoi...j'ai testé sur plusieurs versions modifiées ou allégées sans activation.
Version officielle je n'ai eu aucun souci.

- Ne pas installer @utocom ou delphi
J'ai installé @utocom + Clip v139
---> clip ne fonctionne pas
J'ai installé delphi + Clip v139
---> clip ne fonctionne pas

J'ignore si c'est un problème de driver qui fout la merde entre @utocom/delphi et version clip supérieur 136... Shocked 
Entout cas au niveau des périf windows tous les drivers y sont... Shocked Shocked
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Can Clip v136 update   Aujourd'hui à 6:04

Revenir en haut Aller en bas
 

Problème Can Clip v136 update

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-