LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Alban
par Albanolo Aujourd'hui à 10:14

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 9:57

» Présentation de Yohann
par heineken Aujourd'hui à 9:56

» Présentation de joel
par heineken Aujourd'hui à 9:55

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 9:51

» Présentation de Richard
par heineken Aujourd'hui à 9:50

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par zingilingiling Aujourd'hui à 9:18

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 8:27

» ou est le relais de démarrage sur twingo matic d7f ?
par yohweb Aujourd'hui à 7:38

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 6:50

» Egr off 407 1.6hdi
par Alliottom59 Aujourd'hui à 5:09

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 4:17

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 4:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 3:36

» DIS V57 Français
par ThePunisher37 Hier à 23:45

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 23:00

» Présentation de charles
par heineken Hier à 22:37

» voyant dme/dde x5 e53
par mehmeh Hier à 21:40

» Présentation de patrick
par heineken Hier à 21:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 21:32

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Hier à 20:33

» voyant antipatinage sur E60
par matrixmen19 Hier à 20:26

» risque de colmatage fap de 308 hdi
par meignan Hier à 19:55

» Présentation de Antoine
par pignon14 Hier à 19:52

» Présentation de Jany
par heineken Hier à 19:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 19:15

» Présentation de Eric
par heineken Hier à 19:05

» Présentation de philippe
par heineken Hier à 18:52

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 18:39

» clé pas reconnu defaut antenne sur 407 coupé
par zingilingiling Hier à 18:10

» Problème de lancement INPA
par sebos Hier à 17:16

» Présentation de Dominique
par heineken Hier à 15:02

» Présentation de Jean
par heineken Hier à 14:53

» Présentation de Sidi
par heineken Hier à 14:50

» Présentation de alain
par heineken Hier à 14:46

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par heineken Hier à 14:43

» Présentation de Loic
par heineken Hier à 14:40

» Présentation de Eric
par heineken Hier à 14:39

» Présentation de WILL
par heineken Hier à 14:38

» emplacement prise diagnostic sur HYUNDAI TERRACAN
par shocker Hier à 14:21

Qui est en ligne ?
Il y a en tout 178 utilisateurs en ligne :: 37 Enregistrés, 2 Invisibles et 139 Invités :: 2 Moteurs de recherche

5dede7, actu12017, aigle459141, Albanolo, Alexlesinge, Alliottom59, benleben, busio, chaco, deltamike, ephars, fedge, fred9545, freddy5923, HUGOMES, jacques33, jeager13, jplg85, LEBONCOIN, lien-mi, loudel, macross, manu62126, nabin70, Nasmeca78, Nico76, pascal32, peter34, piloujc, popeye05, rara, SEBEME72, shocker, tatane1234, titoun, wagner, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (47)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (18)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Défaut P0443 Clio 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Défaut P0443 Clio 2    Mer 21 Mai - 15:03

Bonjour à tous,
Je viens de passer ma Clio au diag (CDP+)
Voici le défaut :
P0443 circuit de soupape de commande de purge du système de contrôle des émissions par évaporation "A".
Ça veux dire quoi ?
Le canister?
La voiture roule normalement.
Mais ça fait 2 fois qu'elle se met en mode dégradé ( voyant orange avec symbole préchauffage ).
Je coupe le moteur et je redémarre , et ça roule normalement mais tjs avec le voyant moteur allumé
Merci.

Clio 2 phase2 essence 1,2. 16v 2003


Dernière édition par mecadiag le Lun 28 Déc - 20:42, édité 1 fois
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13816
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 15:14

P0443 défaut vanne purge canister.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 17:02

Salut.
Merci pour ta réponse.
J'ai une possibilité de tester cette electrovanne?
elle et sur le canister?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14660
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 18:25

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 22 Mai - 11:08

Merci !
Je teste ça dès que je peux, et je vous tiens au courant.
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13816
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Défaut P0443 Clio 2    Dim 17 Aoû - 6:48

[mod]Ton problème est il résolu ?[/mod]

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 25 Aoû - 12:03

Bonjour à tous.
Désolé de répondre seulement maintenant.
J'ai monté mon canister sur un moteur D4F 730 Kangoo 1
(Ma voiture est une D4F 712) Clio 2
La fixation est identique, la seule différence c'est que mon canister est un peu plus long que celui du Kangoo.
Le Kangoo n'a aucun défaut avec mon canister.
Par contre j'ai un trou si j'accélère d'un coup sec...

Et ma Clio présente toujours un défaut même avec le canister du Kangoo.
Donc je pense que le canister n'est pas en cause.
J'ai un peu détérioré les joints toriques des capteurs de pression d'admission .

Je continue les recherches...
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 13:40

Salut!

Mon électrovanne ne tenait pas beaucoup sur le canister.
J'ai mi un collier et sa bouge plus.
Le défaut n'apparaît plus mais il y en a un autre..

DF003: circuit capteur de température d'air, circuit ouvert, ou court-circuit à + 12V
-Permanent.

J'ai cherché sur le net pas trop d'info sur ce défaut , ou bien le code DF003 ça donne aussi capteur de pression... (Sur internet).
Quelqu'un a une idée ?
Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14660
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 14:09

[Vous devez être inscrit et connecté pour voir cette image]

Emplacement point rouge.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 15:11

Merci beaucoup, je vais contrôler ça .
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:09

Bonjour,
J'ai un petit problème...
Je n'ai pas de de capteur de température à l'endroit du point rouge..
Sous le collecteur en plastique il y a les injecteurs et rien d'autre .
J'ai cherché sur le net et sur le logiciel Renault, je ne trouve pas..

Si quelqu'un a une idée.

Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14660
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:12

Post ton type véhicule
début du VIN sans les 8 derniers chiffres


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:56

VF1CB05CF
Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14660
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 12:00

[Vous devez être inscrit et connecté pour voir cette image]

n°16

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 12:28

Merci je regarde ce soir
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Mar 30 Sep - 15:30

Bonsoir,
Un mécano m'a dit que la sonde de température d'air était sur le boîtier papillon,
Et qu'il fallait démonter la pipe d'admission pour y accéder.
N'ayant de sonde visible sur la pipe d'admission , ça doit surment être ça ..
Non?
Revenir en haut Aller en bas
mecadiag
Novice
Novice
avatar

Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 28 Déc - 20:40

Bonsoir.
Après un long moment j'ai enfin décidé de démonter cette fameuse pipe d admission pour accéder au boitier papillon et a la sonde de température!
Au début rien ne s’affichait sur l ohmmètre, et 2 jours après une valeur qui correspondait plus ou moins au valeur constructeur...
j'ai quand même remplacer la sonde (12€ sur O......O.
Problème résolu merci pour votre aide!
Revenir en haut Aller en bas
 

Défaut P0443 Clio 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-