LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Besoin d'aide pour programmer une clé de twingo année 2000
par Alessiapia Aujourd'hui à 16:16

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Aujourd'hui à 15:48

» Panne DAE modus
par jeager13 Aujourd'hui à 15:38

» Présentation de jerome
par Alexlesinge Aujourd'hui à 15:21

» erreur chargement cellule
par maxdo Aujourd'hui à 15:01

» Airbag Dacia Sandero - problème démarrage
par Alexlesinge Aujourd'hui à 15:01

» Présentation de maxdo
par heineken Aujourd'hui à 14:55

» Probleme BMW X5 F15
par butufei Aujourd'hui à 14:46

» Quel logiciel pour une passat VI avec un elm 327
par derf21 Aujourd'hui à 14:20

» Présentation de CHRISTOPHE
par Mechanicker Aujourd'hui à 14:17

» temperature moteur
par Nico76 Aujourd'hui à 14:02

» besoin d aide pour codage brake force display bmw e92
par charly69 Aujourd'hui à 14:00

» Présentation de Patrick
par micka Aujourd'hui à 13:39

» suppression FAP sur picasso 1.6 HDI 90CV ?
par zingilingiling Aujourd'hui à 13:02

» probléme aprés défapage citroen c8
par jean- Aujourd'hui à 12:22

» Remise a zéro compteur de vidange C4 Aircross
par Mechanicker Aujourd'hui à 12:10

» Présentation de bernard
par Mechanicker Aujourd'hui à 12:06

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 11:50

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 11:22

» BMW / Ranger rover L322
par Northmanbimmmer Aujourd'hui à 10:20

» Présentation de dominique
par heineken Aujourd'hui à 10:16

» Présentation de Eddy
par heineken Aujourd'hui à 10:15

» ISTA-P 3.58.3.003
par butufei Aujourd'hui à 7:17

» Présentation de laurent
par micka Aujourd'hui à 7:06

» Présentation de manu
par micka Aujourd'hui à 7:05

» Présentation de gerard
par Alliottom59 Aujourd'hui à 3:45

» Présentation de rifwan
par heineken Hier à 23:51

» Présentation de Serge
par heineken Hier à 23:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 23:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 21:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 20:31

» Présentation de Fred
par derf21 Hier à 19:38

» Présentation de jean marie
par fred9545 Hier à 19:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 19:09

» Présentation de kevin
par fred9545 Hier à 17:17

» Interface xs evolution non reconnue
par twof Hier à 17:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 16:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 16:05

» Présentation de Arnaud
par micka Hier à 14:58

» capteur temprature exterieur megane 2
par ginomania Hier à 14:03

Qui est en ligne ?
Il y a en tout 246 utilisateurs en ligne :: 30 Enregistrés, 0 Invisible et 216 Invités :: 2 Moteurs de recherche

996strada, alain12345678, Alessiapia, Alexlesinge, Arno308feline, butufei, claude.n, diagnostic, Digidid, fred9545, gahmed, Jc2eler, jeager13, jeannot91, leprofyt, louistr, maxdo, Mechanicker, Mouche, Nico76, Northmanbimmmer, OLIVIER16, p@t922, plucky, popeye05, salemdecod20, scorpium59, sylv2603, twof, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Défaut P0443 Clio 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Défaut P0443 Clio 2    Mer 21 Mai - 15:03

Bonjour à tous,
Je viens de passer ma Clio au diag (CDP+)
Voici le défaut :
P0443 circuit de soupape de commande de purge du système de contrôle des émissions par évaporation "A".
Ça veux dire quoi ?
Le canister?
La voiture roule normalement.
Mais ça fait 2 fois qu'elle se met en mode dégradé ( voyant orange avec symbole préchauffage ).
Je coupe le moteur et je redémarre , et ça roule normalement mais tjs avec le voyant moteur allumé
Merci.

Clio 2 phase2 essence 1,2. 16v 2003


Dernière édition par mecadiag le Lun 28 Déc - 20:42, édité 1 fois
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13806
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 15:14

P0443 défaut vanne purge canister.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 17:02

Salut.
Merci pour ta réponse.
J'ai une possibilité de tester cette electrovanne?
elle et sur le canister?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Mer 21 Mai - 18:25

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 22 Mai - 11:08

Merci !
Je teste ça dès que je peux, et je vous tiens au courant.
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13806
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: Défaut P0443 Clio 2    Dim 17 Aoû - 6:48

[mod]Ton problème est il résolu ?[/mod]

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 25 Aoû - 12:03

Bonjour à tous.
Désolé de répondre seulement maintenant.
J'ai monté mon canister sur un moteur D4F 730 Kangoo 1
(Ma voiture est une D4F 712) Clio 2
La fixation est identique, la seule différence c'est que mon canister est un peu plus long que celui du Kangoo.
Le Kangoo n'a aucun défaut avec mon canister.
Par contre j'ai un trou si j'accélère d'un coup sec...

Et ma Clio présente toujours un défaut même avec le canister du Kangoo.
Donc je pense que le canister n'est pas en cause.
J'ai un peu détérioré les joints toriques des capteurs de pression d'admission .

Je continue les recherches...
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 13:40

Salut!

Mon électrovanne ne tenait pas beaucoup sur le canister.
J'ai mi un collier et sa bouge plus.
Le défaut n'apparaît plus mais il y en a un autre..

DF003: circuit capteur de température d'air, circuit ouvert, ou court-circuit à + 12V
-Permanent.

J'ai cherché sur le net pas trop d'info sur ce défaut , ou bien le code DF003 ça donne aussi capteur de pression... (Sur internet).
Quelqu'un a une idée ?
Merci.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 14:09

[Vous devez être inscrit et connecté pour voir cette image]

Emplacement point rouge.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Jeu 28 Aoû - 15:11

Merci beaucoup, je vais contrôler ça .
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:09

Bonjour,
J'ai un petit problème...
Je n'ai pas de de capteur de température à l'endroit du point rouge..
Sous le collecteur en plastique il y a les injecteurs et rien d'autre .
J'ai cherché sur le net et sur le logiciel Renault, je ne trouve pas..

Si quelqu'un a une idée.

Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:12

Post ton type véhicule
début du VIN sans les 8 derniers chiffres


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 11:56

VF1CB05CF
Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 12:00

[Vous devez être inscrit et connecté pour voir cette image]

n°16

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 8 Sep - 12:28

Merci je regarde ce soir
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Mar 30 Sep - 15:30

Bonsoir,
Un mécano m'a dit que la sonde de température d'air était sur le boîtier papillon,
Et qu'il fallait démonter la pipe d'admission pour y accéder.
N'ayant de sonde visible sur la pipe d'admission , ça doit surment être ça ..
Non?
Revenir en haut Aller en bas
mecadiag
Novice
Novice


Messages : 53
Date d'inscription : 19/04/2014

MessageSujet: Re: Défaut P0443 Clio 2    Lun 28 Déc - 20:40

Bonsoir.
Après un long moment j'ai enfin décidé de démonter cette fameuse pipe d admission pour accéder au boitier papillon et a la sonde de température!
Au début rien ne s’affichait sur l ohmmètre, et 2 jours après une valeur qui correspondait plus ou moins au valeur constructeur...
j'ai quand même remplacer la sonde (12€ sur O......O.
Problème résolu merci pour votre aide!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Défaut P0443 Clio 2    Aujourd'hui à 16:17

Revenir en haut Aller en bas
 

Défaut P0443 Clio 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-