LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Florent
par flomai Aujourd'hui à 13:06

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 12:13

» PROBLEME ENCODAGE INJECTEUR
par eolix59 Aujourd'hui à 11:51

» Présentation de denis
par perdenis Aujourd'hui à 11:05

» Relais de préchauffage
par romuald28 Aujourd'hui à 11:02

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 10:35

» Présentation de raymond
par rey13004 Aujourd'hui à 9:25

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 8:00

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 7:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 5:31

» Présentation de Romuald
par romuald28 Hier à 23:40

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 23:15

» Petit sondage sur le forum
par surflanuit Hier à 21:32

» Présentation de djamel
par bribri59100 Hier à 21:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 21:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 21:00

» impossible de trouver dbcleaner
par fred9545 Hier à 20:32

» Problème PSA COM
par aigle459141 Hier à 20:25

» numero de vin
par dad24 Hier à 20:12

» Présentation de daniel
par eolix59 Hier à 19:46

» Présentation de carlos
par fred9545 Hier à 19:15

» Recherche info pour CLIP
par tistou77 Hier à 19:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 18:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 18:39

» Présentation de pierre
par fred9545 Hier à 18:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 17:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 17:14

» Présentation de Vince
par fred9545 Hier à 16:44

» présentation de lebaude
par fred9545 Hier à 16:44

» Présentation de julien
par fred9545 Hier à 16:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 11:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 9:20

» effacer code erreur P1652
par Jet4yo 21.04.18 21:44

» Présentation de Auxence
par fred9545 21.04.18 18:47

» Def 079 (P0638) le retour
par Quentin94 21.04.18 17:51

» Problème système anti pollution défaillant
par jucal370 21.04.18 17:30

» Avis sur ma commande
par Rotordiag 21.04.18 16:23

» 1 er diag ça fume blanc !!!
par seb106 21.04.18 14:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 21.04.18 13:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 21.04.18 10:43

Qui est en ligne ?
Il y a en tout 209 utilisateurs en ligne :: 50 Enregistrés, 3 Invisibles et 156 Invités :: 2 Moteurs de recherche

1350, aigle459141, airwax, Alban63, Alexlesinge, Alliottom59, ATTOSS19, betcyr, bmag52, boomker, boudrida, bugess, chico937, chris16, criss57, cseeb, dad24, dino36130, domingosoto, eolix59, Euzen, flomai, hpvectravl, jacogris, jose1967h, killers1, kirifut, klilich2, lalerde, lefuret21, levlelfe, lolo85v, luce46M57, ludodepau, mafly, mauvieux, Micke07, mohhizbar, NIKO89, petrab, Phil de fer, pierre47, rey13004, ricou9, schti, skouff, sylv2603, takfarinas7, tifab77, YUG

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 besoin d'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ticoq974
Connaisseur
Connaisseur
avatar

Messages : 472
Date d'inscription : 21/12/2012
Age : 59
Localisation : essonne

MessageSujet: besoin d'aide   24.05.14 20:42

c'est un gars qui a besoin d'aide voici son message

J'ai une 2cv de 1956, avec une dynamo Paris Rhône G11 R76, et un régulateur ED2 6v S14, et des que j'accélère le contact normalement ouvert se ferme et se met à osciller ........quelqu'un pourrait m'aider, ou me dire où chercher
Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image]

__________________________________________________________________________________________________________________
On peut limiter la vitesse,
mais rien ne peut freiner la passion !
Revenir en haut Aller en bas
 

besoin d'aide

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-