LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Codage et programmation
par Nico76 Aujourd'hui à 4:47

» aide sur code défaut e90
par juliensound Aujourd'hui à 2:08

» Diag moto BMW
par Northmanbimmmer Hier à 23:25

» telechargement MAJ Diagbox (Scary 01)
par Dom 971 Hier à 23:03

» BMW ISTA-D 4.02.30 FR
par Northmanbimmmer Hier à 22:35

» L'électronique automobile
par nono401 Hier à 22:32

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par dudu57 Hier à 22:28

» Panne DAE modus
par heineken Hier à 22:05

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 21:20

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Hier à 21:19

» Présentation de Phil
par fred9545 Hier à 18:17

» Présentation de youbens
par heineken Hier à 18:15

» Présentation de Kevin
par fred9545 Hier à 18:14

» Software SMEG/SMEG+/SMEGiV2
par fred9545 Hier à 17:49

» probléme aprés défapage citroen c8
par jean- Hier à 17:03

» Présentation de ANDRE
par heineken Hier à 15:54

» Problème communication interface avec véhicule
par heineken Hier à 15:34

» Présentation de pierre marie
par fred9545 Hier à 15:04

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par medmed Hier à 15:03

» Présentation de Jean-Francois
par fred9545 Hier à 15:03

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 11:38

» Tremblements à froid
par Nico76 Hier à 9:26

» Présentation de adil
par Alliottom59 Hier à 7:07

» Présentation de rachid
par Alliottom59 Hier à 7:06

» Présentation de philidor
par Alliottom59 Hier à 7:06

» Recherche VAG-COM VCDS
par lenainportnawak Mer 18 Jan - 22:28

» site MAXIECU
par lefuret21 Mer 18 Jan - 18:07

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Mer 18 Jan - 17:17

» Petit sondage sur le forum
par Rorox3 Mer 18 Jan - 16:43

» capteur temprature exterieur megane 2
par Alexlesinge Mer 18 Jan - 16:37

» Présentation de Rolland
par fred9545 Mer 18 Jan - 16:08

» Présentation de Seb
par heineken Mer 18 Jan - 14:32

» Présentation de luis filipe
par fred9545 Mer 18 Jan - 12:38

» RT6 -> smeg + iv2
par hpbob Mer 18 Jan - 12:28

» confirmation defap 307 ?
par fedge Mer 18 Jan - 10:04

» Présentation de J loup
par fred9545 Mer 18 Jan - 9:59

» Interface Berlingo
par pistibouc Mer 18 Jan - 7:01

» capteur pression alimentation
par baba84 Mer 18 Jan - 5:25

» Présentation de Patrick
par fred9545 Mer 18 Jan - 4:47

» enregistrer batterie via inpa
par avaiti Mer 18 Jan - 4:21

Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 48 Invités :: 1 Moteur de recherche

996strada, diagnostic, manu62126, Nico76, nounours626

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 phare et essuye glace qui fonctionne tous seul !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dav214
Petit Nouveau
Petit Nouveau


Messages : 13
Date d'inscription : 24/01/2014
Localisation : thuin belgique

MessageSujet: phare et essuye glace qui fonctionne tous seul !!!   Dim 1 Juin - 23:25

voila j'ai racheté  un berlingot  2004 1.4essence
et celui ci a les essuies glace qui ce mettent en fonctions et les phares qui s'allume dés qu'ont met le contact
suite de sa les clignoteur ne fonctionne plus et le klaxon
d'après la personne il aurait été en concession et on lui aurait dit que c'était le boitier electronique qui était HS (750€ +150€ de réinitialisation)
mais d'apres une connaissance ce serait plutôt le boitier fusible qui aurait un probleme ?
mais n'y connaissant pas grand chose
je poste donc ce message ici pour avoir vos avis et peut être espérer que ce soit pas le boitier electronique qui soit HS
merci bien de votre aide    
Revenir en haut Aller en bas
 

phare et essuye glace qui fonctionne tous seul !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-