LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Elm 327 + scanmaster
par greg5129 Hier à 22:29

» Présentation de john
par heineken Hier à 22:09

» Présentation de Thomas
par heineken Hier à 22:07

» Présentation de Morade
par heineken Hier à 22:05

» Présentation de OLIVIER
par heineken Hier à 21:58

» XS evolution ne reconnaît plus le véhicule
par passion Hier à 21:21

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Hier à 20:50

» ferrari grosse galere
par Phil de fer Hier à 20:07

» Avis sur ma commande
par Rotordiag Hier à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Hier à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Hier à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Hier à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Hier à 18:13

» Présentation de Pascal
par MAGAPNEU Hier à 16:41

» Présentation de Marc
par fred9545 Hier à 14:46

» Présentation de Thierry
par fred9545 Hier à 14:20

» Présentation de mimic
par fred9545 Hier à 10:58

» Présentation de Bravo8
par fred9545 Hier à 10:57

» ETK 2018 BMW
par fred9545 Hier à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Hier à 10:42

» multiecuscan 3.8
par lolo85v Hier à 6:10

» valise de diagnostique jaguar
par passion Hier à 5:40

» Présentation de dadou
par heineken 18.04.18 22:31

» Présentation de noel
par heineken 18.04.18 22:24

» Problème PSA COM
par greg5129 18.04.18 20:18

» Def 079 (P0638) le retour
par Quentin94 18.04.18 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 18.04.18 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 18.04.18 17:48

» Présentation de Bash
par fred9545 18.04.18 16:34

» Présentation de olivier
par fred9545 18.04.18 16:34

» Présentation de laurent
par fred9545 18.04.18 16:34

» Présentation de rico
par fred9545 18.04.18 16:33

» Présentation de vincent
par fred9545 18.04.18 16:32

» Présentation de Fred
par fred9545 18.04.18 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 18.04.18 15:42

» Installation rd45
par Jcd3334 18.04.18 15:21

» Combo voyant moteur
par gary89 17.04.18 19:44

» Petit sondage sur le forum
par homeworld09 17.04.18 17:52

» Présentation de Ryan
par fred9545 17.04.18 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 17.04.18 15:58

Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 35 Invités :: 2 Moteurs de recherche

angelo314, betcyr, fandf, homeworld09, jeager13, jose1967h, neriiss, nounours626, romssy22, seb106, T-Jo, Valériedu52, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Défaillance électronique sur obd , megane 2 1.9 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Défaillance électronique sur obd , megane 2 1.9 dci   07.06.14 20:29

Bonjour tout le monde ,

Je vous explique mon problème .
La voiture marchais bien .  5 heure plus tard je reprend la voiture , elle démarre bien , et la j'ai les essuis glace qui ce maître en mâche , un un message sur obd s'affiche "Défaillance électronique "  .
Donc je me suis dit je vais éteindre et rallumer la voiture et peut être le message partirais .  Et la impossible de couper le moteur .  Au luger de le faire calmer avec l'étouffoir .  
Et depuis impossible de la redémarrer . Quand le contact ce mais  , il y'a les porte qui s'ouvre et c ferme tout seul , le ventilo moteur qui tourne a fond . Les essuis-glace en marche .  

Donc j'ai débranché la batterie pendant 30 minute , toujours le même problème .  

Je branche le CAN-clip  .  Et la j'ai ce message .

" Anomalie réseau CAN - véhicule

(Court-circuit au +batt de CAN high ou CAN low)
Contrôler le réseau multiplexé a l'aide de la méthode diagnostic "

Le programe dit de contrôler a l'aide de la méthode diagnostic. Mais icône et griser .

Une idée d'où pourais provenir le problème ??

Pour info la voiture et une megane 2 1.9dci 120 ch  
VF1BMOGO


problème résolu merci  cheers  .


Dernière édition par ivrogne le 11.06.14 22:07, édité 1 fois
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 4:32

Commence par contrôler les gros fusibles de puissance et les masses sur la batterie.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 6:36

Bonjour,

Vérifie l'absence d'eau dans la boite a fusible compartiment moteur.

Essai de nous donner plus d'info sur ton diagnostic:

défauts et code df et def:

injection
uch
...

Merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 6:51

Aussi contact coupé

Prends la résistance (ohm) aux bornes de la prise diagnostic. entre bornes 6 et 14

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 10:13

Dac je regarde ça cette après-midi
Revenir en haut Aller en bas
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 15:34

Problème résolu , j'avais de l'eau dans la boîte a fusible . Après séchage j'ai plus redémarré la voiture . Et effacer les différant défaut lier au CAN .
Après plusieurs démarrage et un peut de route . 0 défaut
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 15:41

Cool   
La bière il faut la boire pas la mettre dans la boîte à fusibles  lol! 

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 16:13

mesure effectuer après séchage de la boite a fusible .

juste après avoir ouvert la porte j'ai :
j'ai entre 100 et 105 ohm avec le + du multimètre sur la borne 6 et - sur la 14
j'ai entre 26.5 et 27.8 ohm avec le - du multi sur la borne 14 et le + sur la borne 6

après la mise en vielle j'ai :
64 ohm avec le + sur la borne 6
et 64.4 ohm avec le + sur la borne 14
Revenir en haut Aller en bas
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 16:21

oui , mais bon je pensais qu'elle allai aimer la bierre , la prochaine je la garderais pour moi  lol! , surtout de cette chaleur
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   08.06.14 16:22

Ivrogne !!!!


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   10.06.14 8:42


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]





_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
ivrogne
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 28/05/2014

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   11.06.14 2:43

Bonjour , Étant sur la version mobile je ne peut pas changer l'icône , ni éditer le 1er message . ( je regarderais au soir ci j'ai le temps de me conecter du Pc )


Pour ce qui est de remercier les personnes qui m'ont aidé, je pensais avoir fait, mais ça devait être sur un autre sujet.

MERCI à ce qui mon aidée , communauté rapide ça fait plaisir.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaillance électronique sur obd , megane 2 1.9 dci   11.06.14 3:02

Salut ivrogne

Tu peux aussi dire merci à l'aide du bouton merci qui se trouve en haut à droite de chaque réponses.
Un seul merci par sujet, ce bouton offre 3 points de réputation.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

Défaillance électronique sur obd , megane 2 1.9 dci

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-