LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Dam34 Hier à 23:02

» Nouvelle instalation
par Phoenix062 Hier à 21:03

» effacer code erreur P1652
par Jet4yo Hier à 19:44

» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 19:17

» Présentation de Vince
par shuyafu Hier à 19:06

» numero de vin
par Rotordiag Hier à 18:29

» Présentation de Auxence
par fred9545 Hier à 16:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 15:51

» Problème système anti pollution défaillant
par jucal370 Hier à 15:30

» Avis sur ma commande
par Rotordiag Hier à 14:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 8:43

» recherche soft DDT 2.9.02
par renault Hier à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 7:42

» Présentation de Morade
par fred9545 Hier à 7:37

» Présentation de Vincent
par fred9545 Hier à 7:35

» Présentation de patrick
par fred9545 Hier à 7:34

» Présentation de Cyril
par fred9545 Hier à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Hier à 7:11

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 6:39

» Présentation de NICOLAS
par fred9545 20.04.18 19:01

» Présentation de Ghislain
par fred9545 20.04.18 19:01

» Présentation de dominique
par fred9545 20.04.18 19:00

» tuto installation ddt
par jeremy72 20.04.18 18:53

» XS evolution ne reconnaît plus le véhicule
par Jcd3334 20.04.18 17:44

» probleme fap 307 2.0hdi 110
par frelon71960 20.04.18 14:18

» Dialogue impossible avec injection
par Skyler21 20.04.18 12:37

» bmw e46 330d dde
par gregevan59 20.04.18 11:07

» Présentation de Eric
par fred9545 20.04.18 10:03

» Combo voyant moteur
par skouff 20.04.18 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet 20.04.18 8:10

» Problème PSA COM
par Jcd3334 20.04.18 5:22

» Elm 327 + scanmaster
par greg5129 19.04.18 22:29

» Présentation de john
par heineken 19.04.18 22:09

» Présentation de Thomas
par heineken 19.04.18 22:07

» Présentation de OLIVIER
par heineken 19.04.18 21:58

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 19.04.18 20:50

» ferrari grosse galere
par Phil de fer 19.04.18 20:07

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure 19.04.18 18:36

Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 100 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, atalante, betcyr, chicatfa, chris16, dad24, dadda, Euzen, francis111, francke65, Gentoo, homeworld09, HR93140, itachi62217, jacques33, jeje74, jose1967h, leborgne, maxo-2003, Meteo07, ocelizer, passion, patrick33000, popeye05, romssy22, Schark, seb106, shuyafu

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Probleme climatisation 407 2L HDI 136 FAP 2008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
lenain31
Apprenti
Apprenti
avatar

Messages : 152
Date d'inscription : 19/05/2013
Age : 35
Localisation : toulouse

MessageSujet: Probleme climatisation 407 2L HDI 136 FAP 2008   24.06.14 11:12

Rappel du premier message :

Bonjour à tous, je viens vers vous pour une aide sur ma 407 plus particulièrement la climatisation.
Depuis quelque temps ma clim dysfonctionne, des fois sur un trajet elle fonctionne bien puis plus rien pas de froid, elle commence à me le faire de plus en plus souvent, j'en ai conclu qu'il faillais faire une recharge mais dans le doute je veux prendre conseil, car normalement une clim sans la quantité de gaz suffisant ne devrait pas pouvoir fonctionner (coupure compresseur) si je me trompe pas.
voici quelque photo de DIAGBOX si cela peut aidé:

Identification clim:
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Test moteur éteint:
[Vous devez être inscrit et connecté pour voir ce lien]

Test moteur allumé (je me retouve avec un -32°C  confused)
[Vous devez être inscrit et connecté pour voir ce lien]

Est ce un défaut de capteur de température qui envoie de mauvaise info au calculateur ?

pour info lorsque je n'ai plus de froid j'éteint la clim 20-30 min et après elle fonctionne à nouveau (pour un temps)  

Merci à tous: cheers  cheers

_________________
"Plus on avance dans la vie plus on comprend que ce sont les autres qui nous portent"


Dernière édition par lenain31 le 06.07.14 20:49, édité 2 fois
Revenir en haut Aller en bas

AuteurMessage
lenain31
Apprenti
Apprenti
avatar

Messages : 152
Date d'inscription : 19/05/2013
Age : 35
Localisation : toulouse

MessageSujet: Re: Probleme climatisation 407 2L HDI 136 FAP 2008   06.07.14 20:48

alors je suis allez chez Norauto pour recharger la clim car diag offert et en fait j'avais trop de gaz d'origine 565 grammes au lieu de 525 grammes ce qui avait pour effet de monter en trop grande pression par forte chaleur donc le compresseur se mettais en sécurité et coupais la clim
merci a tous maintenant reste a voir si cela est résolu

_________________
"Plus on avance dans la vie plus on comprend que ce sont les autres qui nous portent"
Revenir en haut Aller en bas
AHMED@UTO
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 08/09/2014
Age : 29

MessageSujet: Re: Probleme climatisation 407 2L HDI 136 FAP 2008   01.11.14 17:29

merci
Revenir en haut Aller en bas
 

Probleme climatisation 407 2L HDI 136 FAP 2008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-