LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de max
par fred9545 Aujourd'hui à 15:19

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 15:07

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 15:00

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 14:41

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par shocker Aujourd'hui à 13:31

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 13:28

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 13:28

» Problème avec ISTA-D Rheingold
par HUGOMES Aujourd'hui à 13:12

» changement de carte Laguna 2
par barbenzingue Aujourd'hui à 12:51

» partner 1.6l hdi
par nabin70 Aujourd'hui à 12:31

» inpa et windows 10
par fred9545 Aujourd'hui à 11:57

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 11:44

» Présentation de Alban
par heineken Aujourd'hui à 11:24

» Présentation de Yohann
par heineken Aujourd'hui à 10:56

» Présentation de joel
par heineken Aujourd'hui à 10:55

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 10:51

» Présentation de Richard
par heineken Aujourd'hui à 10:50

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 7:50

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 5:17

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 5:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 4:36

» DIS V57 Français
par ThePunisher37 Aujourd'hui à 0:45

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Aujourd'hui à 0:00

» Présentation de charles
par heineken Hier à 23:37

» voyant dme/dde x5 e53
par mehmeh Hier à 22:40

» Présentation de patrick
par heineken Hier à 22:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 22:32

» voyant antipatinage sur E60
par matrixmen19 Hier à 21:26

» risque de colmatage fap de 308 hdi
par meignan Hier à 20:55

» Présentation de Antoine
par pignon14 Hier à 20:52

» Présentation de Jany
par heineken Hier à 20:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 20:15

» Présentation de Eric
par heineken Hier à 20:05

» Présentation de philippe
par heineken Hier à 19:52

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 19:39

» clé pas reconnu defaut antenne sur 407 coupé
par zingilingiling Hier à 19:10

» Problème de lancement INPA
par sebos Hier à 18:16

» Présentation de Dominique
par heineken Hier à 16:02

» Présentation de Jean
par heineken Hier à 15:53

» Présentation de Sidi
par heineken Hier à 15:50

Qui est en ligne ?
Il y a en tout 201 utilisateurs en ligne :: 37 Enregistrés, 1 Invisible et 163 Invités :: 2 Moteurs de recherche

actu12017, Albanolo, alimoh, Alliottom59, benleben, busio, ddiag90, Didje91, ephars, fred9545, HUGOMES, Jany, jeager13, jeremy72, labrador, lapingator, lien-mi, macgivrer, macross, manu62126, nabin70, nanojohn, Nasmeca78, nicoc5, pascal32, peter34, plachide, popeye05, raf94, rara, SEBEME72, shocker, steph54, tech agent renault, titoun, wil974, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (47)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (18)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 probleme fonctionnement wesbasto et chauffage staionnaire

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeanjean
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 06/07/2014
Age : 36
Localisation : 53

MessageSujet: probleme fonctionnement wesbasto et chauffage staionnaire   Dim 6 Juil 2014 - 17:20

bonjour a tous
comme certaines personnes qui voudrais acheter un outils de diagnostic je ne sais pas le quel choisir entre vagcom et vcds.
apparemment le vcds est plus simple d utilisation.
j aimerais bien un logiciel comme ca car ca aurais pu peut etre m aider bon maintenant c est fait mais j ai eu le calculateur de boite qui ma lacher et du coup chez le concessionnaire la facture a ete un saler
j aimerais savoir si avec ce genre de locigiel on peut faire des recherche sur le wesbasto et sur le chauffage stationnaire car mon audi est equipee de ces options mais ca ne fonctionne pas.
de plus j ai le voyant d usure de plaquettes qui est allumer alors que je les ai changer
merci de votre aide
cdlt
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2998
Date d'inscription : 10/12/2012
Age : 51
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme fonctionnement wesbasto et chauffage staionnaire   Dim 6 Juil 2014 - 18:02

Salut

Pour le webasto il n'y a que le logiciel du fabricant ou peut-être bien celui d'Audi (mais je n'en suis pas sur) qui sont compatible.
Pour ton problème de voyant il y a une manipulation à faire (reset) au niveau du tableau de bord. je vais chercher si je te trouve ça.....
A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2998
Date d'inscription : 10/12/2012
Age : 51
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme fonctionnement wesbasto et chauffage staionnaire   Dim 6 Juil 2014 - 18:05

donne moi les caractéristiques de ta voiture stp, ce sera plus simple pour la recherche.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
jeanjean
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 06/07/2014
Age : 36
Localisation : 53

MessageSujet: Re: probleme fonctionnement wesbasto et chauffage staionnaire   Dim 6 Juil 2014 - 20:13

bonjour mechanicker
si ca peut t aider
a6 avant tdi quattro 180cv quattro de 2003
chassis Pas de Vin dans les sujets.
type 4B50XZ
merci a toi de pouvoir m aider


Dernière édition par Alliottom59 le Dim 6 Juil 2014 - 20:40, édité 1 fois (Raison : Voir le réglement)
Revenir en haut Aller en bas
 

probleme fonctionnement wesbasto et chauffage staionnaire

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-