LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de julien
par jatal24 Aujourd'hui à 19:59

» scenic2 1.9 130ch
par fred94310 Aujourd'hui à 19:18

» Explications sur le fonctionnement d'une VCI
par Phifi34 Aujourd'hui à 19:17

» Présentation de jean-bruno
par fred9545 Aujourd'hui à 17:48

» remplacement liquide de frein
par Mike17 Aujourd'hui à 16:12

» code autoradio
par fred9545 Aujourd'hui à 15:51

» Présentation de jean-bruno
par fred9545 Aujourd'hui à 15:50

» DEFAUT 308 sw
par jeremy72 Aujourd'hui à 15:30

» Présentation de angeparadis
par angeparadis Aujourd'hui à 14:36

» Bruit apres arret moteur C4 picasso
par Alliottom59 Aujourd'hui à 14:12

» Problème les Can Clip
par MaxHK71 Aujourd'hui à 13:00

» FAP déterminer l’état du filtre (niveau d’encrassement)
par remyj Aujourd'hui à 11:18

» Présentation de julien
par fred9545 Aujourd'hui à 8:11

» Présentation de dominique
par fred9545 Aujourd'hui à 8:10

» Présentation de brahim
par fred9545 Aujourd'hui à 8:09

» Présentation de Thierry
par fred9545 Aujourd'hui à 8:09

» Problème DF
par Alexlesinge Hier à 23:36

» Code defaut F303
par glu3 Hier à 23:11

» avis pour interface
par fred94310 Hier à 19:43

» question injecteur
par fred94310 Hier à 19:40

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Hier à 18:35

» Software SMEG/SMEG+/SMEGiV2
par RA50400 Hier à 17:42

» Présentation de EIJI
par fred9545 Hier à 16:03

» Présentation de Omar
par fred9545 Hier à 16:03

» Problème Mini 1.6D R56
par remyj Hier à 14:41

» Présentation de gerard
par fred9545 Hier à 12:41

» Présentation de jerome
par fred9545 Hier à 12:30

» Présentation de stephane
par fred9545 Hier à 12:25

» Présentation de Gaël
par fred9545 Hier à 12:21

» Présentation de ricardo
par fred9545 Hier à 12:21

» Présentation de Nicolas
par fred9545 Hier à 12:17

» train roulant
par calya28 Hier à 10:52

» Codes défauts divers / vanne EGR ?
par bagou91 Hier à 10:01

» Apprentissage injecteur 2.2 HDI
par Mike17 Jeu 22 Juin 2017 - 22:45

» Présentation de nasser
par fred9545 Jeu 22 Juin 2017 - 20:25

» Présentation de agrippino
par fred9545 Jeu 22 Juin 2017 - 20:23

» Compatibiltee moteur
par fred94310 Jeu 22 Juin 2017 - 19:37

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Jeu 22 Juin 2017 - 18:09

» Présentation de christophe
par Alliottom59 Jeu 22 Juin 2017 - 16:53

» multiecuscan 3.5 full by MRRorry
par lapoch85 Jeu 22 Juin 2017 - 16:40

Qui est en ligne ?
Il y a en tout 138 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 103 Invités :: 2 Moteurs de recherche

alex10002, Alexlesinge, Alliottom59, azurone, bayou16, bibi208feline, claude.n, dbourgeo, didoallo, fandf, flav14, fred94310, fred9545, hamdom, hptlaurent, infotek76, jatal24, jeager13, jeremy72, JohnJohn13, kayzeur18, lalouslalous, lien-mi, lutundu, michou03, piem, shelby107, SkyDrive91, stephane440, styl, tom59, totophe14, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 16:50

ok au top deuxième question bête mais j'imagine que ça ne fonctionne qu'avec l'interface Renault j'oublie mon elm 327 ?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 16:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ok au top deuxième question bête mais j'imagine que ça ne fonctionne qu'avec l'interface Renault j'oublie mon elm 327 ?
exact

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 17:01

Bon et bien erreur
votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ...
je suis sous xp en 32 bits
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 17:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bon et bien erreur
votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ...
je suis sous xp en 32 bits
tu es sur tablette je suppose???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 17:20

non non pc portable

J'ai installer xp sur mon portable exprès pour ça lol
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 17:51

j'ai supposé cela parce que cette erreur survient en général avec windiws XP TABLET
c'est quoi ta version exact de XP ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 17:55

Une version allégée car viel ordi
Mais bien un xp 32bits sp3
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Une version allégée car viel ordi
Mais bien un xp 32bits sp3
une version allégé??
une version officiel qui a été modifié en enlevant plein de chose???
si il manque des trucs essentiels , sa peut poser problème du coup...

c'est à dire vieille ordi???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:08

[Vous devez être inscrit et connecté pour voir ce lien]


Que peut il y avoir de supprimer qui peux faire en sorte que ca ne marche pas ?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:09

Si tu ne mets que clip dessus, il n'est pas très lourd. Dans les 3giga il me semble me souvenir.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:16

Ça reste une plate forme xp
J'avais le même message sur windows 7 officiel avec une version antérieure de canclip
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ça reste une plate forme xp
ça concerne le registre  Smile  rien a avoir avec la version windows.... le fait que l'ordi soit reconnu comme plateforme clip , vient du fichier "reg" d'inscription au registre , utilisé lors de la première installation .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'avais le même message sur windows 7 officiel avec une version antérieure de canclip
jamais eu ce problème , j'ai souvent travaillé sous seven avec pas mal de version clip.
et tu as résolu le problème sur ton seven?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 18:57

Ce fichier reg ce modifie
Non pas réglé le soucis sous seven
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:00

C'est à toi de le mettre avant de tenter une installation de clip. Ce afin que ton pc soit reconnu comme une plate forme clip par le logicel renault.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:01

On le trouve ou ce fichier ?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ce fichier reg ce modifie
le modifier??? mais pourquoi??? ce fichier d'inscription au registre est fait pour TOUT les windows en 32bit (xp , vista , windows 7 , windows 8 , windows 8.1.
le seul fichier reg modifier est pour les 64bits , par les adresse d'inscription ne sont pas les même .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien]
Que peut il y avoir de supprimer qui peux faire en sorte que ca ne marche pas ?
je ne sais pas , l'auteur ne dis rien..... il dit qu'il a été allégé , sans tombé dans l'éxcés mais rien de plus.
je ne suis pas très familier des versions bidouillés . J'utilise des versions d'origine , même avec de vieux ordi (512Mo avec processeur 1.6Ghz de 2006^^)

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est à toi de le mettre avant de tenter une installation de clip. Ce afin que ton pc soit reconnu comme une plate forme clip par le logicel renault.
si le problème était le fichier "reg" le message d'erreur serait "la plate forme n'est pas une plate forme clip" et non "votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ..."

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
On le trouve ou ce fichier ?
va voir tes MP

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur
avatar

Messages : 11494
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 19:18

les windows allégés sont souvent source de problèmes

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû 2014 - 21:56

Je test ton fichier donner en mp demain et je vous tiens au courant


Merci heineken mais j'avais du mal me faire comprendre , j'avais bien suivi le tuto et commencer par installer ce fameux reg mais sans succès ...

Je viens d'essayer avec ton fichier reçu en mp mais idem !


Dernière édition par mecano44 le Dim 17 Aoû 2014 - 9:52, édité 1 fois
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû 2014 - 9:47

je viens de regarder dans le registre la modifi a pourtant l'air d'avoir été apporté je vois bien la valeur sagem ect ...
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4579
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû 2014 - 10:19

t’inquiète , perso je t'avais très bien compris .

Je sais que ça n'a rien a avoir avec le registre , le fichier reg et donc l'histoire de la plateforme clip.

Le message d'erreur que tu as , viens d'une incompatibilité avec ton windows (alors que normalement , il ne devrait y avoir aucun problème puisque clip fonctionne sur tout les windows en 32bit ) . Les crack n'ont rien à avoir avec ça , puisque ce n'est pas leur rôle . Le plus chiant c'est de trouver.... ça aurait été XP Tablet , c'était du tout vu , mais là .......

il y a bien framework 3.5 installé dans ton XP?? ou bien a jour???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû 2014 - 11:07

non net framework 2.0 je crois
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû 2014 - 11:09

Fais la mise à jour, puis retente ta chance.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice
avatar

Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû 2014 - 11:11

C'est en cours merci pour ton/votre aide ;-)

Sinon j'installerai version officiel xp je viens d'en retrouver une que j'avais par contre pas récente je suis bon pour une demi journée de mise à jour lol
Revenir en haut Aller en bas
 

Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-