LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Paramètre rheingold
par Colman34 Hier à 23:25

» Présentation de moustefa
par heineken Hier à 23:07

» Présentation de fethi
par heineken Hier à 22:59

» Présentation de charles
par heineken Hier à 22:57

» Problème direction 530d e60 avec direction active
par Colman34 Hier à 22:52

» Codage option e46
par patrick33000 Hier à 22:50

» Présentation de Sylvain
par heineken Hier à 22:48

» problème exploitation des codes injecteurs après RAZ calcul injection
par renault Hier à 22:32

» Defaut direction active e70
par delpiero3 Hier à 21:12

» Image ISO SEDRE et DocBackup
par Dupedupe87 Hier à 21:03

» Info 307 Bsi effacé ( vierge )
par Nico76 Hier à 20:08

» Courroie de distribution 308 2.0l HDI 16V 138cv FAP
par medmed Hier à 19:56

» Que pensez vous de cette Clé à choc électrique
par nounours626 Hier à 19:37

» Présentation de seb
par heineken Hier à 19:28

» Deshuileur
par sorbone Hier à 19:26

» can clip V163 ne s'allume pas
par sispeo Hier à 19:17

» Présentation de Jean-François
par fred9545 Hier à 19:12

» problème de démarrage
par pjcm2603 Hier à 18:56

» ATRIS Technik 2016.1 FR
par benleben Hier à 18:31

» Installation Dephi 150€ 2015.3
par jeremy72 Hier à 18:25

» Achat groupé: Alim 40A mini
par jeremy72 Hier à 18:15

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par patrick33000 Hier à 18:02

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 17:47

» Chaines de distribution Moteur N47
par mec08 Hier à 17:46

» Présentation de raymond
par fred9545 Hier à 17:46

» Présentation de jerry
par fred9545 Hier à 17:44

» Présentation de pierre
par heineken Hier à 17:36

» Présentation de philippe
par heineken Hier à 17:30

» clip V164 sur win 7 x86
par clio3 Hier à 17:27

» interpretation carsoft
par sorbone Hier à 17:23

» Présentation de Laurent
par fred9545 Hier à 16:51

» Présentation de laurent
par heineken Hier à 16:45

» Présentation de John
par micka Hier à 16:27

» Peut t'on remplacer soit meme l'interieur d'un fap/cata?
par spad8062 Hier à 15:27

» Erreur EWS - Husqvarna Nuda 900
par jcinfo Hier à 14:46

» remplacement liquide de frein
par autolande40 Hier à 14:00

» Présentation de sorbone
par fred9545 Hier à 13:48

» DIS V57 FR
par patrick33000 Hier à 13:26

» BMW ISTA-D 4.02.30 FR
par ochi91 Hier à 13:23

» can clip 165
par bellou2008 Hier à 13:09

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 45 Invités :: 2 Moteurs de recherche

CHARLYMERCO, karadeniz, meganefred, micka

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (42)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Problème d'installation de clip V141   Sam 16 Aoû - 14:50

ok au top deuxième question bête mais j'imagine que ça ne fonctionne qu'avec l'interface Renault j'oublie mon elm 327 ?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 14:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ok au top deuxième question bête mais j'imagine que ça ne fonctionne qu'avec l'interface Renault j'oublie mon elm 327 ?
exact

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 15:01

Bon et bien erreur
votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ...
je suis sous xp en 32 bits
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 15:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bon et bien erreur
votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ...
je suis sous xp en 32 bits
tu es sur tablette je suppose???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 15:20

non non pc portable

J'ai installer xp sur mon portable exprès pour ça lol
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 15:51

j'ai supposé cela parce que cette erreur survient en général avec windiws XP TABLET
c'est quoi ta version exact de XP ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 15:55

Une version allégée car viel ordi
Mais bien un xp 32bits sp3
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Une version allégée car viel ordi
Mais bien un xp 32bits sp3
une version allégé??
une version officiel qui a été modifié en enlevant plein de chose???
si il manque des trucs essentiels , sa peut poser problème du coup...

c'est à dire vieille ordi???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:08

[Vous devez être inscrit et connecté pour voir ce lien]


Que peut il y avoir de supprimer qui peux faire en sorte que ca ne marche pas ?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13824
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:09

Si tu ne mets que clip dessus, il n'est pas très lourd. Dans les 3giga il me semble me souvenir.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:16

Ça reste une plate forme xp
J'avais le même message sur windows 7 officiel avec une version antérieure de canclip
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ça reste une plate forme xp
ça concerne le registre  Smile  rien a avoir avec la version windows.... le fait que l'ordi soit reconnu comme plateforme clip , vient du fichier "reg" d'inscription au registre , utilisé lors de la première installation .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'avais le même message sur windows 7 officiel avec une version antérieure de canclip
jamais eu ce problème , j'ai souvent travaillé sous seven avec pas mal de version clip.
et tu as résolu le problème sur ton seven?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 16:57

Ce fichier reg ce modifie
Non pas réglé le soucis sous seven
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13824
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:00

C'est à toi de le mettre avant de tenter une installation de clip. Ce afin que ton pc soit reconnu comme une plate forme clip par le logicel renault.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:01

On le trouve ou ce fichier ?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ce fichier reg ce modifie
le modifier??? mais pourquoi??? ce fichier d'inscription au registre est fait pour TOUT les windows en 32bit (xp , vista , windows 7 , windows 8 , windows 8.1.
le seul fichier reg modifier est pour les 64bits , par les adresse d'inscription ne sont pas les même .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien]
Que peut il y avoir de supprimer qui peux faire en sorte que ca ne marche pas ?
je ne sais pas , l'auteur ne dis rien..... il dit qu'il a été allégé , sans tombé dans l'éxcés mais rien de plus.
je ne suis pas très familier des versions bidouillés . J'utilise des versions d'origine , même avec de vieux ordi (512Mo avec processeur 1.6Ghz de 2006^^)

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est à toi de le mettre avant de tenter une installation de clip. Ce afin que ton pc soit reconnu comme une plate forme clip par le logicel renault.
si le problème était le fichier "reg" le message d'erreur serait "la plate forme n'est pas une plate forme clip" et non "votre système d'exploitation ne permet pas d'installer cette version de clip veuillez installer xp vista ou seven ..."

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
On le trouve ou ce fichier ?
va voir tes MP

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10855
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 17:18

les windows allégés sont souvent source de problèmes

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Sam 16 Aoû - 19:56

Je test ton fichier donner en mp demain et je vous tiens au courant


Merci heineken mais j'avais du mal me faire comprendre , j'avais bien suivi le tuto et commencer par installer ce fameux reg mais sans succès ...

Je viens d'essayer avec ton fichier reçu en mp mais idem !


Dernière édition par mecano44 le Dim 17 Aoû - 7:52, édité 1 fois
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 7:47

je viens de regarder dans le registre la modifi a pourtant l'air d'avoir été apporté je vois bien la valeur sagem ect ...
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3710
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 8:19

t’inquiète , perso je t'avais très bien compris .

Je sais que ça n'a rien a avoir avec le registre , le fichier reg et donc l'histoire de la plateforme clip.

Le message d'erreur que tu as , viens d'une incompatibilité avec ton windows (alors que normalement , il ne devrait y avoir aucun problème puisque clip fonctionne sur tout les windows en 32bit ) . Les crack n'ont rien à avoir avec ça , puisque ce n'est pas leur rôle . Le plus chiant c'est de trouver.... ça aurait été XP Tablet , c'était du tout vu , mais là .......

il y a bien framework 3.5 installé dans ton XP?? ou bien a jour???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:07

non net framework 2.0 je crois
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13824
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:09

Fais la mise à jour, puis retente ta chance.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:11

C'est en cours merci pour ton/votre aide ;-)

Sinon j'installerai version officiel xp je viens d'en retrouver une que j'avais par contre pas récente je suis bon pour une demi journée de mise à jour lol
Revenir en haut Aller en bas
 

Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-