LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de BEL
par belben Aujourd'hui à 11:18

» Présentation de Steeve
par fred9545 Aujourd'hui à 11:09

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Aujourd'hui à 10:18

» Présentation de olivier
par fred9545 Aujourd'hui à 9:55

» Présentation de Charles
par fred9545 Aujourd'hui à 9:52

» peugeot 607 V6 3.0 LongTermFuelTrim
par cybermanu Aujourd'hui à 8:48

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par lcoq Aujourd'hui à 8:40

» installe can clip aide
par malirjeu Aujourd'hui à 8:33

» carte main libre laguna2
par Alexlesinge Aujourd'hui à 8:31

» Présentation de Gauvin
par Alliottom59 Aujourd'hui à 8:05

» Présentation de Simon
par Alliottom59 Aujourd'hui à 7:53

» description des modules
par franckrebecca59 Aujourd'hui à 7:28

» Présentation de Yann
par fred9545 Aujourd'hui à 4:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 22:02

» BMW ISTA-D 4.02.30 FR
par Micke07 Hier à 21:18

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:47

» DIS V57 FR
par Digidid Hier à 19:12

» Sqlite FR de ISTA-D 4.03.21
par Digidid Hier à 19:07

» Problème avec ISTA-D Rheingold
par atom256 Hier à 18:33

» Mise a jour boitier DDE via winkfp
par PlessE90 Hier à 18:14

» Probleme connexion avec ISTA
par bzouf57 Hier à 18:06

» Présentation de Frabol
par fred9545 Hier à 18:06

» Présentation de Hervé
par Alliottom59 Hier à 17:47

» Présentation de Gérard
par Alliottom59 Hier à 17:29

» Docs et logiciels en Français Scanmaster
par g59 Hier à 17:12

» Tremblements à froid
par Raphael50 Hier à 16:55

» BMW Rheingold ISTA-D 3.46.30 FR
par bachibouzou Hier à 15:50

» Présentation de Fabrice
par fab31100 Hier à 15:05

» Explication des différents programme
par jimmat Hier à 14:16

» [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]
par PikS Hier à 13:16

» Par quoi on commence
par boudrida Hier à 13:03

» remplacement liquide de frein
par Dupont45 Hier à 12:13

» Présentation de TONIO
par heineken Hier à 11:51

» Présentation de thierry
par heineken Hier à 10:46

» Présentation de Stephane
par heineken Hier à 10:12

» Présentation de Xavier
par heineken Hier à 10:11

» Présentation de gwen
par heineken Hier à 10:10

» Tuto Vidéo Mise à jour Datens Inpa, Ncsexpert, Ediabas, Winkfp
par scorpium59 Hier à 10:06

» Problème de fonctionnement RD45 sur C4 Picasso 2007
par gaetan Hier à 8:07

» Présentation de yasser
par heineken Lun 20 Fév - 22:51

Qui est en ligne ?
Il y a en tout 223 utilisateurs en ligne :: 31 Enregistrés, 1 Invisible et 191 Invités :: 1 Moteur de recherche

308Féline, akfadou, Alliottom59, autodiagauto, bagou91, Bango 974, belben, benleben, boudrida, david.s, Dom59, franckxvyam, fred9545, jeremy72, jimmat, Kr33per, lagoa02, lcoq, lien-mi, madoss, malirjeu, manu93700, maxo-2003, Paolo, popeye05, ptitlilou, snake091, snapshot01, sophian, tech agent renault, Zahrou

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Problème d'installation de clip V141   Sam 16 Aoû - 14:50

Rappel du premier message :

ok au top deuxième question bête mais j'imagine que ça ne fonctionne qu'avec l'interface Renault j'oublie mon elm 327 ?
Revenir en haut Aller en bas

AuteurMessage
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:13

il faudrait que tu en soit sur .

au pire tu peux le trouver chez microsoft ---► [Vous devez être inscrit et connecté pour voir ce lien]

ou éssai par windows update de ton xp et installe tout les framework disponible . je ne sais plus si c'est dans mise a jour prioritaire ou facultative .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:14

Le dl du 3.5 est en cours  albino



Même problème ...


Tu crois qu'avec cette version je serais bon ?  ---> Xp sp3
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Le dl du 3.5 est en cours  albino
Même problème ...
Tu crois qu'avec cette version je serais bon ?  ---> Xp sp3
d'après ton lien , ce lien qui se trouve sur la page , serait la dernière version de l'auteur:
[Vous devez être inscrit et connecté pour voir ce lien]

d'après ce qui est écrit , toutes les MAJ prioritaire si trouve dont les framework , et tout les pilotes .... Les MAJ facultative ne sont pas intégré .
Je dirais , qui ne tente rien n'a rien .....téléchargement , formatage et réinstallation ....... Mais je ne saurais pas te dire si ce XP est fiable ou pas .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:52

il y a des xp 100% Original mais j'ai peur pour l'activer après ... celui cité précédemment était pré activé ...
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 9:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il y a des xp 100% Original mais j'ai peur pour l'activer après ... celui cité précédemment était pré activé ...
mais , a l'origine , quel windows était installé sur ton ordi?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 10:00

Windows 7 en 64 bits donc ca ne pouvais pas fonctionner alors je suis partie bille en tête à me dire que xp serait mieux plus rapide ect ...

Ce portable ne me sert que pour du diag au boulot donc même si le support xp est terminé pour moi c'est pas un soucis j'ai simplement des softs de diag dessus.
Et étant donné que je suis du style très têtu et que j'ai votre aide ça va finir par marcher !!! Smile Smile 
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13815
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 10:02

Je coupe le sujet pour des raisons de clareté de lecture pour les membres.
Merci de votre compréhension.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 10:04

ah nous ne somme pas sur un forum ou l'on peut s'entraider ?
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13815
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 10:09

Si biensur. Mais au départ le sujet était juste créé pour mettre une mise à jour de clip. Vu qu'il devient plus technique, les membres qui recontreront le même soucis que toi s'y retrouveront plus facilement. Ils n'auront qu'a lire le titre du sujet et pas tout le sujet en entier.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 10:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Windows 7 en 64 bits donc ca ne pouvais pas fonctionner alors je suis partie bille en tête à me dire que xp serait mieux plus rapide ect ...
ok oui de toute façon , le 64bit ne serait pas passé , clip n'aime pas ça.....

c'est vrai que XP , restera l'OS le mieux de tous  cheers mais les autres sont bien aussi. il est pas très difficile comme OS , il est docile^^ .

éssai cette version de XP ..... Perso je n'ai pas de lien d'XP valable.
Au pire , installe un seven , le même que tu avait (starter , familiale , pro , entreprise , intégrale.....), mais en 32bit , comme ça pas de problème d'activation , vu que tu l'a déjà , et tu aura accé au mise à jour windows .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 16:42

Du coup j'ai installé un xp officiel en 32 bits et ça fonctionne niquel  santa 

La version "allégée" que j'avais devait l'être un peu trop ...

C'est vrai que xp restera pour moi le top   
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10779
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 17:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Du coup j'ai installé un xp officiel en 32 bits et ça fonctionne niquel  santa 

La version "allégée" que j'avais devait l'être un peu trop ...

C'est vrai que xp restera pour moi le top   

  


je l'avais dis , les windows allégés sont souvent source de problèmes

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 18:31

Oui bien vu ;-)
J'avais déjà eu des soucis avec ce genre de Windows
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 19:37

comme quoi depuis le départ , nos soupçons étaient juste  Very Happy 
tu le saura pour la prochaine fois  cheers 

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 19:38

Oui terminé les windows "exotiques"
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 19:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui terminé les windows "exotiques"
voilà une bonne résolution  cheers 

bien souvent les auteurs de ses windows trafiqué , enlèvent des trucs qui d'après eux sont inutiles ....mais inutiles pour eux ! Les autres utilisateurs peuvent avoir besoin de ses choses supprimé . C'est pour cela que ses versions sont a fuir !

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 19:44

Oui la preuve !!!
Merci de votre patiente en tout cas, à charge de revanche

On peut activer n'importe qu'elle interface canclip que l'on trouve sur le net ?
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 21:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

On peut activer n'importe qu'elle interface canclip que l'on trouve sur le net ?
ce n'est pas l'interface que l'on active , mais le logiciel . Donc tu peux acheter autant de sonde que tu veux , tant que tu as le logiciel activé , ça fonctionne.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Dim 17 Aoû - 22:20

Ok je pensai que le boîtier avait un serial à faire reconnaître au logiciel
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Lun 18 Aoû - 21:02

Merci énormément à tous.
Plus qu'à trouver une interface pas trop cher si vous avez des bon plan je suis preneur
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3664
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème d'installation de clip V141   Lun 18 Aoû - 22:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Merci énormément à tous.
Plus qu'à trouver une interface pas trop cher si vous avez des bon plan je suis preneur
tu peux aller voir sur le site partenaire du forum:
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13815
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Problème d'installation de clip V141   Mar 19 Aoû - 5:50

Tu peux également bénéficier de cette [Vous devez être inscrit et connecté pour voir ce lien], si tu le souhaite.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mecano44
Novice
Novice


Messages : 58
Date d'inscription : 13/08/2014

MessageSujet: Re: Problème d'installation de clip V141   Mar 19 Aoû - 19:21

Merci beaucoup
Revenir en haut Aller en bas
 

Problème d'installation de clip V141

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-