LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» C5 2.2 HDi, pb apres defap 3 ans apres
par peug89 Aujourd'hui à 22:30

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par heineken Aujourd'hui à 22:21

» Clignotement voyant pression huile + message "vidanger huile moteur"
par hsfanou Aujourd'hui à 21:52

» Problèmes de démarrage Ford Mondéo 2.0 TDCI 115
par jeannot91 Aujourd'hui à 21:52

» réinstalation diagbox
par heineken Aujourd'hui à 21:41

» Avis avant achat
par heineken Aujourd'hui à 21:38

» Présentation de pascal
par heineken Aujourd'hui à 21:35

» can clip qui se deconnecte tout le temps RLT2002 v163
par heineken Aujourd'hui à 21:33

» Software SMEG/SMEG+/SMEGiV2
par Oly971 Aujourd'hui à 21:29

» probleme calage distribution 2L HDI 110 RHS
par cicicidu31 Aujourd'hui à 21:20

» Diag moto BMW
par gilcalvet Aujourd'hui à 21:11

» TUTO Supprimer le check contrôle des ampoules
par scorpium59 Aujourd'hui à 20:44

» Présentation de michel
par fred9545 Aujourd'hui à 19:27

» OBDAUTO ......SITE SERIEUX ?
par fred9545 Aujourd'hui à 18:54

» Présentation de Olivier
par heineken Aujourd'hui à 18:50

» Diag Range Rover L322
par Northmanbimmmer Aujourd'hui à 17:55

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 16:46

» Diagnostic sur F30 (2015)
par Nico76 Aujourd'hui à 16:35

» SCENIC 2 1.6L - Problème mise en sécurité boite
par jeager13 Aujourd'hui à 16:25

» Trou a l'acceleration 206 1.4 16s
par vincent112 Aujourd'hui à 16:19

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 16:12

» Code FSC pour mise à jour GPS
par elpopo Aujourd'hui à 13:51

» Génération du Code FSC sur E9x sans ICOM
par elpopo Aujourd'hui à 13:49

» Présentation de gilles
par heineken Aujourd'hui à 13:19

» Ultimate diag one
par jeager13 Aujourd'hui à 13:04

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par nanojohn Aujourd'hui à 12:31

» Présentation de yannick
par heineken Aujourd'hui à 12:22

» Présentation de Emmanuel
par heineken Aujourd'hui à 11:51

» rétraction rétroviseurs Q3
par flayosc Aujourd'hui à 10:28

» Présentation de jeanpierre
par heineken Aujourd'hui à 10:24

» Présentation de kevin
par heineken Aujourd'hui à 10:05

» Interface xs evolution non reconnue
par twof Aujourd'hui à 7:23

» keygen can clip MR Rorry
par renault Hier à 23:19

» Recherche VAG-COM VCDS
par manu62126 Hier à 21:28

» Infos can clip
par heineken Hier à 21:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par davmarie Hier à 21:14

» 806 2l hdi ne démarre plus
par le chat 60 Hier à 20:05

» Besoin d'aide pour programmer une clé de twingo année 2000
par fred9545 Hier à 19:17

» Présentation de corentin
par fred9545 Hier à 19:10

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 18:53

Qui est en ligne ?
Il y a en tout 106 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 93 Invités :: 2 Moteurs de recherche

alain54, aliasme34, bip bip, eltoss33, fouras22, gilcalvet, ozzo, paco268, paulcl, peug89, rani123, sampatico03

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (25)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Problème de communication 106

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Problème de communication 106   Dim 24 Aoû - 8:19

bonjour
j'ai une 106 peugeot
je ne sais pas quelle interface utiliser
obd 2 n'est pas compatible puisque elle est de 1996
j'ai bien pp2000 , lexia et diagbox
mais quand je lance diagbox j'ai comme message que je ne peux me connecter au calculateur
et le vehicule ne demare pas (ce qui est je pense prevu au debut des tests)
merci de m'aider je n'y connais pas grand chose en electronique
mais qui ne tente rien n'a rien
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14395
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 8:34

Bonjour,

tu te connecte comment ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:19

sur le pc par usb
via actia psa xs evolution
vers la prise 30 broche de la voiture
Revenir en haut Aller en bas
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:22

oups desolé
bonjour alliotom
Revenir en haut Aller en bas
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:24

par la suite
l'interface me dit de contacter l'administrateur peugeot
avec un identifiant et mot de passe
que je n'ai pas
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14395
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
'interface me dit de contacter l'administrateur peugeot
avec un identifiant et mot de passe
Tu ne rencontre pas ce soucis sur un autre véhicule ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:47

je n'ai pas essayé
je n'ai que des vehicules plus ancien
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14395
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:48

Je pense plus a un soucis d'activation.
As tu bien réalisé cette étape lors de l'installation ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 29
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 10:18

ben a dire vrai j'ai eu a chaque logiciel installé le message que c'etait installé avec succes
donc je n'en sais pas plus
desolé je suis novice en la matiere
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14395
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 10:46

Il faut l'activer, je pense.
Si tu n'y arrive pas installe teamviewer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: Problème de communication 106   Aujourd'hui à 23:26

Revenir en haut Aller en bas
 

Problème de communication 106

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-