LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Thierry
par zecaptflam Aujourd'hui à 9:48

» recherche code Citroën pour injecteur
par Mechanicker Aujourd'hui à 9:42

» interface et oui encore
par guygnolle Aujourd'hui à 9:38

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 9:23

» besoin d'aide pour l'achat de materiel
par chaco Aujourd'hui à 9:01

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 9:00

» multiecuscan 3.1 full
par jeremy72 Aujourd'hui à 8:59

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par guygnolle Aujourd'hui à 8:53

» Recherche VAG-COM VCDS
par lenainportnawak Aujourd'hui à 8:36

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 8:30

» remise a Zero
par jmr Aujourd'hui à 8:06

» Présentation de Jérémy
par micka Aujourd'hui à 4:27

» Présentation de Thierry
par micka Aujourd'hui à 4:24

» conseille avant de commencer a faire l'instalation de diagbox pour la sonde xs evolution
par paulo82710 Aujourd'hui à 2:22

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 0:43

» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par ulysse79 Aujourd'hui à 0:12

» crochet d'attelage 308 sw
par M57J-C Hier à 23:59

» Problème feux de route
par thouve Hier à 22:56

» codage etc...
par atom256 Hier à 22:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 22:33

» Présentation de Eric
par Alliottom59 Hier à 22:00

» AUDI A4 ne demare ps
par diagxpert Hier à 21:37

» Programmation double de clef BMW E46
par yld Hier à 20:41

» Cic qui coupe
par Mad Penguin Hier à 20:23

» Présentation de Arnaud
par fred9545 Hier à 17:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 17:40

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 16:09

» Vidange BVA
par jmr Hier à 14:38

» Présentation de Jean Michel
par heineken Hier à 14:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 13:19

» Outil Maxiecu 2
par lenainportnawak Hier à 13:17

» Présentation de David
par fred9545 Hier à 11:50

» Présentation de René
par jeager13 Hier à 10:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 9:58

» Présentation de Guy
par fred9545 Ven 9 Déc - 19:09

» Présentation de niko
par heineken Ven 9 Déc - 18:39

» Présentation de christian
par fred9545 Ven 9 Déc - 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Ven 9 Déc - 17:55

» pour interroger mon q5.
par haka47 Ven 9 Déc - 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Ven 9 Déc - 17:26

Qui est en ligne ?
Il y a en tout 207 utilisateurs en ligne :: 32 Enregistrés, 2 Invisibles et 173 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, chaco, claude.n, Cocobeley, Danix, dbourgeo, dudu911, geronimo10, guygnolle, Guyguy307, jeremy72, lolo85v, loukoum60, Malbar419, manu62126, Mechanicker, momo59, nono68, peug89, popeye05, renault, scorpium59, slalomboy, teamtat, thouve, tijam, ulysse79, ursule, zalmann60150, zecaptflam

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème de communication 106

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Problème de communication 106   Dim 24 Aoû - 8:19

bonjour
j'ai une 106 peugeot
je ne sais pas quelle interface utiliser
obd 2 n'est pas compatible puisque elle est de 1996
j'ai bien pp2000 , lexia et diagbox
mais quand je lance diagbox j'ai comme message que je ne peux me connecter au calculateur
et le vehicule ne demare pas (ce qui est je pense prevu au debut des tests)
merci de m'aider je n'y connais pas grand chose en electronique
mais qui ne tente rien n'a rien
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 8:34

Bonjour,

tu te connecte comment ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:19

sur le pc par usb
via actia psa xs evolution
vers la prise 30 broche de la voiture
Revenir en haut Aller en bas
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:22

oups desolé
bonjour alliotom
Revenir en haut Aller en bas
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:24

par la suite
l'interface me dit de contacter l'administrateur peugeot
avec un identifiant et mot de passe
que je n'ai pas
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
'interface me dit de contacter l'administrateur peugeot
avec un identifiant et mot de passe
Tu ne rencontre pas ce soucis sur un autre véhicule ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:47

je n'ai pas essayé
je n'ai que des vehicules plus ancien
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 9:48

Je pense plus a un soucis d'activation.
As tu bien réalisé cette étape lors de l'installation ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pincetau
Novice
Novice


Messages : 37
Date d'inscription : 14/08/2014
Age : 55
Localisation : laon

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 10:18

ben a dire vrai j'ai eu a chaque logiciel installé le message que c'etait installé avec succes
donc je n'en sais pas plus
desolé je suis novice en la matiere
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14185
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème de communication 106   Dim 24 Aoû - 10:46

Il faut l'activer, je pense.
Si tu n'y arrive pas installe teamviewer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Contenu sponsorisé




MessageSujet: Re: Problème de communication 106   Aujourd'hui à 9:51

Revenir en haut Aller en bas
 

Problème de communication 106

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-