LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Présentation de daniel
par heineken Hier à 22:24

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» numero de vin
par dad24 Hier à 18:49

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge 24.04.18 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» Véhicule ne démarre pas
par Alexlesinge 24.04.18 18:03

» ***can clip 174***
par criss57 24.04.18 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

» Présentation de Mohamed
par heineken 24.04.18 16:24

» Présentation de jm
par heineken 24.04.18 16:20

» Présentation de Eric
par heineken 24.04.18 16:19

» Présentation de antho
par heineken 24.04.18 16:17

» Présentation de domi
par heineken 24.04.18 16:09

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 15 Enregistrés, 0 Invisible et 31 Invités :: 2 Moteurs de recherche

30.roucky.06, Alliottom59, barroudeur444, betcyr, dad24, flomai, lemmej, manu62126, marolles18, Meteo07, nexuss66, nicko.martin, seb106, Stevens59, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Probleme parametrage Multiecuscan et cable KKL

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Probleme parametrage Multiecuscan et cable KKL   24.08.14 16:39

Rappel du premier message :

Bonjour à vous tous,

j'ai suivi ce sujet et je dois comprendre que mon câble VAGKKL avec un switch à 4 positions ne serait pas compatible avec mon FiatcEcuScan 3.6 (sois disant full...).

Pourtant je peux faire les tests du PORT de communication avec FES mais quand je tente F10 CONNECTER, il me demande un cordon vert 1 fois sur deux...
quand je fais F11 SCAN, il va jusqu'au bout mais ne trouve rien sans message d'erreur et en modifiant la position du SWITCH 1/2/3/4

Donc en gros, dois-je acheter le kit des 3 cordons VERT/JAUNE/BLEU à utiliser avec mon KKL ou plutôt m'orienter sur une ELM, je suis un peu perdu !!!

merci d'avance Very Happy
Revenir en haut Aller en bas

AuteurMessage
bounty
Novice
Novice
avatar

Messages : 51
Date d'inscription : 20/08/2014
Localisation : 77

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 15:37

Merci je me suis connecter sur mes je ne pas pris fes et encore merci à toi pour ton aide.
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 15:58

Je t'en prie,

quand tu aura le temps, j'aimerais bien récupérer ta version de MES pour la tester sur ma FIAT

on en parlera en MP

car maintenant nous savons que FES et MES fonctionnent avec un cordon KKL Very Happy
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 692
Date d'inscription : 25/02/2013

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 18:19

biensur qu'ils fonctionne lol

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 18:49

je suis bien d'accord, mais je parlais entre néophytes, novices, le plaisir de voir son pc qui communique enfin avec notre véhicule après des heures de recherches...

lol!
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 692
Date d'inscription : 25/02/2013

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 18:51

Very Happy cheers

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bounty
Novice
Novice
avatar

Messages : 51
Date d'inscription : 20/08/2014
Localisation : 77

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   31.08.14 20:31

Ok j'essaie au plus vite dans la semaine sur c'est fait
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   03.09.14 17:54

Merci Bounty,

j'ai testé MES sur ma STILO, ça marche nickel !

cheers
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13793
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   03.09.14 17:57

bonne nouvelle

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   03.09.14 18:04

Ouaip
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   03.09.14 18:07

Je suis partageur pour ceux qui recherche un FES ou MES qui tourne sous seven 32

Ma prochaine étape mon SCENIC, j'ai déjà le logiciel, manque le CAN-CLIP...

Bonne soirée Very Happy

Revenir en haut Aller en bas
bounty
Novice
Novice
avatar

Messages : 51
Date d'inscription : 20/08/2014
Localisation : 77

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   04.09.14 6:30

Bonjour
Content pour toi kerfred si j'ai réussi a t'aider un petit peu.
Revenir en haut Aller en bas
kerfred
Novice
Novice
avatar

Messages : 47
Date d'inscription : 14/08/2014
Age : 52
Localisation : Blagnac

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   20.01.16 20:15

Bonjour à tous...
Tout d'abord Meilleurs Voeux pour cette nouvelle année 2016.
Depuis peu je suis passé à windows 10 (microsoft pousse assez fort).
je voudrais me procurer MES ou FES pour ce fameux windows 10 (rêve ou réalité ?) car je possède toujours ma FIAT STILO
et je pourrais aider ceux que cela intéresse si çà marche.

Merci de votre aide.

Kerfred
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 692
Date d'inscription : 25/02/2013

MessageSujet: Re: Probleme parametrage Multiecuscan et cable KKL   21.01.16 7:55

il est la

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Probleme parametrage Multiecuscan et cable KKL

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Diagnostic Obd :: Autres-