LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» frein à main électrique
par Choub39 Hier à 20:19

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» Présentation de alvaro
par adcs Hier à 19:29

» Présentation de Aimé
par Aimé Hier à 19:27

» Présentation de seb
par seb3873 Hier à 19:20

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Probleme demarrage touareg
par mgmotors33 Hier à 17:26

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Présentation de Jacky
par jleg54 Hier à 15:29

» Présentation
par jackonoir Hier à 15:24

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Présentation de robert
par robert.ugo Hier à 12:05

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de Ericardo
par Ericardo Hier à 9:59

» Présentation de françois
par fred9545 Hier à 8:10

» injection défectueuse
par olivier14 16.06.18 22:21

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 16.06.18 19:59

» Scenic 2 1.9 DCI perte de puissance
par jeager13 16.06.18 19:54

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

» Problème au démarrage de ista-P, ouverture impossible
par bugess 16.06.18 9:37

» Présentation de Jzan-Michel
par fred9545 16.06.18 8:31

» VAS 5054A que choisir ?
par grandcuik 16.06.18 8:16

Qui est en ligne ?
Il y a en tout 43 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

aioli, alainj80, Gaston1103, hitch, Isumel, loren3372, mic122, nanoutof, Ozira, roussber, wong lao loong

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Mazilikx
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 03/09/2014

MessageSujet: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   03.09.14 20:03

Rappel du premier message :

Bonsoir/Bonjour,

J'ai presque le même problème que Micksss (cfr post [Vous devez être inscrit et connecté pour voir ce lien] :

Ma renalut clio 1.2 essence de 2001 présente un double problème d'antidémarrage.

D'un coté, lorsque je tourne la clé, le voyant clignote très rapidement. Rien ne se passe.
De l'autre, lorsque je tourne la clé, le voyant reste allumé, démarreur tourne 3 sec puis s'arrête. Moteur non démarré.

Le deuxième souci survient toujours après le premier. De plus, ce problème est vraiment aléatoire. Exemple : ma voiture a démarré nickel ce matin. Le soir (après le boulot...vous savez quand vous avez vraiment envie de rentrer Very Happy ) et bin, impossible à démarrer. Alternance de clignotement rapide (yeah disco) et led fixe (démarreur tourne 2 sec puis s'arrête). 40 minutes plus tard (snif j'ai raté la vie est belle), la voiture démarre comme si de rien n'était (sauf pour moi). Je rente chez moi et retest à plusieurs reprises. Ca démarre.

De là découle plusieurs question :

- A quoi est du ce problème (déjà une question difficile)
- Je lis en page 2 du post mentionné ci-dessus qu'il manquait un fusible cfr La cause était qu ' il manquer un Fusible de 10 A. Savez vous lequel (question à Micksss).
- Comment se fait-il que ça fonctionne de manière aléatoire ?
- Quand ça clignote rapidement, dois-je à chaque fois appuyer sur le bouton de la télécommande pour espérer que la clé soit reconnue ?
- D'autres questions à venir en fonction des réponses...si réponses il y a ;-)

Pour vous aider :

- Voiture passée sur ordi, batterie neuve, alternateur neuf, démarreur neuf, bague du transpondeur changée.

Merci à vous, car là, j'en ai marre et suis vraiment désespéré...

cyclops
Revenir en haut Aller en bas

AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 10:07

Ouvre ton propre sujet

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
lebelge
Novice
Novice
avatar

Messages : 35
Date d'inscription : 07/10/2014

MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 11:21

Je n 'y arrive pas ..
Revenir en haut Aller en bas
lebelge
Novice
Novice
avatar

Messages : 35
Date d'inscription : 07/10/2014

MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 11:26

Je viens de voir que je ne suis pas autorisé à ouvrir un sujet ..Comment faire ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 11:34

Bonjour 
tu clic bien sur nouveau scratch
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 11:37

si il faut bien mettre un titre a votre sujet avec min 10 caractères.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
lebelge
Novice
Novice
avatar

Messages : 35
Date d'inscription : 07/10/2014

MessageSujet: Re: Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote   15.10.14 11:39

Ca y est.. merci à tous les deux !
Revenir en haut Aller en bas
 

Clio 2001 démarre de façon aléatoire - voyant antidémarrage clignote

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-