LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de thierry
par fred9545 Aujourd'hui à 13:13

» Présentation de Emmanuel
par fred9545 Aujourd'hui à 10:54

» Présentation de dominique
par fred9545 Aujourd'hui à 9:55

» probleme moteur turbo
par raf94 Aujourd'hui à 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW Aujourd'hui à 7:51

» Présentation de Tiago
par fred9545 Aujourd'hui à 1:11

» Présentation de Benoit
par heineken Hier à 22:30

» Présentation de David
par heineken Hier à 22:29

» Présentation de jean
par heineken Hier à 22:28

» Présentation de fabrice
par heineken Hier à 22:26

» Présentation de ludo
par heineken Hier à 22:26

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par Maquegivère Hier à 21:11

» Panne faisceau .
par oliveur33 Hier à 21:02

» moteur ne demarre plus
par Fbinbin Hier à 19:49

» Pb activation diagbox
par aigle459141 Hier à 18:18

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Hier à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 14:57

» déconnexion can clip
par hpvectravl Hier à 14:36

» Message d'erreur Acti-Diag
par loren3372 Hier à 12:55

» Présentation de jimmy
par mano800 Hier à 1:59

» Présentation de alvaro
par heineken 18.06.18 22:43

» Présentation de sebastien
par heineken 18.06.18 22:40

» Présentation de sebastien
par heineken 18.06.18 22:36

» Présentation de gilles
par heineken 18.06.18 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins 18.06.18 19:49

» C8 problème d'airbag
par Jp59 18.06.18 16:24

» probleme avec electrovannes egr et turbo
par angel 18.06.18 15:04

» Présentation de Nicolas
par snip 18.06.18 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 18.06.18 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 18.06.18 12:32

» Présentation de Ericardo
par fred9545 18.06.18 11:49

» Présentation
par fred9545 18.06.18 11:48

» Présentation de Jacky
par fred9545 18.06.18 11:47

» Nissan Consult 3
par Valériedu52 18.06.18 11:46

» Présentation de Aimé
par fred9545 18.06.18 11:45

» Probleme demarrage touareg
par mgmotors33 18.06.18 10:34

» injection défectueuse
par Bilal45 18.06.18 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 18.06.18 8:43

» frein à main électrique
par Bilal45 18.06.18 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

Qui est en ligne ?
Il y a en tout 208 utilisateurs en ligne :: 26 Enregistrés, 3 Invisibles et 179 Invités :: 2 Moteurs de recherche

adrien62, aigle459141, aioli, Benoitone, blackpearlfr, Chris911, citronvert, claude29, deltamike, Gauthiervg, grandcuik, Isumel, jeremy72, jfress, loren3372, markus332796, papinjoe, popoff44, raf94, scorpium59, Skills1916, Tony87, topludo, vince766, Volta, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Défaut permanent signal pression gazole

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Défaut permanent signal pression gazole   19.09.14 3:46

Bonjour,

Cela fait 2 mois ma 206 (HDI 90 CV 2003 237000 KM) a commencé à avoir une perte de puissance.
j'ai remplacé le filtre à gasoil, et j'ai entrepris de nettoyer la vanne EGR avec Kit composé d'un aérosol.
La procédure étant d'injecter le gaz dans la prise d'air en démontant la durite après le débitmètre d'air, par pression de 3 secondes en alternant avec des accélérations, mais je n'ais pas pu terminer car la voiture s'est mise en défaut "anomalie antipollution".

J'ais donc branché diagbox pour effacer le défaut, j'ais réussi pour le défaut débitmètre mais il y a un défaut qui ne part pas :

"Défaut permanent signal pression gazole court circuit au plus ou circuit ouvert"

J'ais localisé le capteur, la connectique semble correct,y a t'il un moyen de tester le capteur ou tester les fils (sur quelle fiche arrivent t'ils)

 Je vous remercie d'avance pour votre attention et votre aide pour résoudre mon problème.

Jérôme


Dernière édition par JGJG27 le 22.09.14 11:09, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   19.09.14 10:01

Bonjour,

supprime le connecteur jaune qui se trouve 20cm avant le capteur rail.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Re: Défaut permanent signal pression gazole   19.09.14 12:39

Bonjour Alliottom 59,

Merci de regarder mon problème.

Je viens d'appliquer le test que tu ma préconisé, j'ais débrancher un connecteur jaune qui se trouve à droite des connecteurs injecteurs.

J'ais démarré la 206 mais toujours pareil, ne dépasse pas 2500 Tr/Mn et anomalie antipollution.
Idem en rebranchant le connecteur.

J'aimerai bien contrôler la continuité du connecteur de pression gazoil du common rail, mais je ne sait pas ou il aboutit, auriez vous cette infos ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   19.09.14 14:16

Excuse moi

tu as le gros capteur qui se trouve sur le rail, sur son faisceau tu trouveras quelques centimètres avant un connecteur jaune. ( si mes souvenirs sont bons )
Quand je dis de le supprimer, je parle de souder les fils afin de supprimer le connecteur pour l'éliminer les mauvais contact.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Re: Défaut permanent signal pression gazole   19.09.14 19:43

Bonsoir Alliottom 59,

Si joint une vue du moteur pour être sur du connecteur.

Pastille jaune  pour le connecteur présumé.

Pastille rouge position du capteur de pression gazoile.

J'attends une confirmation de ta part avant de supprimer le connecteur.

A+, merci d'avance
Fichiers joints
moteur 206.pptx
Vue du moteur
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.7 Mo) Téléchargé 42 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   19.09.14 20:40

Je ne pense pas
Le dernier que j'ai supprimé sur 2l hdi se trouvait dernière le filtre à gazole.
Le mieux serait de suivre le faisceau du capteur rail ou de tester au multimetre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   21.09.14 10:06

Des nouvelles de ton problème ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Re: Défaut permanent signal pression gazole   21.09.14 11:11

J'ais prévu de reconnecter le diagbox cette après midi pour lire la pression gazole, vérifier si elle est cohérente (200 à 300 bar) ou si elle ne l'est pas du style 1495 bars.

Et essayer de trouver le connecteur jaune en suivant le faisceau qui part du capteur de pression.

Je vous tien au courant ce soir.
Revenir en haut Aller en bas
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Re: Défaut permanent signal pression gazole   21.09.14 14:24

Infos digbox :

Calculateur moteur, dans les mesures paramètres

Moteur à l'arrêt :
Pression carburant mesurée : 0 bar
Ecart entre pression carburant mesurée et consigne pression carburant : -178 bars

Moteur en marche :
Pression carburant mesurée : 392 bars
Ecart entre pression carburant mesurée et consigne pression carburant : -178 bars

J'ais également trouvé le connecteur jaune, effectivement sous le filtre à gazole, environs 20 cm dans la continuité du capteur de pression.
Je l'ais éliminé et fait des soudures à l'étain, mais toujours le défaut permanent malgré un repassage de diagbox pour effacement du défaut.

A moins que vous me proposaient autre chose, je vais regarder pour le démontage et remplacement du capteur.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   21.09.14 14:41

+1 Pour le capteur

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
JGJG27
Novice
Novice
avatar

Messages : 31
Date d'inscription : 17/09/2014
Age : 50

MessageSujet: Re: Défaut permanent signal pression gazole   22.09.14 8:40

C'est mon jour de chance !

J'ais réussi à trouver d'occasion un capteur de pression, normalement le remontage se fait à la clef dynamométrique, mais n'en ayant pas nous l'avons fait avec une clef plate de 27 en faisant attention de ne pas trop forcer (au bout du capteur il y a une petite rondelle, ne pas l'oublier).

Dés le capteur remplacé, nous avons pu dépasser les 2200 tr/mn Yes !!!!
Un petit passage au diagbox et voila, défaut effacé (plus voyant moteur et défaut anomalie antipollution disparue).

Merci pour votre aide, et à bientôt peu être pour un autre sujet
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut permanent signal pression gazole   22.09.14 9:59


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]





_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

Défaut permanent signal pression gazole

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-