LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» a la recherche des SP DATEN
par bmw93260 Aujourd'hui à 7:27

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par titi97431 Aujourd'hui à 6:40

» Présentation de tony
par tonyb5314 Aujourd'hui à 4:21

» Accoups Xdrive ATC300 E90
par scorpium59 Aujourd'hui à 0:56

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Chris91310 Hier à 23:13

» TiArno ou la bêtise humaine
par heineken Hier à 22:49

» reprog de l'auto
par Digidid Hier à 22:36

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 22:26

» Ista D 4.03.31 et Z3 E36
par Digidid Hier à 22:17

» Mise a jour boitier DDE via winkfp
par Digidid Hier à 22:06

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Hier à 20:54

» ne reconnaît pas la VCI
par nounours626 Hier à 20:12

» merci pour vos lumieres et conseils
par Quentin94 Hier à 19:35

» besoin d aide pour codage brake force display bmw e92
par REPOMAN54 Hier à 19:15

» EMS3110 => DF635
par ER1C Hier à 19:07

» sensibilité capteur des feux automatiques
par REPOMAN54 Hier à 18:33

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par zingilingiling Hier à 17:35

» installation impossible pp2000
par cleandusty Hier à 16:49

» Présentation de momo
par fred9545 Hier à 16:31

» Présentation de Arno
par fred9545 Hier à 16:21

» configuration BSI
par nicoc5 Hier à 14:45

» BMW 330 2003 problème compteur HS
par Alex83210 Hier à 13:07

» Présentation de Bob
par fred9545 Hier à 12:26

» Présentation de christian
par heineken Hier à 10:50

» Présentation de frederic
par heineken Hier à 10:44

» fabriquer son additive moteur
par choubaka Hier à 9:43

» Problème direction electrique megane 2
par cyrille21800 Hier à 7:19

» E-RTA votre Avis
par Pepere88 Hier à 6:54

» Megane 1.6l 16V 2001 ne demarre plus
par Alexlesinge Hier à 6:10

» Erreur ODIS
par alain54 Lun 20 Nov - 22:55

» demarrage impossible
par ardennais Lun 20 Nov - 21:18

» Software SMEG/SMEG+/SMEGiV2
par Gallardo57 Lun 20 Nov - 20:46

» anomalie antivol électronique
par Grozig Lun 20 Nov - 20:29

» Tutoriel pour programmer une carte de demarrage renault megane 2
par pouettedu76 Lun 20 Nov - 19:55

» Présentation de joe
par fred9545 Lun 20 Nov - 19:28

» Présentation de Yves
par fred9545 Lun 20 Nov - 19:14

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Grozig Lun 20 Nov - 18:55

» Présentation de Luca
par fred9545 Lun 20 Nov - 18:06

» Présentation de JC
par fred9545 Lun 20 Nov - 18:03

» Présentation de joffrey
par fred9545 Lun 20 Nov - 18:00

Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 34 Enregistrés, 3 Invisibles et 99 Invités :: 2 Moteurs de recherche

algorym, ATTOSS19, bayou16, benj2701, benleben, bmw93260, bobstar_fr, Cocobeley, cseeb, dad24, dcg7577, freddy5923, gary89, gege02, ghost2000, Jp59, Langua, lolo85v, manu62126, mektoube, mesly61, nico21, nounours626, olivier67, OursDuFond, palou77, Pepere88, pierre69, popeye05, tascanne42, TiArno, Tosh, Tur4s, yah85

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 ne demarre plus en alternance c4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
AAAMOTORMAPPS.COM
Novice
Novice
avatar

Messages : 55
Date d'inscription : 17/03/2013
Age : 39
Localisation : Belgique /Luxembourg

MessageSujet: ne demarre plus en alternance c4   Mer 1 Oct - 13:22

Rappel du premier message :

Bonjour,

Ma C4 ne démarre que lorsqu'elle le veut...

voiture moteur 2litres de 2006 exclusive 138 chevaux

par moment, plus de lancement du démarreur....entend juste tic tic tic.... et par moment elle démarre.

lorsqu'elle ne va pas démarrer, on dirait pb anti démarrage.....

je met une voiture a coté avec les pinces moteur tournant, ferme les portes a la télécommande de le voiture, ouvre la voiture a la télécommande, met les clés sur le contact....attend qq minutes et elle démarre....

de quoi ca peux venir ce pb et comment y remédier merci a vous tous

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] AAAMOTORMAPPS.COM [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] JUST DO IT FOR YOU [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

CHIPTUNNER IN LIVE [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas

AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15193
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: ne demarre plus en alternance c4   Mar 7 Oct - 10:20

Passage au diag, pour avoir une idée du problème.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: ne demarre plus en alternance c4   Mar 7 Oct - 14:02

Bonjour AAAMOTORMAPPS.COM
Le fusible F11 du BSM alimente le relais F7 qui alimente le plus après contact du BSI et le pulseur d'air .Il ressort sur la voie 2 du connecteur PP1 noir 2 voies

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
AAAMOTORMAPPS.COM
Novice
Novice
avatar

Messages : 55
Date d'inscription : 17/03/2013
Age : 39
Localisation : Belgique /Luxembourg

MessageSujet: Re: ne demarre plus en alternance c4   Mar 7 Oct - 16:43

je peux donc voir alimenter via un fusible idem du calibre du F11 ce fil en direct de la batterie pour ne pas passer par le bsm ?

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] AAAMOTORMAPPS.COM [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] JUST DO IT FOR YOU [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

CHIPTUNNER IN LIVE [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: ne demarre plus en alternance c4   Mar 7 Oct - 22:37

Non pas tout a fait le fusible F11 est un + direct. La sortie du BSM via connecteur noir PP1 voie 2 est un + après contact via relais R7. Le connecteur PP1 a 2 + après contact et assure le transfert de puissance au BSI
Ci-joint lien des connecteurs et du schéma du BSM
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Bon courage lol!

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
AAAMOTORMAPPS.COM
Novice
Novice
avatar

Messages : 55
Date d'inscription : 17/03/2013
Age : 39
Localisation : Belgique /Luxembourg

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 6:06

bon ok je me reprend je pensais a un test pour essayer si le pb viens de là....pas en permanence....
tu pense que je peux le faire ? alim en direct

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] AAAMOTORMAPPS.COM [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] JUST DO IT FOR YOU [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

CHIPTUNNER IN LIVE [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15193
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 6:27

Salut BIBI38

reprends bien le schéma la borne 1 est alimenté par le F13.

Vérifie que le fusible

@ AAAMOTORMAPPS.COM

F8, F13, F6, F7 sont alimentés sous contact ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
AAAMOTORMAPPS.COM
Novice
Novice
avatar

Messages : 55
Date d'inscription : 17/03/2013
Age : 39
Localisation : Belgique /Luxembourg

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 7:15

les fus 8 13 6 et 7 sont bien alimenté en courant et tension pas de pb

le 11 je l'ai aliementé en pied de fusible par une alim 12 v qui passe par le relais r7, pas acquis de conscience, mais rien de mieux

je pense le bsm ok..... sauf ce pb de f11 et la soufflante.ca pas grave.

mais pq elle ne demarre que avec une autre voiture a coté en marche........


_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] AAAMOTORMAPPS.COM [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] JUST DO IT FOR YOU [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

CHIPTUNNER IN LIVE [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5373
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 8:43

salut!
fait tout de meme un controle des mases entre la batterie et la caisse et aussi entre batterie et moteur !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15193
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 9:00

Le démarreur ne tourne toujours pas ?

Comme popeye contrôle masse moteur.

contact mi alimente avec un + batterie la voie 2 du connecteur jaune 5 voies

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: ne demarre plus en alternance c4   Mer 8 Oct - 16:43

Bonjour tout le monde
Oui Alliottom59 tout a fait mais dans mon post je parle bien du Fusible F11 qui protège l'alimentation du contact du relais R7 et qui ressort voie 2 .La voie 1 est protégé par F13 qui est alimenté par le relais R6 qui a une alimentation direct et non protégé. Apparemment c'est un problème de tension sur un calculateur et qui peut provenir d'une mauvaise masse .Avec un diag ont peut contrôler les tensions des calculateur et comme propose Popeye contrôler toutes les prises de masses (cosses desserrée ou oxydée)

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
AAAMOTORMAPPS.COM
Novice
Novice
avatar

Messages : 55
Date d'inscription : 17/03/2013
Age : 39
Localisation : Belgique /Luxembourg

MessageSujet: Re: ne demarre plus en alternance c4   Dim 26 Oct - 17:09

bonjour a tous,

verdict, très bon exercice....au final...
j'ai alimenté en direct le BSI et le module moteur ecu protection fusible calibré correctement l'un après l'autre....conclusion....la voiture fonctionne correctement....depuis 1000 km de montage de forain....

dépose du BSM, essai de le reparer....la résine rends la chose impossible.... remplacement de ce dernier même référence ds une casse, coup de chance...
repose en origine et ca roule depuis...


merci a vous pour tous vos schémas et votre temps passé a aider la communauté.

keep cool....

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] AAAMOTORMAPPS.COM [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] JUST DO IT FOR YOU [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

CHIPTUNNER IN LIVE [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15193
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: ne demarre plus en alternance c4   Dim 26 Oct - 17:11

Donc fin de l'histoire BSM hs lol!

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: ne demarre plus en alternance c4   Dim 26 Oct - 19:07

AAAMOTORMAPPS.COM
Et merci pour le retour d'information

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
totophe14
Connaisseur
Connaisseur
avatar

Messages : 261
Date d'inscription : 15/07/2014

MessageSujet: Re: ne demarre plus en alternance c4   Dim 26 Oct - 19:29

Comptent que tu ais trouvé ta panne et merci de nous avoir tenus au jus Smile

à bientôt (enfin pas trop)

_________________
Toute panne mérite galère  [Vous devez être inscrit et connecté pour voir cette image] 
Revenir en haut Aller en bas
 

ne demarre plus en alternance c4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-