LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Programmation cle vierge Sandero
par benppp Aujourd'hui à 12:55

» Véhicule ne démarre pas
par freddy5923 Aujourd'hui à 12:40

» Présentation de kangourou jack
par kangourou jack Aujourd'hui à 12:27

» Vito ou les joies de la sécurité
par ATTOSS19 Aujourd'hui à 12:20

» Présentation de olmach
par olmach Aujourd'hui à 12:20

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 11:48

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 Aujourd'hui à 11:32

» ***can clip 174***
par gary89 Aujourd'hui à 9:41

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Bud
par Bud42 Aujourd'hui à 6:06

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

Qui est en ligne ?
Il y a en tout 182 utilisateurs en ligne :: 49 Enregistrés, 1 Invisible et 132 Invités :: 2 Moteurs de recherche

1350, aigle459141, airwax, Alliottom59, Andrymg, ATTOSS19, barroudeur444, benppp, betcyr, boomer286, cdrhum, chiemesee, cseeb, dad24, ecutoool, emaura, etoilemoins, evilofroad, flomai, freddy5923, gary89, hibou78, jm45, JonMarco, kangourou jack, kenzi, launch31, lemmej, ljeff, ludodepau, malkkom, manu62126, marolles18, maton23, mic122, nexuss66, nicko.martin, nicoc5, olmach, ornicar, philomene787, profil54, rom1bzh, Rotordiag, samodzadza, seb106, Stevens59, tifab77, toto76

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Tableau de bord Xsara Picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YUG
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 18/02/2014

MessageSujet: Tableau de bord Xsara Picasso   11.10.14 14:21

Si une partie de l'affichage devient difficilement lisible , le problème vient d'une ou plusieurs ampoules situées derrière l'afficheur.
La solution est de déclipser la casquette noire qui entoure l'afficheur, d'enlever les 2 vis torx qui le maintiennent de chaque côté puis de tirer à soi l'afficheur. Il y a 8 ampoules ( ref. 12v 1,2W W2x4.6d ) que l'on peut trouver en concession au prix de 1,46€ TTC /pièce.
On retire chaque porte-ampoule (cylindre en plastique blanc) en lui faisant faire 1/4 de tour puis on tire sur l'ampoule pour la remplacer par une neuve. Il est plus sage de toutes les remplacer pour éviter d'avoir à intervenir à nouveau.
C'est aussi simple que cela.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Tableau de bord Xsara Picasso   11.10.14 17:52

Merci a toi pour l'info et pour ta participation cheers

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

Tableau de bord Xsara Picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-