LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de bernard
par laskobernard Aujourd'hui à 12:31

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par zingilingiling Aujourd'hui à 12:15

» codage des sp daten
par Bmwpsa Aujourd'hui à 11:41

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 11:36

» perte de puissance sur 407 HDI136
par Fbinbin Aujourd'hui à 11:36

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Aujourd'hui à 11:19

» P226345 Commande actionneur turbo : en butée maximum
par Nico76 Aujourd'hui à 11:07

» interface can clip
par fred9545 Aujourd'hui à 10:54

» Perte de puissance citroen c2 1.4 hdi
par fred9545 Aujourd'hui à 10:48

» Présentation de Pascal
par fred9545 Aujourd'hui à 10:35

» Probleme programmation DDE avec K+D CAN
par bugess Aujourd'hui à 10:31

» probleme lecture defaut ista d 4.02.30
par bugess Aujourd'hui à 10:27

» Présentation de zed
par fred9545 Aujourd'hui à 9:51

» Présentation de jeff
par Alliottom59 Aujourd'hui à 9:50

» Présentation de sébastien
par Alliottom59 Aujourd'hui à 9:17

» Présentation de michel
par Alliottom59 Aujourd'hui à 9:15

» Présentation de Damien
par Alliottom59 Aujourd'hui à 9:14

» Présentation de larbi
par Alliottom59 Aujourd'hui à 9:11

» Présentation de madjid
par Alliottom59 Aujourd'hui à 8:43

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 5:30

» BMW 530 D NE DEMARRE PAS
par Nico76 Aujourd'hui à 4:44

» Erreur installation diagbox v 7.01 a 7.76
par Mike17 Hier à 22:33

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Mike17 Hier à 22:26

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Hier à 20:43

» Schémas électrique Golf 1 1.8 S de 1988
par neo307 Hier à 20:00

» keygen can clip MR Rorry
par tupack Hier à 18:23

» Présentation de joel
par fred9545 Hier à 16:32

» Présentation de Moncef
par fred9545 Hier à 16:28

» carte comment mettre le contact diag
par remyj Hier à 16:28

» Présentation de Lisa
par fred9545 Hier à 15:54

» Présentation de josé
par fred9545 Hier à 15:52

» Présentation de nico2
par fred9545 Hier à 15:50

» C4 picasso exclusive "suspension défaillante"
par joseadp Hier à 14:10

» Petit sondage sur le forum
par tupack Hier à 12:34

» Connaître le vrai kilometrage d'une voiture
par sumchanlin Hier à 11:41

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Hier à 11:30

» liste des pièces détachées tiguan 2008
par fred9545 Hier à 10:14

» reprogrammé une carte avec maxi ecu
par loukoum60 Hier à 9:52

» VAS-PC ou Odis ?
par Dave Shane Hier à 9:37

» Présentation de Davelboss
par Alliottom59 Hier à 9:30

Qui est en ligne ?
Il y a en tout 177 utilisateurs en ligne :: 31 Enregistrés, 1 Invisible et 145 Invités :: 2 Moteurs de recherche

1YOUB LAGHRISSI, alain54, Albanolo, Alliottom59, azzaro81, bagou91, Bmwpsa, cyrleco, Donovar, fedge, fred9545, garo, hakimalg, jacques33, jeanmi_59, jeremy72, laskobernard, manu62126, Mig, momo, olivier3.2, peter34, philomene787, Pitou, popeye05, SEBEME72, shocker, sumchanlin, Takavoir, titoun, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 mode dégradé et voyant diag allumé sur xsara hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 18:25

Bonjour, suite au changement du joint de culasse sur une xsara HDi 90cv,la voiture démarre niquel et tourne bien au ralenti
Lors d'un essai sur route elle se mets en mode dégradé avec voyant allumé et anomalie antipollution
Je l'ai passé au diag 2 codes defaut p1113 et p1198
Il y aurait donc une perte de pression sur la rampe?
C'est une injection siemens sans pompe de gavage et quand je pompe a l'aide de la poire le voyant s'éteint et l'auto tourne normalement
Après inspection des canalisations de gasoil je ne vois aucune fuite,de quoi cela peut il venir?
Merci à tous
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14694
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 19:00

Bonjour,

- il faut contrôler la basse pression ( absence d'air ...... )
- prendre les retours injecteurs

arrive tu as lire la pression rail avec ton elm ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 22:11

La pression indiquée est la même Que celle demandée
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 22:15

Dès que je réamorce avec la poire d'amorçage elle remarche nikel et ne le fait plus
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 1:24

Avant le démontage de la culasse elle fonctionnait correctement et je n'ai pas touché aux injecteurs g juste débranché le tuyau sur la rampe
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14694
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 7:35

état du filtre ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
faouzi
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 08/10/2014
Age : 45

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 9:46

Tu as une prise d'air dans le circuit voir la poire qui est poreuse ou une durite.
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 13:58

J'ai purgé le bloc filtre a go et fait au moins 15 km pour l'instant c'est niquel
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mer 5 Nov - 11:56

Pour l'instant ça marche j'avais peut être accroché la purge en enlevant le démarreur pour piger le volant moteur merci a vous
Revenir en haut Aller en bas
faouzi
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 08/10/2014
Age : 45

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mer 5 Nov - 19:32

Revenir en haut Aller en bas
 

mode dégradé et voyant diag allumé sur xsara hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-