LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par thouve Aujourd'hui à 0:58

» Présentation de alexandre
par zacfaa Aujourd'hui à 0:34

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» interface et oui encore
par heineken Hier à 22:29

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par Alexlesinge Hier à 22:22

» Problème feux de route
par thouve Hier à 21:01

» doc & schémas d'instalation alarme et centralisation
par abidalfar Hier à 20:54

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Frein de parking Renault Scénic 2
par popeye05 Hier à 19:34

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» probleme pas de puissance laguna 2 dci 100
par sined4751 Hier à 17:22

» pour interroger mon q5.
par patber Hier à 17:10

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Présentation de Guy
par guygnolle Hier à 16:44

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Hier à 12:44

» Présentation de Daniel
par heineken Hier à 12:44

» Présentation de ary
par fred9545 Hier à 12:04

» Présentation de Serge
par Alexlesinge Hier à 11:30

» probleme injecteur clio 2 dci 65
par beebop Hier à 11:18

» Présentation de Paul
par heineken Hier à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Hier à 9:46

» Présentation de marc
par heineken Hier à 9:46

» Présentation de christophe
par heineken Hier à 9:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Hier à 8:36

» code defaut P0215
par totof62131 Hier à 7:36

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 7:12

» Dialogys 4.56 mise à jour partiel
par Danix Hier à 6:54

» Présentation de Fred
par heineken Mer 7 Déc - 22:44

» Présentation de eric
par heineken Mer 7 Déc - 22:36

Qui est en ligne ?
Il y a en tout 38 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 35 Invités :: 1 Moteur de recherche

claude.n, Nico34, zacfaa

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 mode dégradé et voyant diag allumé sur xsara hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 18:25

Bonjour, suite au changement du joint de culasse sur une xsara HDi 90cv,la voiture démarre niquel et tourne bien au ralenti
Lors d'un essai sur route elle se mets en mode dégradé avec voyant allumé et anomalie antipollution
Je l'ai passé au diag 2 codes defaut p1113 et p1198
Il y aurait donc une perte de pression sur la rampe?
C'est une injection siemens sans pompe de gavage et quand je pompe a l'aide de la poire le voyant s'éteint et l'auto tourne normalement
Après inspection des canalisations de gasoil je ne vois aucune fuite,de quoi cela peut il venir?
Merci à tous
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 19:00

Bonjour,

- il faut contrôler la basse pression ( absence d'air ...... )
- prendre les retours injecteurs

arrive tu as lire la pression rail avec ton elm ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 22:11

La pression indiquée est la même Que celle demandée
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Lun 3 Nov - 22:15

Dès que je réamorce avec la poire d'amorçage elle remarche nikel et ne le fait plus
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 1:24

Avant le démontage de la culasse elle fonctionnait correctement et je n'ai pas touché aux injecteurs g juste débranché le tuyau sur la rampe
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 7:35

état du filtre ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
faouzi
Petit Nouveau
Petit Nouveau


Messages : 19
Date d'inscription : 08/10/2014
Age : 45

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 9:46

Tu as une prise d'air dans le circuit voir la poire qui est poreuse ou une durite.
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mar 4 Nov - 13:58

J'ai purgé le bloc filtre a go et fait au moins 15 km pour l'instant c'est niquel
Revenir en haut Aller en bas
loulou80
Petit Nouveau
Petit Nouveau


Messages : 20
Date d'inscription : 26/06/2013

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mer 5 Nov - 11:56

Pour l'instant ça marche j'avais peut être accroché la purge en enlevant le démarreur pour piger le volant moteur merci a vous
Revenir en haut Aller en bas
faouzi
Petit Nouveau
Petit Nouveau


Messages : 19
Date d'inscription : 08/10/2014
Age : 45

MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Mer 5 Nov - 19:32

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mode dégradé et voyant diag allumé sur xsara hdi   Aujourd'hui à 3:57

Revenir en haut Aller en bas
 

mode dégradé et voyant diag allumé sur xsara hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-