LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» interface et oui encore
par heineken Aujourd'hui à 12:54

» [ TOPIC UNIQUE ] FAITES VOS DEMANDES DE CODES SCANMASTER ICI
par vincent55 Aujourd'hui à 12:52

» multiecuscan 3.1 full
par vincent55 Aujourd'hui à 12:49

» BMW ISTA-D 4.02.30 FR
par atom256 Aujourd'hui à 12:37

» retour au ralentis trop long sur 407 hdi 2.0 an 2011
par fredcora Aujourd'hui à 12:29

» Présentation de david
par fred9545 Aujourd'hui à 12:20

» recherche code Citroën pour injecteur
par zalmann60150 Aujourd'hui à 11:17

» Présentation de Thierry
par heineken Aujourd'hui à 11:05

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 10:23

» besoin d'aide pour l'achat de materiel
par chaco Aujourd'hui à 10:01

» Interface alliance hs ?
par jeremy72 Aujourd'hui à 10:00

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par guygnolle Aujourd'hui à 9:53

» Recherche VAG-COM VCDS
par lenainportnawak Aujourd'hui à 9:36

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 9:30

» remise a Zero
par jmr Aujourd'hui à 9:06

» Présentation de Jérémy
par micka Aujourd'hui à 5:27

» Présentation de Thierry
par micka Aujourd'hui à 5:24

» conseille avant de commencer a faire l'instalation de diagbox pour la sonde xs evolution
par paulo82710 Aujourd'hui à 3:22

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par djams Aujourd'hui à 1:43

» crochet d'attelage 308 sw
par M57J-C Aujourd'hui à 0:59

» Problème feux de route
par thouve Hier à 23:56

» codage etc...
par atom256 Hier à 23:36

» probleme pas de puissance laguna 2 dci 100
par atom256 Hier à 23:33

» Présentation de Eric
par Alliottom59 Hier à 23:00

» AUDI A4 ne demare ps
par diagxpert Hier à 22:37

» Programmation double de clef BMW E46
par yld Hier à 21:41

» Cic qui coupe
par Mad Penguin Hier à 21:23

» Présentation de Arnaud
par fred9545 Hier à 18:52

» Problème de sonde... oui encore... désolé ^^
par chaco Hier à 18:40

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par sined4751 Hier à 17:09

» Vidange BVA
par jmr Hier à 15:38

» Présentation de Jean Michel
par heineken Hier à 15:11

» Panne courante direction assistée électrique Modus
par wooky69650 Hier à 14:19

» Outil Maxiecu 2
par lenainportnawak Hier à 14:17

» Présentation de David
par fred9545 Hier à 12:50

» Présentation de René
par jeager13 Hier à 11:32

» BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par avaiti Hier à 10:58

» Présentation de Guy
par fred9545 Ven 9 Déc 2016 - 20:09

» Présentation de niko
par heineken Ven 9 Déc 2016 - 19:39

» Présentation de christian
par fred9545 Ven 9 Déc 2016 - 19:07

Qui est en ligne ?
Il y a en tout 222 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 181 Invités :: 2 Moteurs de recherche

Alliottom59, AP.20141, atom256, did, fabfab41, fred9545, fredcora, gerjer972, GregA4-51, guygnolle, Guyguy307, jeremy72, jmr, le chat 60, lissandre2b, lolo85v, M57J-C, Malesc, manu62126, Miaouchaton, micka, paulcl, peug89, piem, pins2011, renault, riri33, Rob's, Roms30, Rossy, scorpium59, St0uF, totophe14, transit9292, ulysse79, vincent55, yonyon, zalmann60150, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 [Can Clip][Clio 3.1] Comment faire un Diag ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
johan--95
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 16 Nov 2014 - 18:40

Bonjour

J'ai investie dans une sonde Can Clip fournit avec un DVD Can Clip V142.
Je dispose d'un PC sous Windows 8.1 64 bit.
Sur le PC j'installe Virtual Box et crée une machine virtuelle sous Windows 7 Starter 32 bit.
J'installe le DVD V142 sur la machine virtuelle et branche ma sonde.
Tout à l'air de fonctionner puis je commence à chercher des tuto, je me rend compte que la V144 existe, je l'installe, branche à nouveau la sonde (un petit message me dit que le firmware de la sonde se met à jour) et je pensais être fin prèt pour "diaguer".
Mais une fois le VIN et tout entrer, pourquoi le logo Diagnostic en haut est grisé ? comme sur cette sauvegarde d'écran que j'ai faite par exemple:
[Vous devez être inscrit et connecté pour voir cette image]
Je sais aussi qu'il est possible d'activer la remontée automatique des vitres à la fermetures si l'ont les vitre à impulsion et une version à carte (ce qui est mon cas). Pour se faire il faudrait reprogrammer l'ECU, mais la, Can Clip me demande un Code:
[Vous devez être inscrit et connecté pour voir cette image]
Quel peut-il etre ?

Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14186
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 16 Nov 2014 - 22:58

Bonjour,

je n'ai pas encore eu l'occasion d'utiliser cette nouvelle version d'interface du clip "jaune".
Donc pas évident de te répondre.

- as tu mis correctement le contact du véhicule souvent le soucis sur les véhicules équipés d'une carte ?

Perso j'utilise la version v136 plus ancienne, mais fonctionne parfaitement.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov 2014 - 21:05

Hello
merci de ton message
J'ai bien essayé contact mi / sans contact / avec carte dans le repose carte / avec carte dans la poche / avec moteur tournant / sans moteur / Appuie long sur le bouton start etc...
J'arrive à faire une détection des calculateurs je crois mais pas de diag Sad
edit: j'entend bien la petite musique de Windows lorsque l'on connecte un périphérique, le logiciel m'a bien mi le message quand il metait à jour la sonde donc je pense qu'elle est bien connectée
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14186
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov 2014 - 21:14

bizarre

essai une version plus ancienne du clip

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov 2014 - 22:10

on peut "downgrader" ? ou faut tout désinstaller ?
Pourquoi ne passes-tu pas à une version plus récente ?
Sinon tu me conseillerais donc la V136 ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14186
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov 2014 - 22:14

perso avec une version V136 tu ferras très bien ta clio sans aucun soucis.

J'ai voulu aussi installer la nouvelle interface jaune en version 139 de mémoire.
J'ai pas réussi a l'utiliser, je ne me souviens plus exactement pourquoi.
Je suis donc revenu sous la v136.


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov 2014 - 22:30

Daccord merci je vais faire ce
je reviendrais donner des news
Merci Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14186
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov 2014 - 13:00

Bonjour,

As tu trouvé une solution a ton problème ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fred9545
Modérateur
Modérateur


Messages : 10098
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov 2014 - 13:29

peut etre ta machine virtuelle qui est mal configurer

est ce que les drivers sont installer sur le 64 bits ou la machine virtuelle
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
heineken
Modérateur
Modérateur


Messages : 3033
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov 2014 - 13:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

J'ai voulu aussi installer la nouvelle interface jaune en version 139 de mémoire.
J'ai pas réussi a l'utiliser, je ne me souviens plus exactement pourquoi.
modification de l'interface utilisateur de clip borneo III : V137
modification de l'interface utilisateur de clip borneo II : V140

Perso je n'ai pas rencontré de problème pendant l'été j'ai fait une sandero stepway 1 et une megane 2 , identification des calculateurs , lecture des paramètres et des défauts ....

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mikels34
Petit Nouveau
Petit Nouveau


Messages : 19
Date d'inscription : 29/11/2014
Age : 36
Localisation : montpellier

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 30 Nov 2014 - 21:40

Pour le code tu as testé le code qui doit être sur ton boitier Can clip (étiquette) et tu met le les 7 numéros après : SERIE.
De mémoire il me semble que c'est ca et après il te le redemandera plus!
Dis moi si mes souvenirs sont bon Very Happy
Revenir en haut Aller en bas
jerome59100
Apprenti
Apprenti


Messages : 170
Date d'inscription : 11/06/2014
Age : 36
Localisation : Roubaix

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 11 Mar 2016 - 8:25

bonjour moi aussi j'ai le même problème les logo jaune en haut reste transparents
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Aujourd'hui à 12:59

Revenir en haut Aller en bas
 

[Can Clip][Clio 3.1] Comment faire un Diag ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-