LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Aide codage x5
par riton786 Aujourd'hui à 16:41

» Kit démarrage laguna 2
par MaxHK71 Aujourd'hui à 16:38

» DMTC Telecodé absent
par Serialkliker Aujourd'hui à 16:29

» Présentation de bruno
par mimi Aujourd'hui à 15:17

» Niveau d'additif 308 T9 DV6C HDI 115 2014
par quintamoja Aujourd'hui à 15:03

» conseils a propos du default "start error"
par outlaw44 Aujourd'hui à 14:58

» Conseil avant RE-achat
par roger69 Aujourd'hui à 14:34

» Présentation de driss
par drisslar Aujourd'hui à 14:22

» Présentation de Sebastien
par Tripmaster Aujourd'hui à 12:54

» pas de section AUTEL MaxiSys MS908 dans Diagnostic Multimarques ?
par beebop Aujourd'hui à 12:40

» Présentation de Jim
par crappybox Aujourd'hui à 12:05

» Présentation de tess
par t2008 Aujourd'hui à 11:56

» Présentation de Ahmed
par spoc Aujourd'hui à 11:44

» Présentation de Patrick
par pat3656 Aujourd'hui à 11:22

» Présentation de $ony
par guiguidavid Aujourd'hui à 11:15

» Présentation de David
par guiguidavid Aujourd'hui à 11:08

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bricodim Aujourd'hui à 10:36

» depose boite vitesse xsara picasso HDI 90 butée embrayage
par kader69 Aujourd'hui à 10:20

» Aide voyant avec Delphi
par Stone94 Aujourd'hui à 10:17

» Présentation de kader
par kader69 Aujourd'hui à 9:49

» Présentation de Ludovic
par smurf_72 Aujourd'hui à 9:26

» Demande aide code airbag 0093D7 ACSM
par julien29 Aujourd'hui à 8:08

» souci avec mon GPS hs
par momo Aujourd'hui à 7:51

» Can clip : résumé d'info et liens d'achat
par jeremy72 Aujourd'hui à 6:23

» mon interface vci non reconnue sur port usb.
par tomtom1111 Aujourd'hui à 5:55

» Présentation de TOM
par tomtom1111 Aujourd'hui à 5:11

» Présentation de Stéphane
par bonny64400 Hier à 23:25

» Présentation de Pascal
par gesap Hier à 22:31

» vidanger, changer et purger le liquide de frein
par fandf Hier à 20:28

» Carte démarrage laguna 2
par MaxHK71 Hier à 19:53

» Présentation de Cyril
par liryc38 Hier à 19:33

» aide installation
par portugai91 Hier à 19:08

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par margouilla Hier à 19:07

» Présentation de seb
par margouilla Hier à 18:38

» Software SMEG/SMEG+/SMEGiV2
par touri68 Hier à 18:13

» Présentation de julien
par julien29 Hier à 16:57

» Présentation de abdel
par koolmec Hier à 16:04

» Présentation de Dimitri
par bricodim Hier à 15:50

» ***clip 169***
par ave01 Hier à 15:06

» aide pour trouver un pc+logiciel
par outlaw44 Hier à 14:48

Qui est en ligne ?
Il y a en tout 250 utilisateurs en ligne :: 45 Enregistrés, 0 Invisible et 205 Invités :: 2 Moteurs de recherche

alain54, Alliottom59, amuitz, bobox59, chernass, christian91, claude.n, cougars6425, delpiero3, fandf, fennec44, Ghostrider95, gt67250, guiguidavid, jackysat, Jany, jc92120, jeanjean51300, JujuLeduc, julien29, leprof15, lien-mi, loudel, LOUIS MASBET, M57J-C, MaxHK71, minero75, mk-pro-race, mulder36, outlaw44, papaligos, popeye05, remycox, riton786, Serialkliker, smurf_72, spoc, tomtom1111, totoro, Tox_42, Tripmaster, valentin75, vanos77, Wally314, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 [Can Clip][Clio 3.1] Comment faire un Diag ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
johan--95
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 16 Nov - 17:40

Bonjour

J'ai investie dans une sonde Can Clip fournit avec un DVD Can Clip V142.
Je dispose d'un PC sous Windows 8.1 64 bit.
Sur le PC j'installe Virtual Box et crée une machine virtuelle sous Windows 7 Starter 32 bit.
J'installe le DVD V142 sur la machine virtuelle et branche ma sonde.
Tout à l'air de fonctionner puis je commence à chercher des tuto, je me rend compte que la V144 existe, je l'installe, branche à nouveau la sonde (un petit message me dit que le firmware de la sonde se met à jour) et je pensais être fin prèt pour "diaguer".
Mais une fois le VIN et tout entrer, pourquoi le logo Diagnostic en haut est grisé ? comme sur cette sauvegarde d'écran que j'ai faite par exemple:
[Vous devez être inscrit et connecté pour voir cette image]
Je sais aussi qu'il est possible d'activer la remontée automatique des vitres à la fermetures si l'ont les vitre à impulsion et une version à carte (ce qui est mon cas). Pour se faire il faudrait reprogrammer l'ECU, mais la, Can Clip me demande un Code:
[Vous devez être inscrit et connecté pour voir cette image]
Quel peut-il etre ?

Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 16 Nov - 21:58

Bonjour,

je n'ai pas encore eu l'occasion d'utiliser cette nouvelle version d'interface du clip "jaune".
Donc pas évident de te répondre.

- as tu mis correctement le contact du véhicule souvent le soucis sur les véhicules équipés d'une carte ?

Perso j'utilise la version v136 plus ancienne, mais fonctionne parfaitement.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov - 20:05

Hello
merci de ton message
J'ai bien essayé contact mi / sans contact / avec carte dans le repose carte / avec carte dans la poche / avec moteur tournant / sans moteur / Appuie long sur le bouton start etc...
J'arrive à faire une détection des calculateurs je crois mais pas de diag Sad
edit: j'entend bien la petite musique de Windows lorsque l'on connecte un périphérique, le logiciel m'a bien mi le message quand il metait à jour la sonde donc je pense qu'elle est bien connectée
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov - 20:14

bizarre

essai une version plus ancienne du clip

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov - 21:10

on peut "downgrader" ? ou faut tout désinstaller ?
Pourquoi ne passes-tu pas à une version plus récente ?
Sinon tu me conseillerais donc la V136 ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov - 21:14

perso avec une version V136 tu ferras très bien ta clio sans aucun soucis.

J'ai voulu aussi installer la nouvelle interface jaune en version 139 de mémoire.
J'ai pas réussi a l'utiliser, je ne me souviens plus exactement pourquoi.
Je suis donc revenu sous la v136.


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
johan--95
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 16/11/2014

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Lun 17 Nov - 21:30

Daccord merci je vais faire ce
je reviendrais donner des news
Merci Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov - 12:00

Bonjour,

As tu trouvé une solution a ton problème ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fred9545
Modérateur
Modérateur
avatar

Messages : 11641
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov - 12:29

peut etre ta machine virtuelle qui est mal configurer

est ce que les drivers sont installer sur le 64 bits ou la machine virtuelle
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
heineken
Modérateur
Modérateur
avatar

Messages : 4603
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 21 Nov - 12:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

J'ai voulu aussi installer la nouvelle interface jaune en version 139 de mémoire.
J'ai pas réussi a l'utiliser, je ne me souviens plus exactement pourquoi.
modification de l'interface utilisateur de clip borneo III : V137
modification de l'interface utilisateur de clip borneo II : V140

Perso je n'ai pas rencontré de problème pendant l'été j'ai fait une sandero stepway 1 et une megane 2 , identification des calculateurs , lecture des paramètres et des défauts ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mikels34
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 29/11/2014
Age : 37
Localisation : montpellier

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Dim 30 Nov - 20:40

Pour le code tu as testé le code qui doit être sur ton boitier Can clip (étiquette) et tu met le les 7 numéros après : SERIE.
De mémoire il me semble que c'est ca et après il te le redemandera plus!
Dis moi si mes souvenirs sont bon Very Happy
Revenir en haut Aller en bas
jerome59100
Apprenti
Apprenti
avatar

Messages : 171
Date d'inscription : 11/06/2014
Age : 37
Localisation : Roubaix

MessageSujet: Re: [Can Clip][Clio 3.1] Comment faire un Diag ?   Ven 11 Mar - 7:25

bonjour moi aussi j'ai le même problème les logo jaune en haut reste transparents
Revenir en haut Aller en bas
 

[Can Clip][Clio 3.1] Comment faire un Diag ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-