LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Valériedu52 Aujourd'hui à 12:01

» Pompe D.A qui tourne constamment moteur à l'arrêt ..
par fred9545 Aujourd'hui à 10:58

» Présentation de Quentin
par heineken Aujourd'hui à 10:47

» type de clé
par romuald28 Aujourd'hui à 9:24

» Présentation de sebastien
par fred9545 Aujourd'hui à 9:04

» Présentation de abdel
par fred9545 Aujourd'hui à 8:46

» Présentation de didier
par fred9545 Aujourd'hui à 8:45

» probleme opcom
par gary89 Aujourd'hui à 7:15

» Présentation de portos
par heineken Hier à 22:24

» Présentation de André de la Guyane
par heineken Hier à 22:22

» Codage injecteurs Mini Cooper S F56
par Quentin68 Hier à 20:25

» Deconnexions intempestives interface MPM-COM
par Kerliverzan Hier à 20:25

» problème vieux cherokee diesel moteur 2.1 Renault
par gsxr26 Hier à 19:58

» Voyant ESP: Absence de communication avec calculateur moteur
par skouff Hier à 18:51

» TUTO : comment installer diagbox du 7.01 au 7.76
par Maxkali Hier à 18:14

» injection défectueuse
par olivier14 Hier à 17:10

» Lancia phedra RT3 BIP
par diabolo Hier à 15:02

» Manuelle d'installation et utilisation Ista en Français
par wirr Hier à 12:50

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par jeremy72 Hier à 11:57

» levage 407 SW
par GiGi57 Hier à 11:52

» code défaut df071 et df072
par dominique dum Hier à 9:18

» probleme avec electrovannes egr et turbo
par angel Hier à 7:19

» Présentation de ARNAUD
par heineken 21.06.18 22:14

» Présentation de daniel
par heineken 21.06.18 22:11

» Présentation de Matthieu
par heineken 21.06.18 22:09

» Présentation de Jeremy
par heineken 21.06.18 22:08

» Décodage boîtier projecteur directionnel
par ave01 21.06.18 20:13

» Présentation de Nicolas
par Nico2888 21.06.18 17:42

» [résolu]code defaut p0505
par william55 21.06.18 17:15

» Présentation de patrick
par fred9545 21.06.18 14:00

» Présentation de gregory
par fred9545 21.06.18 13:59

» Présentation de ANDRE
par fred9545 21.06.18 13:59

» Probleme de connection
par bmwe39 21.06.18 11:52

» Présentation de zacharie
par fred9545 21.06.18 10:43

» Présentation de rémy
par fred9545 21.06.18 10:43

» Présentation de Jérôme
par fred9545 21.06.18 10:41

» Présentation de Cédric
par fred9545 21.06.18 10:41

» Présentation de serge
par fred9545 21.06.18 10:39

» Demande de conseil pour achat matériel diag
par Notorious99 21.06.18 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 21.06.18 3:52

Qui est en ligne ?
Il y a en tout 189 utilisateurs en ligne :: 35 Enregistrés, 2 Invisibles et 152 Invités :: 2 Moteurs de recherche

abbathdebinic, aigle459141, aioli, Alliottom59, antigone, autodiagauto, Aynali, bitmap, Boncoin, claude.n, cseeb, diabolo, dominique dum, gary89, jeremy72, jmBDiag, jojo57, joseph92, Jp59, Julienrayes, micheltut, mike910, Northo32, popeye05, ramirezi, riri33, sadel, Tony87, Valériedu52, Via, vince766, Volta, watso, wirr, yann57

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme avec clip de la V137 a la V144

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: probleme avec clip de la V137 a la V144   23.11.14 16:37

salut a tous !

un probleme a été constaté sur les version clip a partir de la V137 jusqu'a la V144(la derniere )
en effet sur les machines ou le logiciel multidiag de chez actia est installé il est impossible de faire fonctionner le clip de la V137 a V144
au demarrage le clip bloque sur la recherche de la sonde et un message d'erreur apparait (clip x91.exe a rencontré un probleme) et clip se ferme !
le probleme viens d'un probleme de compatibilité entre les 2 logiciels !(multidiag n'est pas affecté par la presence de clip !)
solution provisoire : revenir a la clip V136 (pour ceux qui ont besoin de multidiag)
ou desinstaller multidiag et garder clip 144 pour ceux qui on pas besoin de multidiag

si quelqu'un a une autre solution pour faire cohabiter ces 2 logiciels ????
merci

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec clip de la V137 a la V144   26.11.14 17:11

personne a eu le probleme ???

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 264
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme avec clip de la V137 a la V144   26.11.14 17:18

tu utilises quoi comme windows?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec clip de la V137 a la V144   26.11.14 17:19

salut

windows xp pro
et windows 7 pro
les 2 en 32 bits

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Skyler21
Connaisseur
Connaisseur
avatar

Messages : 264
Date d'inscription : 22/11/2014
Age : 31
Localisation : Le Mans

MessageSujet: Re: probleme avec clip de la V137 a la V144   26.11.14 17:21

et pourquoi tu ne met pas par exemple windows 7 sur un pc puis tu utilises le multidiag dessus et tu te fais une machine virtuelle sous xp avec le clip d'installé sur ta machine virtuelle? (tu as testé ca ?)
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5413
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec clip de la V137 a la V144   26.11.14 17:27

non pas testé ca
pour le moment je reste avec la 136 !
mais c'est surtout pour savoir si il y a une solution pour les faire cohabiter

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

probleme avec clip de la V137 a la V144

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-