LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» AUDI A4 ne demare ps
par makita Aujourd'hui à 8:49

» Présentation de René
par fred9545 Aujourd'hui à 8:14

» Panne courante direction assistée électrique Modus
par phm59 Aujourd'hui à 8:10

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 7:25

» Problème feux de route
par thouve Aujourd'hui à 1:13

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 19:47

» interface et oui encore
par guygnolle Hier à 19:46

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

» Outil Maxiecu 2
par M57J-C Jeu 8 Déc - 18:40

» Présentation de franck
par heineken Jeu 8 Déc - 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Jeu 8 Déc - 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Jeu 8 Déc - 17:05

Qui est en ligne ?
Il y a en tout 143 utilisateurs en ligne :: 27 Enregistrés, 0 Invisible et 116 Invités :: 2 Moteurs de recherche

airwax, Alexlesinge, Alliottom59, bernie2a, brunobe, claude.n, Cocobeley, delpiero3, djams, fedge, fred9545, guygnolle, jacqot, louistr, makita, manu62126, MICHELSTAR, micka, phm59, piem, pingouin007, popeye05, rhakim, riri33, titi6619, ucub, wanloeyd

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 interface lexia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: interface lexia   Mar 9 Déc - 13:16

Rappel du premier message :

Bonjour,

une petite question concernant l'interface.

J'ai installé diagbox, l'interface est reconnue par le programme, mais elle ne se connecte pas au véhicule.

Elle est en version V48 d'après ce que j'ai noté.
Le soft est pour l'instant en V07

Faut-il que les versions interface et soft soient les mêmes, en clair faut-il flasher l'interface pour que ça fonctionne?

Merci
Revenir en haut Aller en bas

AuteurMessage
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: interface lexia   Ven 2 Jan - 20:40

rototo à écrit  : Tu aurais la marque et la version du marteau?


je pense que c'est avec un marteau très spéciale de ce type : lol!

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti


Messages : 139
Date d'inscription : 13/11/2014
Age : 60
Localisation : Quimper

MessageSujet: Re: interface lexia   Sam 3 Jan - 13:11

la marque c'est kikasstou, et le modele , c'est le 3 kg
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: interface lexia   Aujourd'hui à 8:52

Revenir en haut Aller en bas
 

interface lexia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-