LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» AUDI A4 ne demare ps
par makita Aujourd'hui à 8:49

» Présentation de René
par fred9545 Aujourd'hui à 8:14

» Panne courante direction assistée électrique Modus
par phm59 Aujourd'hui à 8:10

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par CLAUDEDU67 Aujourd'hui à 7:25

» Problème feux de route
par thouve Aujourd'hui à 1:13

» Cic qui coupe
par thouve Aujourd'hui à 0:42

» besoin d'aide pour l'achat de materiel
par sachscott Hier à 19:47

» interface et oui encore
par guygnolle Hier à 19:46

» Présentation de Guy
par fred9545 Hier à 19:09

» Présentation de niko
par heineken Hier à 18:39

» Présentation de christian
par fred9545 Hier à 18:07

» Comment changer la langue de Lexia3, DiagBox, PP2000
par paulcl Hier à 17:55

» Interface alliance hs ?
par jeremy72 Hier à 17:43

» pour interroger mon q5.
par haka47 Hier à 17:33

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par PlessE90 Hier à 17:26

» Erreur sur module IHKA
par PlessE90 Hier à 17:10

» besoin d'aide diagnostic
par PlessE90 Hier à 17:06

» Frein de parking Renault Scénic 2
par sined4751 Hier à 15:58

» Présentation de Bobbux
par fred9545 Hier à 14:34

» codage etc...
par ochi91 Hier à 11:15

» probleme pas de puissance laguna 2 dci 100
par djams Hier à 11:01

» doc & schémas d'instalation alarme et centralisation
par fred9545 Hier à 10:53

» Vibrations toit ouvrant
par Mad Penguin Hier à 9:56

» Présentation de jacques
par piloujc Hier à 9:37

» Présentation de nelson
par pilou Hier à 9:24

» Présentation de Ben
par fred9545 Hier à 7:21

» ics alfa 166
par Symbiose93 Hier à 7:20

» Présentation de alexandre
par micka Hier à 4:21

» Tuto installation/utilisation ncsexpert en image
par atlantys02 Hier à 1:58

» allumé les phare a la fermeture de la voiture
par thouve Hier à 0:15

» Présentation de Jean-Claude
par heineken Jeu 8 Déc - 22:34

» Présentation de jluc
par heineken Jeu 8 Déc - 22:33

» Présentation de Bernard
par heineken Jeu 8 Déc - 22:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Jeu 8 Déc - 20:32

» Problème embrayage
par fred9545 Jeu 8 Déc - 20:15

» Présentation de Nail
par fred9545 Jeu 8 Déc - 19:48

» Outil Maxiecu 2
par M57J-C Jeu 8 Déc - 18:40

» Présentation de franck
par heineken Jeu 8 Déc - 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Jeu 8 Déc - 17:59

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Jeu 8 Déc - 17:05

Qui est en ligne ?
Il y a en tout 143 utilisateurs en ligne :: 27 Enregistrés, 0 Invisible et 116 Invités :: 2 Moteurs de recherche

airwax, Alexlesinge, Alliottom59, bernie2a, brunobe, claude.n, Cocobeley, delpiero3, djams, fedge, fred9545, guygnolle, jacqot, louistr, makita, manu62126, MICHELSTAR, micka, phm59, piem, pingouin007, popeye05, rhakim, riri33, titi6619, ucub, wanloeyd

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@micka (14)
 
@Digidid (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 PANNE et codes C3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: PANNE et codes C3   Ven 12 Déc - 18:34

Bonjour,

j'ai un petit problème avec une C3 1.4 HDi

Le voyant moteur qui s'allume, le moteur fonctionne à peu près correctement mais fume un peu en roulant et deux codes panne.

P1351 Relais Pré/post chauffage, défaut de circuit de commande.
Non branché

P0102 Entrée basse circuit débit volume air ou massique.


La voiture a 160.000 Km, sachant que le débimètre est un problème connu, je l'ai remplacé par un neuf.

et c'est toujours pareil!  Mêmes symptômes et mêmes codes.

Nous avons vérifié une partie de la connectique, à priori pas de problème, du moins sur ce qui était accessible.
Pas eu le temps de vérifier les fusibles.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   Ven 12 Déc - 18:50

Bonjour,

pas de fuite pression turbo ....
état du filtre a air ...

as tu essayé de l'effacer ?
si oui comment le défaut revient-il ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: PANNE et codes C3   Ven 12 Déc - 19:25

Bonsoir Alliottom,

à priori pas de fuite turbo.
Je n'ai pas contrôlé le filtre à air.

Par contre, oui j'ai effacé les codes mais ils reviennent instantanément.
Le débimètre instantanément
Le préchauffage, dès qu'on met en route le moteur.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   Ven 12 Déc - 19:31

alors si le défaut revient sans démarrer le moteur.
C'est un probleme électrique
faisceau ou débitmètre mauvaise qualité

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: PANNE et codes C3   Ven 12 Déc - 19:53

Oui le P0102 revient tout de suite, même après avoir remplacé le débimètre par un neuf.
Je ne pense pas qu'il soit aussi HS, donc je pense au faisceau ou un fusible.

Le code P1351 c'est après avoir démarré l'auto, donc après avoir utilisé le préchauffage.
Je pense sur le même faisceau.
On a contrôlé la ligne jusqu'à la grosse prise sur le côté gauche.
J'ai pas eu le temps d'en faire plus.
Je pense que les deux codes sont liés à la même ligne, mais l'électricité ce n'est pas ma tasse de thé!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14182
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   Ven 12 Déc - 20:01

perso
je ne pense pas que les deux défauts sont liés.
le deuxième peut venir d'une bougie HS.

Il faut vérifier le faisceau du débitmètre 3 fils
- +12V
- masse
- signal

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA


Messages : 248
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: PANNE et codes C3   Mer 24 Déc - 15:46

slt le 1351 surement une bougie de préchauffage mais si tu vient a les changer faire très attention lors du démontage risque de casse du crayon de la bougie de préchauffage

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: PANNE et codes C3   Aujourd'hui à 8:50

Revenir en haut Aller en bas
 

PANNE et codes C3

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-