LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clonage Bosch ECU
par Geri12 Aujourd'hui à 8:02

» Présentation de daniel
par sholl Aujourd'hui à 7:52

» Remplacement FAP renault
par fabes Aujourd'hui à 6:46

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Hier à 18:07

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» numero de vin
par bern 48 Hier à 11:22

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» seat leon 1.9 tdi
par 30.roucky.06 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

» Frein de parking Renault Scénic 2
par fred9545 23.04.18 17:39

» Présentation de Mike
par fred9545 23.04.18 17:37

» Relais de préchauffage
par marcordid 23.04.18 17:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck 23.04.18 17:12

» clip renault
par marinadoceu 23.04.18 16:21

» Présentation de apos
par fred9545 23.04.18 16:18

» Présentation de Antonio
par fred9545 23.04.18 14:48

» Présentation de KARIM
par fred9545 23.04.18 12:45

» Présentation de laurent
par fred9545 23.04.18 12:34

Qui est en ligne ?
Il y a en tout 177 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 129 Invités :: 2 Moteurs de recherche

1350, aigle459141, airwax, alamine, alex974, alexandre34120, Alexlesinge, Alliottom59, Andrymg, AP.20141, barroudeur444, betcyr, Captur2017, chris16, criss57, cseeb, dad24, diabolo, fabes, Fbinbin, flomai, Geri12, Jany, jgpontnau, jokergbck, kelbelom54, lemmej, Loxhley, manolo58, mark75, Mika75012, montagne62, moppom, nexuss66, nicko.martin, Nico215, nicoc5, passion, profil54, romuald28, run974, santana6, scorpi44, seb106, sholl, tifab77

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 PANNE et codes C3

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: PANNE et codes C3   12.12.14 18:34

Bonjour,

j'ai un petit problème avec une C3 1.4 HDi

Le voyant moteur qui s'allume, le moteur fonctionne à peu près correctement mais fume un peu en roulant et deux codes panne.

P1351 Relais Pré/post chauffage, défaut de circuit de commande.
Non branché

P0102 Entrée basse circuit débit volume air ou massique.


La voiture a 160.000 Km, sachant que le débimètre est un problème connu, je l'ai remplacé par un neuf.

et c'est toujours pareil!  Mêmes symptômes et mêmes codes.

Nous avons vérifié une partie de la connectique, à priori pas de problème, du moins sur ce qui était accessible.
Pas eu le temps de vérifier les fusibles.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   12.12.14 18:50

Bonjour,

pas de fuite pression turbo ....
état du filtre a air ...

as tu essayé de l'effacer ?
si oui comment le défaut revient-il ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: PANNE et codes C3   12.12.14 19:25

Bonsoir Alliottom,

à priori pas de fuite turbo.
Je n'ai pas contrôlé le filtre à air.

Par contre, oui j'ai effacé les codes mais ils reviennent instantanément.
Le débimètre instantanément
Le préchauffage, dès qu'on met en route le moteur.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   12.12.14 19:31

alors si le défaut revient sans démarrer le moteur.
C'est un probleme électrique
faisceau ou débitmètre mauvaise qualité

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: PANNE et codes C3   12.12.14 19:53

Oui le P0102 revient tout de suite, même après avoir remplacé le débimètre par un neuf.
Je ne pense pas qu'il soit aussi HS, donc je pense au faisceau ou un fusible.

Le code P1351 c'est après avoir démarré l'auto, donc après avoir utilisé le préchauffage.
Je pense sur le même faisceau.
On a contrôlé la ligne jusqu'à la grosse prise sur le côté gauche.
J'ai pas eu le temps d'en faire plus.
Je pense que les deux codes sont liés à la même ligne, mais l'électricité ce n'est pas ma tasse de thé!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: PANNE et codes C3   12.12.14 20:01

perso
je ne pense pas que les deux défauts sont liés.
le deuxième peut venir d'une bougie HS.

Il faut vérifier le faisceau du débitmètre 3 fils
- +12V
- masse
- signal

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA
avatar

Messages : 243
Date d'inscription : 10/12/2014
Age : 45

MessageSujet: Re: PANNE et codes C3   24.12.14 15:46

slt le 1351 surement une bougie de préchauffage mais si tu vient a les changer faire très attention lors du démontage risque de casse du crayon de la bougie de préchauffage

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
 

PANNE et codes C3

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-