LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» aide pour defappé (électroniquement) plus mise en securité
par jeager13 Aujourd'hui à 14:06

» Codes erreurs sur Citroën C4 II e-hdi 115
par socrate Aujourd'hui à 14:01

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Aujourd'hui à 13:45

» Présentation de socrate
par socrate Aujourd'hui à 13:28

» defautP 0104 sur 407 coupe 2.7l hdi
par Mechanicker Aujourd'hui à 13:17

» Présentation de Bers
par fred9545 Aujourd'hui à 13:06

» voyant dme/dde x5 e53
par mehmeh Aujourd'hui à 12:48

» 530 D E39 NE DEMARRE PAS
par benito82 Aujourd'hui à 12:34

» voiture mythique
par zingilingiling Aujourd'hui à 12:00

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 11:41

» partner 1.6l hdi
par nabin70 Aujourd'hui à 11:14

» Présentation de ALEXANDRE
par heineken Aujourd'hui à 10:54

» Présentation de Olivier
par heineken Aujourd'hui à 10:45

» Présentation de lionel
par heineken Aujourd'hui à 10:40

» Defaut direction active e70
par PlessE90 Aujourd'hui à 8:59

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 8:57

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par zingilingiling Aujourd'hui à 8:31

» reglage porte 307
par zingilingiling Aujourd'hui à 8:21

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 8:17

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par PlessE90 Aujourd'hui à 8:01

» ou est le relais de démarrage sur twingo matic d7f ?
par yohweb Aujourd'hui à 7:42

» rétrofit sur Peugeot
par patrick33000 Aujourd'hui à 7:30

» Codage option e46
par patrick33000 Aujourd'hui à 7:28

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Aujourd'hui à 4:51

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 3:43

» P226345 Commande actionneur turbo : en butée maximum
par Fbinbin Hier à 22:53

» grosse panne c4 picasso
par Fbinbin Hier à 20:43

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Guyguy307 Hier à 20:21

» Présentation de David
par fred9545 Hier à 20:06

» GPS TomTom XXL
par jh50160 Hier à 19:55

» Présentation de Bruno
par flipper07 Hier à 19:45

» Difference entre ISPI NEXT et STANDALONE
par jafarrr Hier à 19:34

» Panne injection clio 1.5 DCI
par shocker Hier à 19:05

» Présentation de philippe
par heineken Hier à 18:37

» Présentation de albert
par heineken Hier à 18:11

» Présentation de ferdinant
par heineken Hier à 18:05

» Présentation de Jean
par heineken Hier à 18:04

» historique d'une peugeot chez concessionnaire
par Jany Hier à 16:15

» Présentation de Jean-Noël
par fred9545 Hier à 15:04

» Fermeture automatique du toit ouvrant
par Mad Penguin Hier à 14:53

Qui est en ligne ?
Il y a en tout 220 utilisateurs en ligne :: 51 Enregistrés, 1 Invisible et 168 Invités :: 2 Moteurs de recherche

Albanolo, Alexlesinge, Alliottom59, Arnauld, bachibouzou, barbier, BartAbac, bel2727, bmsmart, bmw60, Bmwpsa, busio, butufei, dave.fun, fedge, fennec44, fouras22, fred1965, fred9545, guizmo21, Guyguy307, jacques33, jayboomka, jeager13, jeandu95270, jeremy72, jetman, jon07, jumeau_974, lames, logodiag, macross, manu62126, Michel13, nabin70, pascal32, peter34, piste86, popeye05, ragnotti66, regjof, rosz9, ruiz, scorpium59, shocker, simoes, socrate, steph54, ThePunisher37, titidu59, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 15:49

Bonjour je viens vers vous pour savoir si il y a quelqu'un qui a réussi a faire un diagnostic sur megane 2 1L9DCI de 2003 , avec multidag actia V2011 .
Parseque moi je n'est pas reussi sa me met  < erreur de communication avec calculateur boitier multifonctions > et au rapport sa dit : le calculateur n'a pas répondus Navigation non autoriser .
Si quelqu'un a deja fait le diag sur se véhicule , pouvez vous s'il vous plait me dire les etape a faire pour le réussir .
MERCI pour vos aide

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Sam 10 Jan 2015 - 19:49, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 16:43

Bonjour,

déjà as tu bien mi le contact ?
et non le plus accessoire a l'introduction de la carte.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
micka
Modérateur
Modérateur
avatar

Messages : 13816
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 16:44

J'ai modifié ton titre de sujet pour plus de clareté.
Merci de ta compréhension.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 18:01

salut oui j'ai bien mis le contacte , j'ai insserer la carte appuyer sur start sans appuyer sur l'embrayage pour ne pas quelle démarre mes rien sa n'a pas marcher .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 18:03

non tu as bien fait Mika j'ai du mal a m'exprimer desoler la prochaine fois je vais essayer d'etre plus

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 18:03

desoler plus claire

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 18:06

pour mettre le contact
tu passe une vitesse, tu ne touche pas aux pédales, appui long sur le bouton start

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 18:08

ok je vais essayer sa demain ma femme est partis avec la voiture et je vous retiens au courants .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 19:52

j'ai mis la carte mis la 1ere appuyer longtemps sur start mes parreille j'ai essayer avec une autre megane 2 celle de mon beaux frère mes parreille erreur de communication toujours parreille a moin que sa moi qu'il le fasse mal .
j'allume mon pc , je branche la prise au vehicule , je rentre dans laplication de diag et va sur renault - megane diag express tous va bien jusqu'au diagnostic erreur communication .
Pouvez me dire si c'est bien comme sa que je dois faire .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 20:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
a moin que sa moi qu'il le fasse mal .
j'allume mon pc , je branche la prise au vehicule , je rentre dans laplication de diag et va sur renault

effectivement
tu as oublié de brancher le port usb lol! lol!

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 20:23

NON désoler j'ai oublier seulement de le préciser mes le port usb etait bien brancher sur le pc

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan 2015 - 21:14

as tu essayé moteur tournant ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 10:39

Bonjour oui je l'ai fait aussi moteur tournant sur 2 megane  celle la de ma femme megane 2 année 2003 1.9dci et celle la de mon beau frère megane 2 année 2007 1.9dci et pour les 2 sa ne marche pas erreur communication .
Il doit surement avoir une manipulation a faire mes je ne vois pas laquelle .
Bizzare comme meme.

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 10:42

fait un essais avec le cordon adaptateur que tu a du avoir avec

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 10:46

c'est avec le cordon plus l'adaptateur qu'il m'on mis avec , que je fait les diag le petit qui s'emboite sur le grand je pensait que c'etait obligatoire de le mettre alors mis dessus depus que je l'ai

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 10:53

sur le multidiag tu as un long cordon qui est branch" a l'interface
celui la tu y touche jamais
mais tu as un autre cordon mal femelle obd que tu intercale entre le grand cordon et la voiture !
fait un essais avec et sans ce cordon !
en general il ne faut pas le mettre !!!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 10:56

ok je vais faire sans dans la journée et voir si sa marche , je vais le faire moteur démarrer et moteur couper .
Petite question le petit cordon sert a quoi au juste .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5296
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 11:03

ce cordon sert a croiser certaines broches pour certains vehicules comme les citroen nemo par exemple !
perso je l'utilise jamais

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 11:08

Ok je vais essayer sans et revendrais vers vous pour vous dire le résultat .
Trés satisfait de se forum .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 15:38

Merci problème résolus .
C'etait bien le petit cordon mal femelle .
Je les fait sans se petit cordon et sa fonctionner a marveille , tu avait raison POPEYE05 .
MERCI

PS: Je les fait quand elle était démarrer.
Very Happy
PROBLEME RESOLUS
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 19:34


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 19:53

Bonsoir Alliottom59 , je ne savais pas comment faire mes maintenant oui grace a toi .
Le prochain message résolus je le ferais .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 20:14

Aucun soucis
pense a mettre un "merci" au commentaire qui a était plus utile pour toi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 20:17

MERCI a tous ceux qui mont aidez pour se problème .
Trés bon forum .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14664
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan 2015 - 20:22

lol! sympa

Mais je voulais parler du petit bouton "Merci" que tu trouve dans chaque post (réponse des membres) dans les sujets ou tu es l'auteur.
Il se trouve a coter des boutons "citer, citation rapide...."
Attention tu as la possibilité d'un seul Merci, alors prend bien le soit de choisir celui qui ta était le plus utile.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-