LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de farouk
par farouk113 Aujourd'hui à 1:32

» Probleme de desamorcage sur une audi A6 DE 2008
par lemagicien Aujourd'hui à 0:56

» Problème de communication avec (certains) calculateurs
par Volta Aujourd'hui à 0:26

» Top outil DIAG pour AUDI
par Valériedu52 Hier à 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict Hier à 20:46

» besoin d un avis sur installation de ma diagbox
par Maquegivère Hier à 20:44

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 20:07

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par portugai91 Hier à 19:38

» Mon combo ne démarre plus
par gsxr26 Hier à 19:38

» airco ne fonctionne plus
par gaetan8 Hier à 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 Hier à 17:44

» Présentation de yann
par yann57 Hier à 17:12

» interface can clip
par marinadoceu Hier à 16:57

» Encore un code DF053
par neozet Hier à 16:44

» changer nombre clignotement clignotant par impulsion
par tiguer22 Hier à 16:14

» Jumper 3 2.2 hdi 100cv
par flav14 Hier à 15:47

» VCDS Lite 1.2
par fred9545 Hier à 14:23

» Mais que c'est il passé dans mon Berlingo
par jeager13 Hier à 14:11

» partner 1.6 HDI défaut P0299
par Alliottom59 Hier à 13:37

» Présentation de Seph
par oxom Hier à 13:25

» Petit soucis de com inpa /E93
par plex Hier à 13:14

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par lemagicien Hier à 12:37

» un peu perdu dans le choix CLIP
par ketaddict Hier à 12:03

» Présentation de thibault
par tibo31 Hier à 10:43

» Présentation de Romain
par lanchanteur Hier à 9:59

» Blocage page d'accueil pp2000
par Rotordiag Hier à 9:55

» Présentation de guillaume
par bidoi35 Hier à 9:55

» Court circuit sur réseau multiplexé
par Rotordiag Hier à 8:48

» Bloqué avec PP2000
par fred9545 Hier à 7:58

» espace 4 df107 p062f
par sjak Hier à 6:52

» Présentation de Azzedine
par azzou_best Hier à 6:43

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Hier à 1:24

» defaut P0420 sur 307 2l 141 cv
par JFPAT 21.05.18 21:40

» Présentation de Marco
par marco40 21.05.18 20:38

» Sp Daten V50.2
par greg5129 21.05.18 19:56

» Présentation de Maurice
par arya 21.05.18 19:37

» Problème bi-xénon directionnel et keyless go
par greg5129 21.05.18 19:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par jimmy62620 21.05.18 18:41

» Présentation de jerome
par fred9545 21.05.18 18:13

» Présentation de Jerome
par fred9545 21.05.18 18:12

Qui est en ligne ?
Il y a en tout 81 utilisateurs en ligne :: 20 Enregistrés, 1 Invisible et 60 Invités :: 2 Moteurs de recherche

Alexlesinge, Choubi73, cyrilcm, dede59780, flav14, freddy5923, gunstef, GUY, Jany, jeremy72, kristof73, Nico76, Pierre91, Rotordiag, salomonb, scorpium59, Suissie, thefoxofguy, touri68, xilo

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 14:49

Bonjour je viens vers vous pour savoir si il y a quelqu'un qui a réussi a faire un diagnostic sur megane 2 1L9DCI de 2003 , avec multidag actia V2011 .
Parseque moi je n'est pas reussi sa me met  < erreur de communication avec calculateur boitier multifonctions > et au rapport sa dit : le calculateur n'a pas répondus Navigation non autoriser .
Si quelqu'un a deja fait le diag sur se véhicule , pouvez vous s'il vous plait me dire les etape a faire pour le réussir .
MERCI pour vos aide

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le 10.01.15 18:49, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 15:43

Bonjour,

déjà as tu bien mi le contact ?
et non le plus accessoire a l'introduction de la carte.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 15:44

J'ai modifié ton titre de sujet pour plus de clareté.
Merci de ta compréhension.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 17:01

salut oui j'ai bien mis le contacte , j'ai insserer la carte appuyer sur start sans appuyer sur l'embrayage pour ne pas quelle démarre mes rien sa n'a pas marcher .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 17:03

non tu as bien fait Mika j'ai du mal a m'exprimer desoler la prochaine fois je vais essayer d'etre plus

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 17:03

desoler plus claire

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 17:06

pour mettre le contact
tu passe une vitesse, tu ne touche pas aux pédales, appui long sur le bouton start

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 17:08

ok je vais essayer sa demain ma femme est partis avec la voiture et je vous retiens au courants .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 18:52

j'ai mis la carte mis la 1ere appuyer longtemps sur start mes parreille j'ai essayer avec une autre megane 2 celle de mon beaux frère mes parreille erreur de communication toujours parreille a moin que sa moi qu'il le fasse mal .
j'allume mon pc , je branche la prise au vehicule , je rentre dans laplication de diag et va sur renault - megane diag express tous va bien jusqu'au diagnostic erreur communication .
Pouvez me dire si c'est bien comme sa que je dois faire .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 19:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
a moin que sa moi qu'il le fasse mal .
j'allume mon pc , je branche la prise au vehicule , je rentre dans laplication de diag et va sur renault

effectivement
tu as oublié de brancher le port usb lol! lol!

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 19:23

NON désoler j'ai oublier seulement de le préciser mes le port usb etait bien brancher sur le pc

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   09.01.15 20:14

as tu essayé moteur tournant ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 9:39

Bonjour oui je l'ai fait aussi moteur tournant sur 2 megane  celle la de ma femme megane 2 année 2003 1.9dci et celle la de mon beau frère megane 2 année 2007 1.9dci et pour les 2 sa ne marche pas erreur communication .
Il doit surement avoir une manipulation a faire mes je ne vois pas laquelle .
Bizzare comme meme.

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 9:42

fait un essais avec le cordon adaptateur que tu a du avoir avec

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 9:46

c'est avec le cordon plus l'adaptateur qu'il m'on mis avec , que je fait les diag le petit qui s'emboite sur le grand je pensait que c'etait obligatoire de le mettre alors mis dessus depus que je l'ai

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 9:53

sur le multidiag tu as un long cordon qui est branch" a l'interface
celui la tu y touche jamais
mais tu as un autre cordon mal femelle obd que tu intercale entre le grand cordon et la voiture !
fait un essais avec et sans ce cordon !
en general il ne faut pas le mettre !!!

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 9:56

ok je vais faire sans dans la journée et voir si sa marche , je vais le faire moteur démarrer et moteur couper .
Petite question le petit cordon sert a quoi au juste .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5406
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 10:03

ce cordon sert a croiser certaines broches pour certains vehicules comme les citroen nemo par exemple !
perso je l'utilise jamais

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 10:08

Ok je vais essayer sans et revendrais vers vous pour vous dire le résultat .
Trés satisfait de se forum .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 14:38

Merci problème résolus .
C'etait bien le petit cordon mal femelle .
Je les fait sans se petit cordon et sa fonctionner a marveille , tu avait raison POPEYE05 .
MERCI

PS: Je les fait quand elle était démarrer.
Very Happy
PROBLEME RESOLUS
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 18:34


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir cette image]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir cette image]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir cette image]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 18:53

Bonsoir Alliottom59 , je ne savais pas comment faire mes maintenant oui grace a toi .
Le prochain message résolus je le ferais .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 19:14

Aucun soucis
pense a mettre un "merci" au commentaire qui a était plus utile pour toi.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1503
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 19:17

MERCI a tous ceux qui mont aidez pour se problème .
Trés bon forum .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15554
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   10.01.15 19:22

lol! sympa

Mais je voulais parler du petit bouton "Merci" que tu trouve dans chaque post (réponse des membres) dans les sujets ou tu es l'auteur.
Il se trouve a coter des boutons "citer, citation rapide...."
Attention tu as la possibilité d'un seul Merci, alors prend bien le soit de choisir celui qui ta était le plus utile.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-