LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Aujourd'hui à 18:34

» signification code panne
par Grozig Aujourd'hui à 18:29

» Présentation de olivier
par olivier748 Aujourd'hui à 18:12

» Lagona 2 BGOG f9q PK6
par jardini Aujourd'hui à 17:52

» feux stop Dacia Doker
par jmp Aujourd'hui à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Aujourd'hui à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:40

» ELM327 sur windows 10
par nevada21 Aujourd'hui à 16:40

» Présentation de Eric
par Enrico48 Aujourd'hui à 15:57

» ISTA-D Original
par kreez77090 Aujourd'hui à 15:40

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Aujourd'hui à 15:18

» Présentation de christophe
par totof366 Aujourd'hui à 14:54

» Présentation de vincent
par fred9545 Aujourd'hui à 14:27

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 11:35

» Présentation de philippe
par fred9545 Aujourd'hui à 11:24

» Problème ralenti
par JRdu66 Aujourd'hui à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 10:43

» Présentation de didier
par Alexlesinge Aujourd'hui à 8:17

» Présentation de Eric
par Alexlesinge Aujourd'hui à 8:16

» Software SMEG/SMEG+/SMEGiV2
par Euzen Aujourd'hui à 7:38

» Présentation de belh
par Alexlesinge Aujourd'hui à 7:08

» demarrage impossible
par Alexlesinge Aujourd'hui à 6:55

» Mise a jour boitier DDE via winkfp
par scorpium59 Aujourd'hui à 0:48

» Présentation de Nathalie
par fred9545 Hier à 21:12

» Présentation de eddy
par fred9545 Hier à 20:43

» Présentation de Hervé
par fred9545 Hier à 20:43

» Présentation de Jean Luc
par fred9545 Hier à 20:42

» TiArno ou la bêtise humaine
par Jp59 Hier à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Hier à 19:28

» Présentation de fred
par fred9545 Hier à 19:26

» inpa code erreur
par fred9545 Hier à 19:24

» code défaut inconnu 441310
par aquarium14 Hier à 18:31

» merci pour vos lumieres et conseils
par jeager13 Hier à 17:49

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Hier à 14:08

» a la recherche des SP DATEN
par Digidid Hier à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Hier à 12:46

» reprog de l'auto
par Digidid Hier à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 12:19

Qui est en ligne ?
Il y a en tout 235 utilisateurs en ligne :: 49 Enregistrés, 2 Invisibles et 184 Invités :: 2 Moteurs de recherche

algorym, Alliottom59, barcopolo66, blc80, bousqi, CHRIS27670, claude.n, cleandusty, dad24, dcg7577, Enrico48, Euzen, fandf, Gallardo57, gary89, gazman, ghost2000, Grozig, Jany, jardini, jeremy72, Jp59, JS2, klilich2, kreez77090, lames, lien-mi, Med6o130, nemo2a, nounours626, olivier748, pascal5629, popeye05, Quentin94, Roccomon, ROGEON, scorpium59, starfighter46, surfeur73, sylvain02120, tascanne42, Tosh, totor33, Trin24, Tur4s, uksy78, Wally314, xavier1970, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1501
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan - 14:49

Rappel du premier message :

Bonjour je viens vers vous pour savoir si il y a quelqu'un qui a réussi a faire un diagnostic sur megane 2 1L9DCI de 2003 , avec multidag actia V2011 .
Parseque moi je n'est pas reussi sa me met  < erreur de communication avec calculateur boitier multifonctions > et au rapport sa dit : le calculateur n'a pas répondus Navigation non autoriser .
Si quelqu'un a deja fait le diag sur se véhicule , pouvez vous s'il vous plait me dire les etape a faire pour le réussir .
MERCI pour vos aide

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Sam 10 Jan - 18:49, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1501
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:28

Oui j'avais cliquer mes des fois sa me mets un message d'attendre 60 seconde , mes j'essaye de le faire a chaque réponse .
ah non moi c'est sur la main vert avec le pouce .
MES je vais remercier la perssonne qui ma le plus aidez en cliquant sur merci.
UN TRES GRAND MERCI A VOUS TOUS COMME MEME

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15194
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:33

Tu as effectivement la possibilité de faire les deux façons pour remercier, quand tu es l'auteur du post.

Tu peux cliquer la ou tu le souhaite sur le petit pouce vert ceci attribut 1 point de réputation a la personne.

Tu peux aussi cliquer mais une seule fois sur le bouton "merci" ceci attribut 4 points de réputation a cette personne.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1501
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:35

Ok merci c'est bon à savoir pour la prochaine fois .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-