LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» DIS V57 Français
par ThePunisher37 Hier à 23:45

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 23:00

» Egr off 407 1.6hdi
par Kokahin Hier à 22:51

» Présentation de charles
par heineken Hier à 22:37

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par JPP04 Hier à 22:21

» Présentation de Alban
par heineken Hier à 21:42

» voyant dme/dde x5 e53
par mehmeh Hier à 21:40

» Présentation de patrick
par heineken Hier à 21:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 21:32

» Panne injection clio 1.5 DCI
par Alexlesinge Hier à 21:22

» Reprogrammation calculateur espace 3 avec Can Clip
par Alliottom59 Hier à 20:51

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par bugess Hier à 20:33

» voyant antipatinage sur E60
par matrixmen19 Hier à 20:26

» risque de colmatage fap de 308 hdi
par meignan Hier à 19:55

» Présentation de Antoine
par pignon14 Hier à 19:52

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par passion Hier à 19:50

» Présentation de Jany
par heineken Hier à 19:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 19:15

» Présentation de Eric
par heineken Hier à 19:05

» Présentation de philippe
par heineken Hier à 18:52

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par zingilingiling Hier à 18:50

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 18:39

» clé pas reconnu defaut antenne sur 407 coupé
par zingilingiling Hier à 18:10

» Problème de lancement INPA
par sebos Hier à 17:16

» Présentation de Dominique
par heineken Hier à 15:02

» Présentation de Jean
par heineken Hier à 14:53

» Présentation de Sidi
par heineken Hier à 14:50

» Présentation de alain
par heineken Hier à 14:46

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par heineken Hier à 14:43

» Présentation de Loic
par heineken Hier à 14:40

» Présentation de Eric
par heineken Hier à 14:39

» Présentation de WILL
par heineken Hier à 14:38

» emplacement prise diagnostic sur HYUNDAI TERRACAN
par shocker Hier à 14:21

» panne intermittente concernant la pompe à essence 205
par barbth Hier à 14:09

» code erreur P1640 KIA/HYUNDAI : tension batterie fluctuante ?
par shocker Hier à 13:56

» Compatibiltee moteur
par elmatadorblanco Hier à 10:50

» voyant de prechauffage et moteur allumé duster dci 110
par Fbinbin Mar 21 Mar - 21:38

» Remise à zéro Impossible compteur cérine
par ulysse79 Mar 21 Mar - 21:33

» Peugeot 207 HDI 2009 inhibition malencontreuse affichage date mois année
par M57J-C Mar 21 Mar - 20:58

» aide novice
par olive2113 Mar 21 Mar - 19:55

Qui est en ligne ?
Il y a en tout 83 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 60 Invités :: 2 Moteurs de recherche

apollon1000, benito82, benleben, bmsmart, bubu04, cocotiere, gabriel1, Kokahin, krimoh313, labrador, lepersecuteur, mehmeh, nabin70, nvidia, passion, peter34, pierrenk, popeye05, rara, scorpium59, sebos, ThePunisher37, warduiz

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (47)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (18)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Ven 9 Jan - 14:49

Rappel du premier message :

Bonjour je viens vers vous pour savoir si il y a quelqu'un qui a réussi a faire un diagnostic sur megane 2 1L9DCI de 2003 , avec multidag actia V2011 .
Parseque moi je n'est pas reussi sa me met  < erreur de communication avec calculateur boitier multifonctions > et au rapport sa dit : le calculateur n'a pas répondus Navigation non autoriser .
Si quelqu'un a deja fait le diag sur se véhicule , pouvez vous s'il vous plait me dire les etape a faire pour le réussir .
MERCI pour vos aide

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Sam 10 Jan - 18:49, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:28

Oui j'avais cliquer mes des fois sa me mets un message d'attendre 60 seconde , mes j'essaye de le faire a chaque réponse .
ah non moi c'est sur la main vert avec le pouce .
MES je vais remercier la perssonne qui ma le plus aidez en cliquant sur merci.
UN TRES GRAND MERCI A VOUS TOUS COMME MEME

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14659
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:33

Tu as effectivement la possibilité de faire les deux façons pour remercier, quand tu es l'auteur du post.

Tu peux cliquer la ou tu le souhaite sur le petit pouce vert ceci attribut 1 point de réputation a la personne.

Tu peux aussi cliquer mais une seule fois sur le bouton "merci" ceci attribut 4 points de réputation a cette personne.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
pouettedu76
Expert
Expert
avatar

Messages : 1472
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2 avec multidag actia V2011   Sam 10 Jan - 19:35

Ok merci c'est bon à savoir pour la prochaine fois .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probleme avec le diagnostic sur mégane 2 avec multidag actia V2011

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-