LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Defap calculateur siemens sid 803a
par Cainfri Hier à 23:41

» Probleme DiagBox
par heineken Hier à 21:57

» rétrofit sur Peugeot
par heineken Hier à 21:55

» Présentation de mouataz
par moateez Hier à 21:54

» Erreur 449a suite à mise à jour
par mentos33 Hier à 21:43

» Présentation de christophe
par titussracing Hier à 20:39

» scenic 2 1.9 dci 120cv 2004
par titeuf Hier à 20:11

» Présentation de titeuf
par titeuf Hier à 19:51

» gps igo 9 en allemand
par gwen2103 Hier à 18:58

» Antidemarrage twingo actif en permanence
par terminator1000 Hier à 18:29

» Problème moteur lève vitre
par fred9545 Hier à 18:16

» Présentation de rachid
par maton23 Hier à 17:43

» Présentation de MEHDI
par fred9545 Hier à 17:16

» Panne clignotants
par ouistiti13 Hier à 16:41

» resultat diag
par kartman Hier à 15:35

» Présentation de rudy
par micka Hier à 13:57

» Présentation de Sébastien
par micka Hier à 13:54

» boitiers de gestion : CMM, BSI, BSM,... qui fait quoi ?
par 308THP Hier à 12:49

» Présentation de Alex
par fred9545 Hier à 7:35

» manque de puissance c3 année 2003
par atom256 Hier à 6:58

» je cherche comment extraire le code pin Mercedes E200
par atom256 Hier à 6:55

» Présentation de david
par fred9545 Hier à 5:57

» Présentation de francois
par 6frs Mer 24 Mai - 22:48

» Présentation de johnny
par heineken Mer 24 Mai - 21:16

» Présentation de smail
par heineken Mer 24 Mai - 21:14

» Présentation de jeremy
par heineken Mer 24 Mai - 21:12

» Présentation de jeep_sa
par heineken Mer 24 Mai - 21:07

» Présentation de yvan
par heineken Mer 24 Mai - 21:06

» Présentation de Mohammed
par heineken Mer 24 Mai - 21:05

» Recherche firmware note 3
par Alliottom59 Mer 24 Mai - 10:56

» Manuel diagbox pdf
par lulu95 Mer 24 Mai - 10:49

» message reihgold :attention Billing instructions
par sebos Mer 24 Mai - 8:49

» Emplacement prise OBD KANGOO II
par Alexlesinge Mer 24 Mai - 7:13

» "SONDAGE" NOUVEAU sur le forum section annonce
par jeremy72 Mer 24 Mai - 6:04

» manuel vcds
par moateez Mar 23 Mai - 22:09

» Présentation de pierre
par heineken Mar 23 Mai - 22:09

» Présentation de jose
par heineken Mar 23 Mai - 22:03

» Présentation de Alexys
par heineken Mar 23 Mai - 22:00

» Présentation de Guillaume
par heineken Mar 23 Mai - 21:55

» urgent diagbox svp
par riri33 Mar 23 Mai - 19:38

Qui est en ligne ?
Il y a en tout 61 utilisateurs en ligne :: 17 Enregistrés, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

600fanfan, 996strada, Alexlesinge, Alliottom59, biggugus, claude.n, fandf, fedge, fred9545, itabakh, jacques33, jc92120, jeremy72, MICHAELHAVRE, micka, popeye05, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme avec le diagnostic sur mégane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1473
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: probleme avec le diagnostic sur mégane 2   Lun 19 Jan - 14:19

Bonjour je reviens vers vous suite a un problème que j'ai eu se matin en voulant démarrer , la voiture ne démarrer plus a cause de la batterie , j'ai mis la vci actia 2 problème .
Circuit combiné manette sous volant : Le combiné est mal ou pas connecté DEFAUT INTERMITTENT .
je l'ai donc effacer .
2éme Sgnal capteur niveau d'huile : Court circuit à la masse . DEFFAUT PERMANENT .
Je suis donc partis acheter une batterie neuve , plus de soucis vehicule a démarrer direct j'ai remis un coup de valise le 2éme défaut a disparrus mes le 1er non .
En sachant que j'ai démonter le cache en dessous du volant la ou il y a les fusible j'ai vus 2 fiche une qui est connecter et l'autre non elle se ballade j'ai essayer de voir ou elle va mes rien pas d'enplacement pour la brancher .
POUVEZ VOUS M'AIDER A RÉSOUDRE SE PROBLÉME S'IL VOUS PLAIT .
Fichiers joints
IMG_1340.jpg
voici les photos
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.7 Mo) Téléchargé 10 fois
photo 1.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(47 Ko) Téléchargé 7 fois

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Mar 20 Jan - 9:22, édité 1 fois (Raison : PROBLÉME RÉSOLUS MERCI)
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1473
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 8:19

BONJOURS , il y a pas une personne qui prut m'aidez sur se probléme s'il vous plait pour savoir la sur la photos si se connecteur non brancher se branche ou , ou si il ne sert a rien .
MERCI POUR VOS RÉPONSE .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 9:17

ta voiture marche bien ?
c'est souvent du a un probleme de configuration d'un calculateur suite a une mise a jour !
t'embete pas avec ce defaut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1473
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 9:21

Salut POPEYE05 oui le vehicule roule très bien mise a part se défaut mes je vais faire comme tu ma dit je ne vais pas m'embeter avec sa probléme resolus .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probleme avec le diagnostic sur mégane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-