LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» demarrage impossible
par ardennais Aujourd'hui à 0:51

» embrayage c5
par Grozig Aujourd'hui à 0:19

» picasso calage en roulant et ne démarre plus
par OLIVIER16 Hier à 23:55

» Implantation Platine Fusibles et Relais Renault trafic 2
par honda Hier à 23:44

» keygen can clip MR Rorry
par fandf Hier à 23:13

» Présentation de youcef
par yousad Hier à 22:44

» PB puissance 2.2 HDI 170
par Grozig Hier à 22:02

» probléme anti démarage c200d w202
par OLIVIER16 Hier à 21:37

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 20:48

» Ista D 4.03.31 et ista-p 3.60.4
par bouky Hier à 19:33

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Hier à 19:26

» Software SMEG/SMEG+/SMEGiV2
par DROOPY14 Hier à 18:58

» DiagBox, vraie ou fausse...
par Jp59 Hier à 17:36

» Présentation de Stéphane
par fred9545 Hier à 17:01

» achat d un canclip
par kbumbaz Hier à 16:56

» Présentation de Patrick
par heineken Hier à 16:11

» anomalie antivol électronique
par Grozig Hier à 13:27

» Mise a jour boitier DDE via winkfp
par Digidid Hier à 12:38

» Clef telecommande C3
par titoon Hier à 11:50

» PSA com scanner ou lexia3....
par gun974 Hier à 11:44

» Fuite Gasoil au niveau de l'injecteur
par Jp59 Hier à 10:48

» Présentation de Melinda
par fred9545 Hier à 10:35

» Présentation de antoine
par fred9545 Hier à 9:45

» probléme ajout license maxi écu 2
par LUDO27 Hier à 9:21

» plaque APV Renault Master III
par nicoc5 Hier à 7:16

» Le calculateur ne réponds pas
par Freeman34 Hier à 0:32

» Présentation de laurent
par heineken Jeu 16 Nov - 23:53

» Présentation de Zou
par heineken Jeu 16 Nov - 23:33

» Présentation de Marv
par heineken Jeu 16 Nov - 23:32

» BMW 330 2003 problème compteur HS
par delpiero3 Jeu 16 Nov - 23:09

» DEF079 Mégane 2 2.0 16s 2003 (résolu)
par Alexlesinge Jeu 16 Nov - 22:50

» Probleme regulateur suite retrofit
par scorpium59 Jeu 16 Nov - 21:40

» Présentation de Jonathan
par fred9545 Jeu 16 Nov - 20:50

» présentation de ma future auto
par Jp59 Jeu 16 Nov - 20:45

» Présentation de ludovic
par fred9545 Jeu 16 Nov - 20:43

» Présentation de Lorry
par fred9545 Jeu 16 Nov - 20:41

» Présentation de Yves
par fred9545 Jeu 16 Nov - 20:38

» Présentation de Kris
par fred9545 Jeu 16 Nov - 20:36

» Ratés moteur essence CLIO III
par catno33 Jeu 16 Nov - 19:46

» Anti-démarrage panne intermittante
par Grozig Jeu 16 Nov - 19:31

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 38 Invités :: 2 Moteurs de recherche

algorym, Bollide, fandf, ghost2000, Jeanjean68, lorddao, Max03, nbservice, popeye05, tascanne42, Valériedu52

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 probleme avec le diagnostic sur mégane 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pouettedu76
Expert
Expert
avatar

Messages : 1498
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: probleme avec le diagnostic sur mégane 2   Lun 19 Jan - 15:19

Bonjour je reviens vers vous suite a un problème que j'ai eu se matin en voulant démarrer , la voiture ne démarrer plus a cause de la batterie , j'ai mis la vci actia 2 problème .
Circuit combiné manette sous volant : Le combiné est mal ou pas connecté DEFAUT INTERMITTENT .
je l'ai donc effacer .
2éme Sgnal capteur niveau d'huile : Court circuit à la masse . DEFFAUT PERMANENT .
Je suis donc partis acheter une batterie neuve , plus de soucis vehicule a démarrer direct j'ai remis un coup de valise le 2éme défaut a disparrus mes le 1er non .
En sachant que j'ai démonter le cache en dessous du volant la ou il y a les fusible j'ai vus 2 fiche une qui est connecter et l'autre non elle se ballade j'ai essayer de voir ou elle va mes rien pas d'enplacement pour la brancher .
POUVEZ VOUS M'AIDER A RÉSOUDRE SE PROBLÉME S'IL VOUS PLAIT .
Fichiers joints
IMG_1340.jpg
voici les photos
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.7 Mo) Téléchargé 10 fois
photo 1.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(47 Ko) Téléchargé 7 fois

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Mar 20 Jan - 10:22, édité 1 fois (Raison : PROBLÉME RÉSOLUS MERCI)
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1498
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 9:19

BONJOURS , il y a pas une personne qui prut m'aidez sur se probléme s'il vous plait pour savoir la sur la photos si se connecteur non brancher se branche ou , ou si il ne sert a rien .
MERCI POUR VOS RÉPONSE .

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5373
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 10:17

ta voiture marche bien ?
c'est souvent du a un probleme de configuration d'un calculateur suite a une mise a jour !
t'embete pas avec ce defaut

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1498
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: probleme avec le diagnostic sur mégane 2   Mar 20 Jan - 10:21

Salut POPEYE05 oui le vehicule roule très bien mise a part se défaut mes je vais faire comme tu ma dit je ne vais pas m'embeter avec sa probléme resolus .
MERCI

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
 

probleme avec le diagnostic sur mégane 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-