LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de gerard
par gerard971 Aujourd'hui à 1:05

» Présentation de rifwan
par heineken Hier à 23:51

» Présentation de Serge
par heineken Hier à 23:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 23:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 21:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 20:31

» Présentation de Fred
par derf21 Hier à 19:38

» Présentation de jean marie
par fred9545 Hier à 19:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 19:09

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 17:29

» Présentation de kevin
par fred9545 Hier à 17:17

» Interface xs evolution non reconnue
par twof Hier à 17:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 16:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 16:05

» Présentation de Arnaud
par micka Hier à 14:58

» capteur temprature exterieur megane 2
par ginomania Hier à 14:03

» valeurs FAP 1007 hdi 110 questions ?
par oliv69 Hier à 13:59

» Codage et programmation
par Nico76 Hier à 13:27

» site MAXIECU
par Mike17 Hier à 13:12

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 12:49

» Problème de sonde... oui encore... désolé ^^
par jeager13 Hier à 12:46

» Diag Range Rover L322
par Northmanbimmmer Hier à 12:26

» aide sur code défaut e90
par juliensound Hier à 11:58

» Présentation de pascal
par fred9545 Hier à 11:30

» Présentation de abd
par micka Hier à 9:48

» Présentation de carracho
par micka Hier à 8:46

» Présentation de saber
par micka Hier à 8:44

» Présentation de Bruno
par micka Hier à 5:40

» probléme aprés défapage citroen c8
par Alliottom59 Hier à 3:48

» Programmation carte mégane 3
par jeager13 Hier à 0:31

» Présentation de Jean
par twof Ven 20 Jan - 22:54

» Présentation de ahmed
par heineken Ven 20 Jan - 22:43

» Présentation de sebastien
par heineken Ven 20 Jan - 22:42

» L'électronique automobile
par heineken Ven 20 Jan - 22:24

» Présentation de Claude
par heineken Ven 20 Jan - 22:16

» Présentation de Vincent
par heineken Ven 20 Jan - 22:15

» Présentation de Duduche
par heineken Ven 20 Jan - 22:13

» Présentation de René
par heineken Ven 20 Jan - 22:10

» BMW / Ranger rover L322
par scorpium59 Ven 20 Jan - 21:26

» BMW E65 Redémarrage systeme
par nicolastgv Ven 20 Jan - 20:21

Qui est en ligne ?
Il y a en tout 31 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

butufei, gerard971, Otoshy

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Installation Lexia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Installation Lexia    Mer 21 Jan - 12:18

Rappel du premier message :

Bonjour
On m'a prêté un boitier de test Lexia et j'ai installé le logiciel DiagBox et installé les patch jusqu'au 7.44.
Quand je veux faire une recherche de défauts, je sélectionne le véhicule et je bloque à la page suivante.
Faut il installer aussi le logiciel PP200 ?
Merci de votre aide.
Revenir en haut Aller en bas

AuteurMessage
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Installation Lexia    Ven 27 Mar - 19:16

ben écoute , c'est juste une remarque qui je l'espère pourras faire écho pour le autres membres , si ils peuvent  éviter de faire flasher  leur sonde juste après achat ! ,
je ne me permettrai pas de  dire ceci ou cela sur le site en question ,  mais oui je ne pense , que ça soit suffisamment amusant a installer et de devoir encore la faire flasher  lol!  !
donc c'est bien dommage !

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Sam 28 Mar - 8:11

Bonjour
Je ne suis pas ici uniquement pour la faire flasher, je suis arrivé sur le site du fait qu'on m'en avait prêté une.
Au départ je ne connaissait pas ce matériel puis l'ami qui me l'a prêté devait jeter un œil sur ma voiture sauf qu'au moment de faire l'analyse son pc refusait de reconnaitre son interface.
Et comme je suis en retraite, les finances ne sont pas au plus fort et c'est pour cela que j'ai acheté une interface à petit prix.
Si tu dis que je n'ai rien à faire ici, dis moi le carrément.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Installation Lexia    Sam 28 Mar - 8:35

salut momot76

oups affraid  , il y a malentendu , je te rassure je n'ai rien contre toi ..... j'ai du mal m'exprimer  Rolling Eyes
je cherche ou j'aurai pu dire qq chose qui te braque  scratch  .....

moi je parle du vendeur !
je disais que toi , tu n'avait pas eu de chance ! justement , une première sonde a flasher ..
puis cette nouvelle sonde que tu viens de recevoir ..

c'est justement en suivant ton post que je le suis aperçu que ça fait presque 2 mois que tu attends une " xs évo "

alors je vois pas ou je te dit a toi qq chose ... mais bref  ... voila ce que j'ai écrit :

ben écoute , c'est juste une remarque qui je l'espère pourras faire écho pour le autres membres  { pour moi ça veut dire que si des membres achète ce matos sur ce site actuellement , il se peut qu'il doive la flasher }, si ils peuvent  éviter de faire flasher  leur sonde juste après achat ! { parce que je pense que c'est déjà assez contraignant d'attendre ,  la livraison , + l'installation de  diagbox sur un PC ,  de tester et de  se former a cette outils }
je ne me permettrai pas de  dire ceci ou cela sur le site en question  ,  mais oui je ne pense , que ça soit suffisamment amusant a installer et de devoir encore la faire flasher  lol!  !
donc c'est bien dommage !


j'espère maintenant que tu comprends que je n'ai absolument rien contre toi ! bien au contraire  pour faire simple , je dit que tu as galérer une 1er fois avec la sonde prêter et que c'est c o n que tu galère avec une sonde neuve , je pense que tu aurait préféré de familiariser avec diagbox sur ton véhicule direct apres l'instal  Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10400
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Installation Lexia    Sam 28 Mar - 9:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Si tu dis que je n'ai rien à faire ici, dis moi le carrément.

bonjour Momot76

rassure toi personne ne souhaite que tu quitte le forum

une phrase peut etre mal écrite ou peut etre mal interprétée mais il faut reconnaitre que ce n'est pas toujours evident d'aider des personnes a distance ce qui provoque de temps en temps des malentendus

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Lun 30 Mar - 15:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
elle est reconnu comme "usb com board driver" (au lieu de "usb com board evolution driver") , donc elle est a flasher.

Bonjour
Ça y est elle est flashée et reconnue en "usb com board evolution driver" plus qu'à l'essayer.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Lun 30 Mar - 15:56

ok tiens nous au jus.....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Lun 30 Mar - 17:02

Bonjour
Faut il réinstaller le logiciel qui est en 7.54 ou doit il fonctionner sans le réinstaller ?

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Lun 30 Mar - 17:17

j'avoue ne pas avoir bien compris la question , mais je pense que tu demande si ta sonde qui vient d'être flashé fonctionnera avec le diagbox que tu as installé ??? ...

si c'est bien ta question , non tu n'a pas besoin de désinstaller et réinstaller diagbox

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Lun 30 Mar - 17:35

Bonsoir
Oui c'était bien la question.
Je vais l'essayer comme ça, ça tombe bien, j'ai mon défaut qui s'est remanifesté.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 14:57

Bonjour
Je viens de faire l'essai cet après midi.
Apparemment la voiture n'est pas reconnue le logiciel me demande de mettre le contact et de brancher l'interface et ça ne va pas plus loin.
L'appareil ne me détecte pas non plus le N° d'identification il faut le rentrer manuellement à chaque essai.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:06

sur quel véhicule tu as testé??? quel année??

Tu as choisis le bon véhicule dans la liste??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:16

sur quel véhicule tu as testé??? quel année??  Peugeot 807 année 2003

Tu as choisis le bon véhicule dans la liste??  J'ai essayé sans et avec can bus.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:41

ouais , vu l'année , ce devrais être "807" tout court , "807" can" ça doit être pour les 807 vers 2005 /2006.

quand tout es branché , que diagbox est lancé , ta sonde est bien reconnu par diagbox et l'ordi???
le voyant de la sonde est allumé???
avant de sélectionner ton véhicule , tu as bien mis le contact?????

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:45

Quand tout es branché , que diagbox est lancé , la sonde est bien reconnue par diagbox et l'ordi??? Oui
Le voyant de la sonde est allumé???  Oui
Avant de sélectionner ton véhicule , tu as bien mis le contact?????  Oui

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:48

de toute façon si diagbox ne voyait pas ta sonde , il t'aurai demandé de la connecté "veuillez connecter la VCI" aurait il dit ... mais je préféré te poser la question.

Le probleme vient peut être de ton véhicule . Pas d'alimentation en 12V a la prise diag , fusible de la prise diag qui a cramé ou peut être autre chose...

as tu moyen de faire une éssai sur un autre véhicule???

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:54

Bonsoir
J'ai un ODB II Bluetooth, je peux l'essayer ou je peux essayer la Lexia sur mon Camping-car qui est sur une base jumper
La VCI que l'on m'avait prêtée fonctionnait sur les deux.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 16:59

Oui tu peux essayer ta vci sur ton camping car , si l'autre vci fonctionnait dessus , la nouvelle doit elle aussi fonctionner dessus ...

OBDII bluetooth je connais pas .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 17:05

L'ODB II Bluetooth est le même que le filaire sauf qu'en plus tu peux voir certains paramètres sur ton téléphone avec un logiciel qui s'appelle Torque, mais il ne voit pas tout par contre la liste des voitures est importante.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 17:08

ok d'accord. Bein si tu l'as déjà fais fonctionner sur ta 807 , tu peux essayer .
Mais essai quand même diagbox avec ta VCi sur ton camping car pour voir si avec lui aussi il n'y a pas de communication .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 17:18

Ok
Merci de tes conseils, je regarderais ça demain.
Bonne soirée.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Jeu 2 Avr - 17:20

ok tiens nous au jus .

Regarde aussi , si ça fonctionne pas , si par hasard il n'y a pas un mauvais contact dans le cordon entre la VCI et la prise diag de la voiture .

Bonne soirée cheers

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Ven 3 Avr - 9:21

Bonjour
Je ne suis pas assez habitué au logiciel, la VCI n'est pas reconnue par le logiciel mais elle est reconnue par le système.
Faut il réinstaller le logiciel ou c'est un problème avec la VCI ?

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Ven 3 Avr - 9:56

ça semble être un probleme de VCI...

a tu fais les test que l'on a dit juste au dessus????

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Momot76
Novice
Novice


Messages : 61
Date d'inscription : 20/01/2015
Age : 68
Localisation : Haute Normandie

MessageSujet: Re: Installation Lexia    Ven 3 Avr - 10:34

Bonjour
Hier j'ai du zapper ce message "veuillez connecter la VCI", j'ai du confondre de la connecter à la voiture.
Sinon la VCI est bien reconnue par le système tel que vous me l'aviez expliqué plus haut, j'ai désinstallé le driver et il s'est bien réinstallé au redémarrage.
Le voyant est au vert.

_________________
"Ne marche jamais sur le chemin tracé, Car il ne te mène que là où d’autres sont allés."
(Alexander Graham Bell
)
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3352
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Installation Lexia    Ven 3 Avr - 10:56

c'est pour ça qu'il faut bien retenir tout les messages qu'il te dit Razz Razz
C'est pour ça aussi que j'insiste sur certaine question . (plus haut tu m'avais répondu que diagbox reconnaissait ta sonde et que le voyant de la sonde était bien allumé)

Du coup , sa fonctionne , tu as fait un diag ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Installation Lexia    Aujourd'hui à 3:35

Revenir en haut Aller en bas
 

Installation Lexia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-