LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Plus de puissance 307 1l6 hui
par Tonydurant Aujourd'hui à 5:47

» demarrage impossible
par Alexlesinge Aujourd'hui à 0:25

» Lexia-348.01 seul vs C5 de 2012... problème dès l'énoncé?
par mattt Hier à 23:42

» emplacement relais pompe a air 307cc 2l16
par Don_s Hier à 21:56

» Présentation de pascal
par Alexlesinge Hier à 21:39

» Quelles infos vous donner ?
par Alexlesinge Hier à 21:37

» *** can clip 171 ***
par jamestedy Hier à 21:09

» Présentation de uravena
par uravena Hier à 20:48

» Outil Maxiecu 2
par Paulpaul88 Hier à 19:53

» Erreur 449a suite à mise à jour
par PlessE90 Hier à 18:42

» Présentation de zorgie
par zorg69 Hier à 18:19

» Présentation de Tony
par Tonydurant Hier à 18:08

» Changement de moteur:à quoi faut-il faire attention???
par fandf Hier à 16:40

» Présentation de Bertrand
par bebert Hier à 16:36

» Présentation de Raynald
par Raynald13 Hier à 16:02

» Présentation de Mathieu
par Alexlesinge Hier à 15:50

» quel materiel pour BMW Z3 M ?
par michel3482 Hier à 15:29

» [1.6l HDI] Démarrage impossible
par wiki456 Hier à 15:20

» Présentation de michel
par fred9545 Hier à 14:12

» Moteur qui cale
par djezair21 Hier à 12:58

» sonde clip de bonne qualité
par carracho Hier à 11:28

» Télécodage et beaucoup de questions !
par fedge Hier à 11:19

» Probleme Mise en relation Clip v.168
par fred9545 Hier à 11:18

» Présentation de fabrice
par fred9545 Hier à 11:16

» Présentation de yvan
par fred9545 Hier à 11:15

» Présentation de jean-marc
par fred9545 Hier à 11:15

» Présentation de Juan Jose
par fred9545 Hier à 11:10

» Présentation de Daniel
par heineken Hier à 9:15

» corsa D 2007 ne demarre pas
par motopass Hier à 8:09

» Comparatif logiciel de DIAG
par yvan2b Hier à 6:56

» ibiza 2014
par jardini Hier à 6:32

» Présentation de Stéphane
par Thalys Ven 20 Oct - 21:06

» quel version ista pour e 36
par 996strada Ven 20 Oct - 20:37

» Communication calculateur
par z1g Ven 20 Oct - 20:31

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Ven 20 Oct - 19:43

» Présentation de gwen
par heineken Ven 20 Oct - 18:40

» Présentation de bastien
par buz Ven 20 Oct - 16:40

» interface diagbox
par diabolo Ven 20 Oct - 16:27

» Codage télécommande centralisation X5
par PlessE90 Ven 20 Oct - 15:24

» Présentation de boumediene
par fred9545 Ven 20 Oct - 15:12

Qui est en ligne ?
Il y a en tout 72 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 51 Invités :: 2 Moteurs de recherche

ACO, aoue, benleben, biggugus, carracho, chpouroun, claude.n, dede59780, delpiero3, diagdun, esttella, fandf, goldensteph, Jany, jardini, motopass, plucky, popeye05, Tonydurant, touri68, xilo

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@fandf (17)
 
@Alexlesinge (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 Perte de puissance Alfa GT JTD

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Perte de puissance Alfa GT JTD   Ven 23 Jan - 19:44

Salut à tous !!

J'ai un petit souci depuis le remplacement de mon moteur, avant je ressentais le "coup de pied au cul" à l'accélération, là j'ai l'impression d'avoir un 110ch en 1ere, 2eme et 3eme ; et un 90ch en 4eme, 5eme et 6eme.

Le moteur tourne très bien, il n'y a pas de ratés ni de message d'avarie quelconque.

En fait je ressens vraiment le manque lorsque je suis sur un bretelle d'accélération en 4ème à faible régime et que j'appuie franchement sur l'accélérateur, là il ne se passe rien pendant 3 secondes ensuite elle commence à monter (sans être une foudre de guerre non plus). Concrètement je sens que le turbo est en charge mais pas tout à fait comme avant.

De plus la voiture consomme 11.5l/100km en réel et sur l'ODB aussi

J'ai réalisé des mesures via MES mais je ne sais pas si elles sont réellement OK

Merci par avance pour votre aide

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Perte de puissance Alfa GT JTD   Ven 23 Jan - 21:08

Bonjour,

essai de faire les mêmes mesures en roulant, lors du manque de puissance.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Re: Perte de puissance Alfa GT JTD   Ven 23 Jan - 21:55

oui pas bête je vais essayer demain ;) je pense tout de même que ma valve solénoïde est fatiguée, vous en pensez quoi ?
Revenir en haut Aller en bas
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 11:45

et voilà les données en roulant : la valve solénoïde ne descends jamais sous 35% et en marche il y a 2 coupures qui déchargent le turbo en pleine charge (à voir avec les courbes rouges et jaunes, le régime moteur (en bleu) reste constant, je pense que c'est la valve qui ne remplit plus complètement sa fonction et qui commence à fatiguer... qu'en pensez-vous les amis ??

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 11:48

Fait la même chose mais en masse d'air mesurée et consigne.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 11:49

Tu penses que ça peut venir de l'EGR ou du débimètre ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 12:08

Je ne vois pas très bien les courbes sur mon téléphone.
Mais les courbes rouge et verte se suivent plutôt bien.
Donc la pression turbo suit bien la consigne.

Il faut voir les valeurs d'air peut être un débitmètre.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 12:26

non justement le turbo ne suit pas la consigne à pleine charge, il y a 2 pics qui apparaissent au moment où je ressens le manque de puissance, j'ai fait les tests avec les quantités d'air, l'EGR est nickel et lorsque je débranche le débimétre j'ai exactement le même ressenti, sur les infos que j'ai pu glaner, la valve solenoide devrait varier entre 75 et 20% mais moi j'en suis loin...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 13:22

Voir si la membrane turbo se déplace librement sans point dur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
dr_bidine
Novice
Novice
avatar

Messages : 39
Date d'inscription : 08/06/2014
Age : 33

MessageSujet: Re: Perte de puissance Alfa GT JTD   Sam 24 Jan - 13:29

oui mais si la valve n'est pas correctement pilotée, ça peut faire ça ? Et pour info, la vanne EGR est neuve (moins de 10000km) Rolling Eyes
Revenir en haut Aller en bas
 

Perte de puissance Alfa GT JTD

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-