LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Défaut activateur de volet
par David Aujourd'hui à 23:05

» Mb STAR C3/C4 ou SD Connect
par David Aujourd'hui à 23:02

» Présentation de Alain
par vindioux Aujourd'hui à 22:37

» Problème de mesure ISTA D
par bugess Aujourd'hui à 22:33

» Attention !!!
par Alliottom59 Aujourd'hui à 22:32

» Maxiecu vs can clip
par Jumbollwhight Aujourd'hui à 22:24

» Présentation de JACKY
par Gatine Aujourd'hui à 22:04

» 206 HDI 2.0 défaut moteur
par alain2590 Aujourd'hui à 21:44

» achat diag pour mecedes vito classe v 230 tb
par Jp59 Aujourd'hui à 21:44

» deconnection lors de test k+dcan et ista d
par Digidid Aujourd'hui à 21:41

» Présentation de Alain
par alain2590 Aujourd'hui à 21:38

» Purge du circuit de freinage avec maxi écu 2 possible ou pas ?
par Jumbollwhight Aujourd'hui à 21:08

» Probleme d'instalation avec BMW Rheingold ISTA-D 3.53.30 FR + ISPI NEXT (ISTA-P 3.57)
par pilgreen Aujourd'hui à 20:51

» Sqlite FR de ISTA-D 4.03.21
par Digidid Aujourd'hui à 18:45

» star diag 44 pays de la loire
par outlaw44 Aujourd'hui à 17:14

» Présentation de max
par fred9545 Aujourd'hui à 16:59

» Présentation de abdel
par fred9545 Aujourd'hui à 16:58

» Présentation de Franck
par fred9545 Aujourd'hui à 16:58

» Présentation de thierry
par fred9545 Aujourd'hui à 16:57

» Premier Diag E61 530D Touring
par Digidid Aujourd'hui à 14:36

» Alimentation programmation?
par fred9545 Aujourd'hui à 12:28

» Présentation de STEVENS
par fred9545 Aujourd'hui à 12:06

» Présentation de jean-yves
par heineken Aujourd'hui à 11:46

» Présentation de Christian
par heineken Aujourd'hui à 11:46

» Présentation de Thomas
par heineken Aujourd'hui à 11:45

» Présentation de REMY
par heineken Aujourd'hui à 11:44

» Présentation de Alain
par heineken Aujourd'hui à 11:43

» Présentation de hamid
par heineken Aujourd'hui à 11:41

» Présentation de ERIC
par heineken Aujourd'hui à 11:40

» Présentation de Alain
par heineken Aujourd'hui à 11:39

» Informations
par honda Aujourd'hui à 10:04

» niveau d huile boite auto
par bruno86 Aujourd'hui à 8:25

» keygen DDT2000 de MRRORRY
par jeremy72 Aujourd'hui à 6:57

» Problème dialogue de Fiat Ulysse 2.2 jtd 128cv (2005) et l'interface lexia 921815 Rev C
par An Hier à 20:22

» Clef telecommande C3
par titoon Hier à 19:21

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par nundoz Hier à 17:55

» WIS,ASRA et EPC2017 sous vmware
par Jp59 Hier à 17:48

» FAQ BMW/MINI
par lolodu83 Hier à 15:50

» Petit sondage sur le forum
par morse Hier à 15:45

» Présentation de mounir
par fred9545 Hier à 12:59

Qui est en ligne ?
Il y a en tout 187 utilisateurs en ligne :: 40 Enregistrés, 1 Invisible et 146 Invités :: 2 Moteurs de recherche

996strada, aga.yoube, alain2590, Alexlesinge, Alliottom59, antony75, Baha08, bayou16, bebert, bmw530, bugess, Choub39, claude.n, Cubik7, dad24, David, fandf, gallinago, gwen, honda, hrd971, jarod38, jfm, Jp59, Jumbollwhight, KENTIN62, lolo64, Maquegivère, Mikatds, mjcmomo, nundoz, passion, pilgreen, Pit971, plucky, popeye05, rach68, Stevens59, vindioux, xativu

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (82)
 
@heineken (69)
 
@fred9545 (43)
 
@popeye05 (43)
 
@Digidid (29)
 
@fandf (25)
 
@Alexlesinge (20)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 pas de connexion PARTNER 2l HDI 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
janot33
Novice
Novice
avatar

Messages : 34
Date d'inscription : 23/01/2015
Age : 58
Localisation : GIRONDE

MessageSujet: pas de connexion PARTNER 2l HDI 2004   Sam 24 Jan - 13:22

Rappel du premier message :

Bonjour,
j'utilise diagbox 7.54 sous XP.
Sur 208 pas de pb connexion lecture code etc mais sur PARTNER 2 l HDI de 2004 prise verte , rien a faire pas de connexion.
avez-vous une piste ?
Revenir en haut Aller en bas

AuteurMessage
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5082
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: pas de connexion PARTNER 2l HDI 2004   Mer 28 Jan - 13:55

on ne passe jamais par diagtool!!! c'est pas très utilie on va dire.
Pourtant depuis le départ on t'as donné le bon chemin à prendre Very Happy
si diagbox donne le choix entre diabox et diagtool , faut prendre diagbox , si il donne le choix entre PP2000 et diagtool , il faut prendre PP2000

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
janot33
Novice
Novice
avatar

Messages : 34
Date d'inscription : 23/01/2015
Age : 58
Localisation : GIRONDE

MessageSujet: Re: pas de connexion PARTNER 2l HDI 2004   Mer 28 Jan - 13:59

Maintenant je sais mais tout est nouveau pour moi et je persistais dans mon erreur mais il me semble quand même que j'avais essayé PP2000 et que ça ne se connectait pas , c'est du passé j'avance doucement.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5082
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: pas de connexion PARTNER 2l HDI 2004   Mer 28 Jan - 14:01

enfin pas grave , le principale est que le probleme est résolé . Tu va pouvoir découvrir tout ça et te perfectionner en la matière .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15246
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: pas de connexion PARTNER 2l HDI 2004   Mer 28 Jan - 14:10

Cool

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu va pouvoir découvrir tout ça et te perfectionner en la matière

Quand il sera en panne Laughing

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

pas de connexion PARTNER 2l HDI 2004

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-