LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Eric
par Pyrdit Aujourd'hui à 22:04

» demarrage kangoo pascal des ardennes
par ardennais Aujourd'hui à 22:02

» Mise a jour boitier DDE via winkfp
par bugess Aujourd'hui à 21:53

» Présentation de Nathalie
par fred9545 Aujourd'hui à 21:12

» Présentation de eddy
par fred9545 Aujourd'hui à 20:43

» Présentation de Hervé
par fred9545 Aujourd'hui à 20:43

» Présentation de Jean Luc
par fred9545 Aujourd'hui à 20:42

» Software SMEG/SMEG+/SMEGiV2
par touri68 Aujourd'hui à 20:26

» Ista D 4.03.31 et Z3 E36
par Digidid Aujourd'hui à 20:25

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Grozig Aujourd'hui à 19:52

» Problème ralenti
par Jp59 Aujourd'hui à 19:43

» TiArno ou la bêtise humaine
par Jp59 Aujourd'hui à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Aujourd'hui à 19:28

» Présentation de fred
par fred9545 Aujourd'hui à 19:26

» inpa code erreur
par fred9545 Aujourd'hui à 19:24

» code défaut inconnu 441310
par aquarium14 Aujourd'hui à 18:31

» merci pour vos lumieres et conseils
par jeager13 Aujourd'hui à 17:49

» Perte de puissance SCENIC DCI 120 2003
par Alexlesinge Aujourd'hui à 16:35

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Aujourd'hui à 14:08

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 13:58

» a la recherche des SP DATEN
par Digidid Aujourd'hui à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Aujourd'hui à 12:46

» reprog de l'auto
par Digidid Aujourd'hui à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Aujourd'hui à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Aujourd'hui à 12:19

» Transfert Mega > mon PC
par totor33 Aujourd'hui à 11:26

» Présentation de ABDEL
par fred9545 Aujourd'hui à 11:17

» Présentation de ALAIN
par fred9545 Aujourd'hui à 11:15

» Présentation de Franck
par fred9545 Aujourd'hui à 11:14

» Présentation de eric
par fred9545 Aujourd'hui à 11:13

» Présentation de tony
par fred9545 Aujourd'hui à 8:24

» Présentation de Gaetan
par fred9545 Aujourd'hui à 8:23

» BMW 330 2003 problème compteur HS
par delpiero3 Aujourd'hui à 8:13

» sensibilité capteur des feux automatiques
par REPOMAN54 Aujourd'hui à 8:09

» Carbon clean : nettoyage par injection d'hydrogène
par vinsg26 Aujourd'hui à 7:57

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Chris91310 Hier à 23:13

» ne reconnaît pas la VCI
par nounours626 Hier à 20:12

» besoin d aide pour codage brake force display bmw e92
par REPOMAN54 Hier à 19:15

» EMS3110 => DF635
par ER1C Hier à 19:07

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par zingilingiling Hier à 17:35

Qui est en ligne ?
Il y a en tout 191 utilisateurs en ligne :: 40 Enregistrés, 2 Invisibles et 149 Invités :: 2 Moteurs de recherche

2scenic, Alexlesinge, algorym, ardennais, benj2701, bertrandM, blc80, bugess, claudiuan, cleandusty, dad24, dcg7577, fandf, france3, Gallardo57, ghost2000, Grozig, hama1992, jed, Jp59, lal91, mektoube, mimo76, nemo2a, Ninisss, nounours626, OursDuFond, patlabor, patrick33000, Pepere88, popeye05, Pyrdit, rototo, saw, sylvain02120, tascanne42, Tosh, totor33, Tur4s, Wally314

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

  configuration radio media-nav par clip can

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
aziz1980
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 26/01/2015

MessageSujet: configuration radio media-nav par clip can    Lun 26 Jan - 9:31

j'ai un dacia stepway model 2013, j'ai un problème sur media-nav
j'ai un ancien media nav qu'est fauter, et jai acheter un autre occasion mais après le branchement j'ai le message connect diag tool , j'ai visiter plusieurs technicien ici a agadir maroc mais ca marche pas
est ce que possible de m'aider comment configurer le medi-nav (radio) sur le clip v145
merci
Revenir en haut Aller en bas
uranium44
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/01/2015

MessageSujet: Re: configuration radio media-nav par clip can    Mar 27 Jan - 19:28

c'est bizard sur l'autre cite il y a la reponse mais pas la

Purepwnage
Expert
Expert

interface:
Canclip
Messages: 1327
Date d'inscription: 28/08/2011


MessageSujet: Re: configuration radio media-nav par clip can Hier à 20:42
Tu ne pourras pas, car il faut faire une Configuration automatique (en mode reparation dans le calculateur radio).
Et pour configurer ce medianav il te faut un ordi connecter au réseau Renault.
En bref tu n'as plus qu'a aller chez renault et tu n'as clairement pas d'autre choix.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15194
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: configuration radio media-nav par clip can    Mar 27 Jan - 19:41

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
c'est bizard

Pourquoi trouve tu cela bizarre ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
uranium44
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/01/2015

MessageSujet: Re: configuration radio media-nav par clip can    Mer 28 Jan - 19:49

A vrai dire je sais pas !
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12628
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: configuration radio media-nav par clip can    Mer 28 Jan - 20:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'ai un dacia stepway model 2013, j'ai un problème sur media-nav
j'ai un ancien media nav qu'est fauter, et jai acheter un autre occasion mais après le branchement j'ai le message connect diag tool , j'ai visiter plusieurs technicien ici a agadir maroc mais ca marche pas
est ce que possible de m'aider comment configurer le medi-nav (radio) sur le clip v145
merci

[mod]bonsoir

quand on ouvre un post on dit bonjour ou bonsoir , c'est la moindre des politesses
et cela fait partie du règlement[/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

configuration radio media-nav par clip can

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-