LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de romain
par jeffeu Aujourd'hui à 8:04

» Présentation de pierre
par jeffeu Aujourd'hui à 8:03

» Présentation de Patrick
par jeffeu Aujourd'hui à 8:02

» [Aide] Risque Colmatage fap 3008
par Alliottom59 Aujourd'hui à 7:59

» Code erreur P1387 sur alhambra TDI 110cv
par remyj Aujourd'hui à 7:56

» Présentation de Patrick
par patbleu Aujourd'hui à 7:36

» Interface pour relier Peugeot 508SW 2l 180CV de 2015
par Boost Aujourd'hui à 7:03

» Sqlite FR de ISTA-D 4.03.21
par jctotote Hier à 22:53

» courroie crantée mégane3
par lolo64 Hier à 22:04

» Antidemarrage twingo
par Alexlesinge Hier à 21:51

» C3 - Voyant service et plus d'accélération
par phm59 Hier à 21:35

» DF 1070 moteur essence
par lolo64 Hier à 20:36

» Présentation de christophe
par fred9545 Hier à 18:15

» quelel version de ista
par deenass Hier à 18:11

» interface pour E8
par deenass Hier à 18:08

» Mise à jour Cartographie
par batigol49 Hier à 18:04

» MINI R5O (probleme compteur )
par zingilingiling Hier à 17:54

» Erreur Ncs Expert COPAI-2020
par patrick33000 Hier à 17:28

» Voyant moteur porter disparu
par gadalo Hier à 17:27

» help code 73 et 5
par hackeurs50 Hier à 14:09

» Présentation de jc
par heineken Hier à 13:24

» Définition SPD
par jctotote Hier à 13:11

» Présentation de pat
par heineken Hier à 12:30

» Présentation de luc
par heineken Hier à 12:29

» Climatisation Megane 3
par patrick38 Hier à 11:49

» Can Clip versions par années
par fandf Hier à 11:35

» CLIP VERSION 170
par zingilingiling Hier à 10:09

» Nouveau Modérateur Alexlesinge
par Alexlesinge Hier à 10:01

» Présentation de jean
par fred9545 Hier à 8:48

» Peugeot 206 2001 moteur hdi 90ch
par titi97431 Hier à 7:41

» probléme de ralenti+ventilo fiesta v 2002
par Alexlesinge Hier à 7:09

» Nouveau pilier Plesse90
par delpiero3 Hier à 6:49

» Présentation de christophe
par Alexlesinge Hier à 6:24

» Nouveau pilier Digidid
par Alexlesinge Lun 21 Aoû - 21:27

» Présentation de jean
par fred9545 Lun 21 Aoû - 19:12

» Présentation de ludovic
par fred9545 Lun 21 Aoû - 18:14

» Purge circuit liquide de refroidissement 407 coupé 2.7L Hdi
par zingilingiling Lun 21 Aoû - 15:52

» Présentation de Pierre
par fred9545 Lun 21 Aoû - 15:44

» quel vcds a moin de 100 € ?
par choubaka Lun 21 Aoû - 15:29

» Adapter un SQLite de version différente avec DB Browser for SQLite
par Digidid Lun 21 Aoû - 14:31

Qui est en ligne ?
Il y a en tout 158 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 129 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bmw93260, charly84, cyril89, dave.fun, Euzen, flav14, fred9545, homble, Hpa83190, jctotote, jeffeu, M57J-C, manu62126, Maverick58, maxo-2003, moppom, patbleu, popeye05, pvendanger, remyj, remyquef, RICO, roger69, TURBO31, Zut36

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (61)
 
@heineken (58)
 
@fred9545 (37)
 
@popeye05 (33)
 
@Digidid (22)
 
@ulysse79 (19)
 
@micka (15)
 
@Alexlesinge (13)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
Pub
Partagez | .
 

 Problème installation Diagbox V7.01

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
skaz1
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Problème installation Diagbox V7.01   Ven 30 Jan - 17:49

Rappel du premier message :

Bonjour, suite à la réinstallation complète de mon PC, j'ai voulu réinstaller Diagbox V7.01 sans succés Crying or Very sad

Je pensé que cela venait de ma version, j'ai donc téléchargé celle du site mais le problème perçiste...
Après l'installation, Diagbox s'ouvre il me demande le code jusque la tout va bien et au moment de l'installation de lexia celle-çi s'arrète des le début avec un message d'erreur (photo çi-jointe).
Mon anti-virus est pourtant désactivé ainsi que le pare-feu, j'ai aussi essayer de mettre un coup de CC cleaner mais c'est toujours pareil.

SI quelqu'un aurai une idée scratch

[Vous devez être inscrit et connecté pour voir cette image]

Merci


Dernière édition par skaz1 le Sam 31 Jan - 6:50, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4746
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Diagbox V7.01   Sam 31 Déc - 23:43

Pour héberger une image deux solutions :

-L'image vient d'internet ou est déjà stocké sur un hébergeur : dans ce cas au dessus du champs où l'on écrit son message , on clic sur l'icone photo avec un pti + blanc dans un rond vert . Une petite fenêtre s'ouvre et il suffit de copier coller le lien de la photo et valider....

-L'image est stocké sur l'ordi : dans ce cas au dessus du champs où l'on écrit son message , on clic sur l'icone photo avec une disquette . Une fenêtre s'ouvre , ut clic sur "choisir une image" , l’explorateur de fichier s'ouvre , tu cherche l'image sur ton ordi , tu la sélection , tu valide . Puis tu clic sur "tout envoyer" . une fois l'image envoyée , tu aura le choix entre trois lien . Tu copie colle le deuxième lien proposé dans le corps de ton message ......

Ainsi , ta ou tes images seront affiché dans ton commentaire.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Sam 31 Déc - 23:55

OK c'est une icône qui se trouve "dans "la barre bleue.mais pour l'instant je galère pour installer les pilote de ma carte réseau. je vous tiens au courant.A plus sous les bananiers en fleur.
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 21:18

Salut,message pour Heinekein et ddiag90 pour les remercier ,j'ai installer un xp avec un W7 en dual boot et sur les 2 version diagbox s' est installer sans problème, il semblerais que ce soit vista qui pose problème.Par contre je n'ai pas pu effectuer un diag sur mon berlingo car maintenant c'est la batterie de mon portable qui me lâche et je demeure au 3ème étage ,pas question de tirer un fil jusqu'au rdc.J'en attends une commandée en chine et il paraît
que c'est loin (15 jour pour le voyage),donc je vous tiens au jus dès que j'ai des nouvelles.
Grand merci à tous les 2 et au autres pour leur aide.
A plus.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 4746
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 22:21

Ok content que ton problème d'instal soit résolu , merci de nous avoir fait le retour.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 22:27

il n'y a pas de quoi, dès que ma batterie est arrivée, j'essiae de faire un diag et vous tiens informés.

Merci encore !!!!
Revenir en haut Aller en bas
ddiag90
Petit Nouveau
Petit Nouveau
avatar

Messages : 16
Date d'inscription : 15/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Mar 3 Jan - 9:26

Alors très heureux pour toi c'est un bon début et en cas de soucis je reste à ta disposition. J'ai eu pas mal de problèmes aussi et j'ai tout résolu pour toi ce sera pareil à bientôt.
Revenir en haut Aller en bas
 

Problème installation Diagbox V7.01

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-