LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de nicolas
par ssl5488 Aujourd'hui à 12:25

» Calculateur 307 HS
par chris16 Aujourd'hui à 11:57

» Présentation de ludovic
par psykedelik Aujourd'hui à 11:50

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Aujourd'hui à 11:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Aujourd'hui à 8:44

» code erreur 1351 bougies jamais alimentées ????
par M57J-C Hier à 23:12

» Panne feux directionnel 530d E60 2004
par headhunterz1378 Hier à 19:17

» Problème les Can Clip
par jeremy72 Hier à 18:39

» aide au stationnement LAGUNA3
par larosaie Hier à 17:53

» scenic2 1.9 130ch
par fred94310 Hier à 17:27

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Hier à 17:07

» Aide Diagnostic P0409, P0102, p0113
par Pandator79 Hier à 15:42

» Présentation de Gaël
par Pandator79 Hier à 14:50

» Présentation de Christophe
par kristof73 Hier à 14:23

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Hier à 11:39

» Problème diagnostique avec 607
par jeremy72 Hier à 11:28

» Présentation de maamar
par max94 Hier à 10:51

» Codes défauts divers / vanne EGR ?
par electriks Hier à 8:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Hier à 6:55

» Présentation de Jean
par heineken Hier à 0:12

» Électricité automobile Électronique automobile
par heineken Hier à 0:11

» Petit cours sur l'ABS
par KHAYROU Dim 25 Juin - 23:41

» Température BVA
par Nanarf Dim 25 Juin - 22:51

» Présentation de angeparadis
par fred9545 Dim 25 Juin - 20:47

» Présentation de julien
par fred9545 Dim 25 Juin - 20:47

» Présentation de oumar
par fred9545 Dim 25 Juin - 20:45

» Présentation de frederic
par fred9545 Dim 25 Juin - 20:43

» Présentation de christophe
par fred9545 Dim 25 Juin - 20:42

» Présentation de stephane
par fred9545 Dim 25 Juin - 20:40

» Présentation de James
par fred9545 Dim 25 Juin - 20:39

» Présentation de Eric
par fred9545 Dim 25 Juin - 20:38

» Présentation de JEAN
par fred9545 Dim 25 Juin - 20:36

» PSA XS EVOLUTION + DIAGBOX 7.43 : absence de dialogue
par Stephane52 Dim 25 Juin - 15:05

» Présentation de david
par Alliottom59 Dim 25 Juin - 13:31

» Bruit de grincement à l'arrière en tournent ou pendant les manoeuvres
par totophe14 Dim 25 Juin - 12:22

» DEFAUT 308 sw
par jeremy72 Dim 25 Juin - 12:00

» Explications sur le fonctionnement d'une VCI
par Phifi34 Dim 25 Juin - 10:34

» Software SMEG/SMEG+/SMEGiV2
par Joel66 Dim 25 Juin - 9:35

» 330d e46 probléme carburant
par Guyguy307 Dim 25 Juin - 8:39

» Présentation de jean-bruno
par fred9545 Sam 24 Juin - 17:48

Qui est en ligne ?
Il y a en tout 189 utilisateurs en ligne :: 33 Enregistrés, 1 Invisible et 155 Invités :: 2 Moteurs de recherche

adri78, alainrobine@sfr.fr, Alexlesinge, Alliottom59, AP.20141, CAILLOUX, chris16, cseeb, dany25, DESGAS974, dj-38, jatal24, jeremy72, jules53, kayzeur18, loloreinette, manu62126, moha, nicosaucisse, pascal, pascal32, Pit971, popeye05, psykedelik, remycox, S66, scorpium59, sironidos, SkyDrive91, ssl5488, stephane440, zerocool27, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Problème installation Diagbox V7.01

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
skaz1
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Problème installation Diagbox V7.01   Ven 30 Jan - 18:49

Rappel du premier message :

Bonjour, suite à la réinstallation complète de mon PC, j'ai voulu réinstaller Diagbox V7.01 sans succés Crying or Very sad

Je pensé que cela venait de ma version, j'ai donc téléchargé celle du site mais le problème perçiste...
Après l'installation, Diagbox s'ouvre il me demande le code jusque la tout va bien et au moment de l'installation de lexia celle-çi s'arrète des le début avec un message d'erreur (photo çi-jointe).
Mon anti-virus est pourtant désactivé ainsi que le pare-feu, j'ai aussi essayer de mettre un coup de CC cleaner mais c'est toujours pareil.

SI quelqu'un aurai une idée scratch

[Vous devez être inscrit et connecté pour voir cette image]

Merci


Dernière édition par skaz1 le Sam 31 Jan - 7:50, édité 3 fois
Revenir en haut Aller en bas

AuteurMessage
heineken
Modérateur
Modérateur
avatar

Messages : 4583
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Diagbox V7.01   Dim 1 Jan - 0:43

Pour héberger une image deux solutions :

-L'image vient d'internet ou est déjà stocké sur un hébergeur : dans ce cas au dessus du champs où l'on écrit son message , on clic sur l'icone photo avec un pti + blanc dans un rond vert . Une petite fenêtre s'ouvre et il suffit de copier coller le lien de la photo et valider....

-L'image est stocké sur l'ordi : dans ce cas au dessus du champs où l'on écrit son message , on clic sur l'icone photo avec une disquette . Une fenêtre s'ouvre , ut clic sur "choisir une image" , l’explorateur de fichier s'ouvre , tu cherche l'image sur ton ordi , tu la sélection , tu valide . Puis tu clic sur "tout envoyer" . une fois l'image envoyée , tu aura le choix entre trois lien . Tu copie colle le deuxième lien proposé dans le corps de ton message ......

Ainsi , ta ou tes images seront affiché dans ton commentaire.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Dim 1 Jan - 0:55

OK c'est une icône qui se trouve "dans "la barre bleue.mais pour l'instant je galère pour installer les pilote de ma carte réseau. je vous tiens au courant.A plus sous les bananiers en fleur.
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 22:18

Salut,message pour Heinekein et ddiag90 pour les remercier ,j'ai installer un xp avec un W7 en dual boot et sur les 2 version diagbox s' est installer sans problème, il semblerais que ce soit vista qui pose problème.Par contre je n'ai pas pu effectuer un diag sur mon berlingo car maintenant c'est la batterie de mon portable qui me lâche et je demeure au 3ème étage ,pas question de tirer un fil jusqu'au rdc.J'en attends une commandée en chine et il paraît
que c'est loin (15 jour pour le voyage),donc je vous tiens au jus dès que j'ai des nouvelles.
Grand merci à tous les 2 et au autres pour leur aide.
A plus.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur
avatar

Messages : 4583
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 23:21

Ok content que ton problème d'instal soit résolu , merci de nous avoir fait le retour.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Dom 971
Novice
Novice
avatar

Messages : 33
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Lun 2 Jan - 23:27

il n'y a pas de quoi, dès que ma batterie est arrivée, j'essiae de faire un diag et vous tiens informés.

Merci encore !!!!
Revenir en haut Aller en bas
ddiag90
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 15/12/2016

MessageSujet: Re: Problème installation Diagbox V7.01   Mar 3 Jan - 10:26

Alors très heureux pour toi c'est un bon début et en cas de soucis je reste à ta disposition. J'ai eu pas mal de problèmes aussi et j'ai tout résolu pour toi ce sera pareil à bientôt.
Revenir en haut Aller en bas
 

Problème installation Diagbox V7.01

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-