LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» capteur temprature exterieur megane 2
par ginomania Aujourd'hui à 17:49

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 17:48

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par babipso30 Aujourd'hui à 17:16

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par raf31 Aujourd'hui à 17:10

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par run974 Aujourd'hui à 16:53

» Diagnostic sur F30 (2015)
par myst91 Aujourd'hui à 16:10

» Clignotement voyant pression huile + message "vidanger huile moteur"
par beebop Aujourd'hui à 15:57

» instalation impossible clip V156 sur un pc reformater
par pouettedu76 Aujourd'hui à 15:55

» Ultimate diag one
par fred9545 Aujourd'hui à 15:16

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par pilou Aujourd'hui à 15:08

» Présentation de salvatore
par heineken Aujourd'hui à 14:56

» Présentation de frederic
par heineken Aujourd'hui à 14:55

» Présentation de michel
par heineken Aujourd'hui à 14:53

» [Moteur FIAT, TD100] Changement des bougies de préchauffage
par nf85340 Aujourd'hui à 14:44

» SCENIC 2 1.6L - Problème mise en sécurité boite
par lrayssiguier Aujourd'hui à 14:36

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 14:23

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Joel66 Aujourd'hui à 13:51

» suppression FAP sur picasso 1.6 HDI 90CV ?
par heineken Aujourd'hui à 13:34

» Recherche VAG-COM VCDS
par manu62126 Aujourd'hui à 13:21

» Présentation de Bernard
par heineken Aujourd'hui à 13:04

» Présentation de jeanpierre
par heineken Aujourd'hui à 13:02

» Présentation de Charles
par heineken Aujourd'hui à 12:56

» Présentation de Didier
par heineken Aujourd'hui à 12:55

» Outil Maxiecu 2
par PHIL59150 Aujourd'hui à 12:02

» site MAXIECU
par lefuret21 Aujourd'hui à 11:50

» Présentation de Laurent
par Alliottom59 Aujourd'hui à 10:39

» Interface xs evolution non reconnue
par titoun Aujourd'hui à 10:11

» PURGE EMBRAYAGE AUDI A3 TDI
par atom256 Aujourd'hui à 9:51

» Besoin d'aide pour programmer une clé de twingo année 2000
par sanglier63 Aujourd'hui à 8:15

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 8:15

» Présentation de stéphane
par Alliottom59 Aujourd'hui à 8:03

» Présentation de samuel
par Alliottom59 Aujourd'hui à 8:01

» Cartographie Navigation 2016 bmw
par AP.20141 Aujourd'hui à 4:13

» Présentation de Jean Pierre
par jeager13 Aujourd'hui à 0:59

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Hier à 23:50

» Diag Range Rover L322
par plp Hier à 21:33

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par matrixmen19 Hier à 21:05

» diag RAM 1500
par lesrenier Hier à 20:20

» Défap alfa 159 2.0jtd
par fred9545 Hier à 20:00

» Mode "safe"
par fred9545 Hier à 19:59

Qui est en ligne ?
Il y a en tout 255 utilisateurs en ligne :: 30 Enregistrés, 0 Invisible et 225 Invités :: 2 Moteurs de recherche

996strada, aigle459141, alain54, babipso30, brice24, casper, claude.n, dede59780, domdom380, fred9545, ginomania, klilich2, louistr, luigisat, manu62126, Mike17, Nico76, nono75, NonoxX, nounours626, oliv69, PHIL59150, plucky, raf31, roger69, run974, Sambarton40, smoody, titoun, tony59

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 BSI non reconnu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mulot
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 03/02/2015

MessageSujet: BSI non reconnu   Jeu 5 Fév 2015 - 10:29

bonjour a tous

un premier message pour une grosse galere

j'ai un C4 picasso b78 (BSI2010)
diagbox 7.62
je me branche, tout va bien
j'essaye d'enlever le stop&start
et depuis le vehicule ne demarre plus et le BSI n'est plus reconnu
que faire ???
merci pour votre aide, il faut absolument que je me reconnecte au BSI, sinon plus de voiture  Sad
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14389
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: BSI non reconnu   Jeu 5 Fév 2015 - 10:35

Bonjour,

essai de débrancher la batterie quelques minutes.
Puis refait un essai

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
skaz1
Petit Nouveau
Petit Nouveau


Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Re: BSI non reconnu   Jeu 5 Fév 2015 - 19:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'essaye d'enlever le stop&start


Salut que veut tu dire par là ?
Via le bouton OFF, ou en modifiant le télécodage?
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 03/02/2015

MessageSujet: Re: BSI non reconnu   Ven 6 Fév 2015 - 12:23

en modifiant le telecodage silent
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: BSI non reconnu   Ven 6 Fév 2015 - 13:05

salut
essaye le reset bsi en debranchant la batterie comme dit plus haut !!!
9 fois sur 10 ca marche !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 03/02/2015

MessageSujet: Re: BSI non reconnu   Sam 7 Fév 2015 - 19:14

apres 72h de batterie debranchée, le BSI est reconnu, ouuuuuuuffffffffffff  Neutral
reactivé le start & stop et la voiture redemarre comme par miracle, YES !  cheers
merci pour votre aide !

question subsidiaire, savez vous si il y a une possibilité de desactiver de maniere definitive la fonction start & stop ?


Dernière édition par mulot le Sam 21 Fév 2015 - 8:44, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14389
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: BSI non reconnu   Sam 7 Fév 2015 - 19:16

Cool

cheers

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: BSI non reconnu   Sam 7 Fév 2015 - 20:25

il me  semble  que  oui  que l on peut le  faire  je tente  sa cette semaine sur une  voiture  test  Cool

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
skaz1
Petit Nouveau
Petit Nouveau


Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Re: BSI non reconnu   Mar 10 Fév 2015 - 18:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

question subsidiaire, savez vous si il y a une possibilité de desactiver de maniere definitive la fonction start & stop ?

Tu peut débrancher le BECB qui est sur la borne négative de ta batterie (un petit connecteur 2 voies noir)
Il n'y a pas de risque au moins en faisant sa et le stop and start ne fonctionnera plus, mais je ne sais plus si tu aura un message ou voyant diag allumé Question
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 03/02/2015

MessageSujet: Re: BSI non reconnu   Jeu 12 Fév 2015 - 16:51

je peux essayer...
j'ai trouvé ca sur un autre forum, mais ca reste un mystere
[Vous devez être inscrit et connecté pour voir ce lien]
si Tof me trouve la solution c'est trop bon !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: BSI non reconnu   Aujourd'hui à 17:59

Revenir en haut Aller en bas
 

BSI non reconnu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-