LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
BSI non reconnu 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de rocca
BSI non reconnu Emptypar Alliottom59 Aujourd'hui à 3:03

» ford fusion 1.4 TDCI de 2007
BSI non reconnu Emptypar bibi38 Hier à 16:57

» Système antipollution défailant
BSI non reconnu Emptypar Xxbubu25xX Hier à 12:47

» Présentation de patrick
BSI non reconnu Emptypar castor1418 Hier à 8:05

» debitmétre boxer II
BSI non reconnu Emptypar YVES31 Hier à 7:46

» VCI qui ne dialogue plus avec le véhicule
BSI non reconnu Emptypar bibi38 19.07.19 21:47

» Code P0141 sur Citroën C1 1.0i
BSI non reconnu Emptypar C1 64 19.07.19 20:13

» interface dsi150e ou 100e
BSI non reconnu Emptypar deenass 19.07.19 18:56

» Présentation de garo
BSI non reconnu Emptypar fred9545 19.07.19 17:49

» emplacement relais pompe a air 307cc 2l16
BSI non reconnu Emptypar Don_s 19.07.19 15:31

» Rechercge codage pour installation camera de recul
BSI non reconnu Emptypar sumchanlin 19.07.19 5:24

» probleme anti demmarage sur expert de 2008
BSI non reconnu Emptypar Alliottom59 18.07.19 18:44

» Présentation de Laurent
BSI non reconnu Emptypar laurento68 18.07.19 16:28

» Présentation de charly
BSI non reconnu Emptypar biwise 18.07.19 14:31

» Erreur coapi-1181
BSI non reconnu Emptypar JODAL34 18.07.19 13:01

» Tentative de régénération fap laguna 125cv qui échoue
BSI non reconnu Emptypar Alexlesinge 18.07.19 12:03

» Présentation de bruno
BSI non reconnu Emptypar fred9545 18.07.19 12:02

» Peugeot 106 injection monopoint Bosch MA3.1
BSI non reconnu Emptypar Alexlesinge 18.07.19 7:25

» remplacement bsi
BSI non reconnu Emptypar kevin10400 17.07.19 19:38

» Problème authentification Diagbox 7.83, problème d'interface?
BSI non reconnu Emptypar bibi38 17.07.19 19:06

» régénération en cours ?
BSI non reconnu Emptypar bear13 17.07.19 18:51

» Suspension pneumatique C4 Picasso Exclusive 2010 hdi150 cv Message défaut - suspension basse
BSI non reconnu Emptypar bibi38 17.07.19 18:07

» BMW 530D E61 qui ne démarre plus
BSI non reconnu Emptypar bouba80400 17.07.19 17:26

» ESP/ASR et défaut moteur
BSI non reconnu Emptypar philomene787 17.07.19 12:32

» Vidanger vos bva
BSI non reconnu Emptypar greg5129 17.07.19 12:08

» Défaillance : Mémoire siège conducteur AUdi Q5 2012
BSI non reconnu Emptypar PP06 17.07.19 10:26

» PROBLEME DEMARAGE A FROID
BSI non reconnu Emptypar gary89 17.07.19 9:47

» Présentation de Christophe
BSI non reconnu Emptypar Lamarruche 17.07.19 7:43

» Présentation de Iggy
BSI non reconnu Emptypar Clio 105 16.07.19 21:58

» Présentation de noa
BSI non reconnu Emptypar toumfieur 16.07.19 19:13

» Rotules de direction
BSI non reconnu Emptypar GiGi57 16.07.19 9:52

» Supprimer et remplacer un PDF
BSI non reconnu Emptypar GiGi57 16.07.19 7:44

» Suspension pneumatique x5 e53 3.0d 218cv
BSI non reconnu Emptypar Alsaceautopower 15.07.19 23:00

» Présentation de stefan
BSI non reconnu Emptypar fanelectro 15.07.19 21:14

» Présentation de pascal
BSI non reconnu Emptypar pascal.cherbuin 15.07.19 7:21

» Présentation de Franck
BSI non reconnu Emptypar Alsaceautopower 13.07.19 20:31

» voyant nissan qashqai
BSI non reconnu Emptypar dominique dum 12.07.19 16:01

» Présentation de Christophe
BSI non reconnu Emptypar Pitufo 12.07.19 7:05

» Peugeot 308 SW probleme clim
BSI non reconnu Emptypar markus332796 11.07.19 15:47

» Audi Q5 2012: 46-Module confort -- Etat: Défaut 0010
BSI non reconnu Emptypar youcef 11.07.19 13:07

Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 85 Invités :: 2 Moteurs de recherche

gary89, jc92120, Justin79, kevin10400, musta, pascal32, patrick33000, popeye05, terra789

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (125)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@heineken (69)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@popeye05 (65)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@Alexlesinge (49)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@fred9545 (38)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@Digidid (27)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@fandf (25)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@scorpium59 (21)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@ulysse79 (19)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
@micka (15)
BSI non reconnu Vote_lcapBSI non reconnu Voting_barBSI non reconnu Vote_rcap 
Partagez
 

 BSI non reconnu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mulot
Petit Nouveau
Petit Nouveau
mulot

Messages : 9
Date d'inscription : 03/02/2015

BSI non reconnu Empty
MessageSujet: BSI non reconnu   BSI non reconnu Empty05.02.15 9:29

bonjour a tous

un premier message pour une grosse galere

j'ai un C4 picasso b78 (BSI2010)
diagbox 7.62
je me branche, tout va bien
j'essaye d'enlever le stop&start
et depuis le vehicule ne demarre plus et le BSI n'est plus reconnu
que faire ???
merci pour votre aide, il faut absolument que je me reconnecte au BSI, sinon plus de voiture  Sad
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15831
Date d'inscription : 08/12/2012
Age : 37

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty05.02.15 9:35

Bonjour,

essai de débrancher la batterie quelques minutes.
Puis refait un essai

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
skaz1
Petit Nouveau
Petit Nouveau
skaz1

Messages : 17
Date d'inscription : 29/01/2015

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty05.02.15 18:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
j'essaye d'enlever le stop&start


Salut que veut tu dire par là ?
Via le bouton OFF, ou en modifiant le télécodage?
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau
mulot

Messages : 9
Date d'inscription : 03/02/2015

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty06.02.15 11:23

en modifiant le telecodage silent
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5278
Date d'inscription : 10/12/2012
Age : 46
Localisation : petite principauté de ST martin .

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty06.02.15 12:05

salut
essaye le reset bsi en debranchant la batterie comme dit plus haut !!!
9 fois sur 10 ca marche !

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau
mulot

Messages : 9
Date d'inscription : 03/02/2015

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty07.02.15 18:14

apres 72h de batterie debranchée, le BSI est reconnu, ouuuuuuuffffffffffff  Neutral
reactivé le start & stop et la voiture redemarre comme par miracle, YES !  cheers
merci pour votre aide !

question subsidiaire, savez vous si il y a une possibilité de desactiver de maniere definitive la fonction start & stop ?


Dernière édition par mulot le 21.02.15 7:44, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15831
Date d'inscription : 08/12/2012
Age : 37

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty07.02.15 18:16

Cool

cheers BSI non reconnu 3510096238

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
tof834
Pilier PSA
Pilier PSA
tof834

Messages : 237
Date d'inscription : 10/12/2014
Age : 46

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty07.02.15 19:25

il me  semble  que  oui  que l on peut le  faire  je tente  sa cette semaine sur une  voiture  test  Cool

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
skaz1
Petit Nouveau
Petit Nouveau
skaz1

Messages : 17
Date d'inscription : 29/01/2015

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty10.02.15 17:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

question subsidiaire, savez vous si il y a une possibilité de desactiver de maniere definitive la fonction start & stop ?

Tu peut débrancher le BECB qui est sur la borne négative de ta batterie (un petit connecteur 2 voies noir)
Il n'y a pas de risque au moins en faisant sa et le stop and start ne fonctionnera plus, mais je ne sais plus si tu aura un message ou voyant diag allumé Question
Revenir en haut Aller en bas
mulot
Petit Nouveau
Petit Nouveau
mulot

Messages : 9
Date d'inscription : 03/02/2015

BSI non reconnu Empty
MessageSujet: Re: BSI non reconnu   BSI non reconnu Empty12.02.15 15:51

je peux essayer...
j'ai trouvé ca sur un autre forum, mais ca reste un mystere
[Vous devez être inscrit et connecté pour voir ce lien]
si Tof me trouve la solution c'est trop bon !
Revenir en haut Aller en bas
 

BSI non reconnu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-