LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par lien-mi Aujourd'hui à 21:13

» Avis sur sonde diagbox
par Skyler21 Aujourd'hui à 21:08

» voyant dme/dde x5 e53
par PlessE90 Aujourd'hui à 21:05

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 20:59

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 20:51

» aide novice
par nanojohn Aujourd'hui à 20:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Aujourd'hui à 20:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Aujourd'hui à 20:42

» voyant antipatinage sur E60
par atom256 Aujourd'hui à 20:41

» Présentation de samuel
par samuel972 Aujourd'hui à 20:19

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 19:49

» 306 hdi ne demarre pas
par brunov61 Aujourd'hui à 19:45

» Présentation de Zed
par fred9545 Aujourd'hui à 19:33

» Présentation de bruno
par brunov61 Aujourd'hui à 18:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Aujourd'hui à 18:29

» MaxiEcu2 + MPM-COM
par Scenictwo Aujourd'hui à 17:58

» Présentation de theo
par fred9545 Aujourd'hui à 17:58

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par daniel63 Aujourd'hui à 17:41

» Présentation de Jean-Yves
par fred9545 Aujourd'hui à 17:30

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 16:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 16:34

» Présentation de laurent
par fred9545 Aujourd'hui à 16:34

» Présentation de Marius
par fred9545 Aujourd'hui à 16:32

» Présentation de socrate
par socrate Aujourd'hui à 14:43

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par Mechanicker Aujourd'hui à 14:10

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 13:55

» Defaut direction active e70
par ritalo91 Aujourd'hui à 13:46

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Aujourd'hui à 12:45

» Présentation de Bers
par fred9545 Aujourd'hui à 12:06

» 530 D E39 NE DEMARRE PAS
par benito82 Aujourd'hui à 11:34

» aide pour defappé (électroniquement) plus mise en securité
par passion Aujourd'hui à 11:27

» voiture mythique
par zingilingiling Aujourd'hui à 11:00

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 10:41

» partner 1.6l hdi
par nabin70 Aujourd'hui à 10:14

» Présentation de ALEXANDRE
par heineken Aujourd'hui à 9:54

» Présentation de Olivier
par heineken Aujourd'hui à 9:45

» Présentation de lionel
par heineken Aujourd'hui à 9:40

» reglage porte 307
par zingilingiling Aujourd'hui à 7:21

» ou est le relais de démarrage sur twingo matic d7f ?
par yohweb Aujourd'hui à 6:42

» rétrofit sur Peugeot
par patrick33000 Aujourd'hui à 6:30

Qui est en ligne ?
Il y a en tout 190 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 142 Invités :: 2 Moteurs de recherche

996strada, Alexlesinge, Arnauld, atom256, AZZARRO_26, BartAbac, bayou16, biggugus, busio, chris95, Cpluscool, Donovar, flipper07, Ghostrider95, gougou, ibisa64, jacques33, jeager13, jkrris, lien-mi, logodiag, M57J-C, macross, mehmeh, momo34, nanojohn, Nico62, olivier3.2, Patoche1304, patrick164, peter34, PlessE90, popeye05, rebstars, samuel972, scorpium59, Skyler21, steph54, ThePunisher37, titoun, trebdiag, tupack, valentin75, yah85, Zed, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Défaut AIRBAG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Défaut AIRBAG   Dim 8 Fév - 12:42

Bonjour,
Grâce à vos conseils, j'ai acheté un VAGCOM qui m'a déjà rendu quelques services, cependant, j'ai toujours un souci avec mon Airbag conducteur.
Après passage du VAGCOM, j'ai obtenu un résultat indiquant :

détonateur d'airbag (côté conducteur) (N95)
32-00 - valeur de résistance trop élevée

Après être passé sur quelques forums, j'ai démonté à 2 reprises l'airbag en question, et je dois dire que je n'ai rien vu de suspect !!, j'ai nettoyé les connecteurs et j'ai rebranché. La première fois, le défaut et partie pendant quelques semaines mais suite à sa ré-apparition je n'arrive pas à l'effacer.

La voiture est passée sur un outil de diagnostique NORAUTO et là j'ai 2 défauts :
- 0214 Tension d'alimentation - Inférieur à la valeur minimale
- 024C Circuit d'amorçage 1 airbag frontal En dessous de la valeur minimale

Pouvez vous m'aider à interpréter ces codes ??

Merci d'avance





Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   Dim 8 Fév - 13:57

salut cdel95 ,

quelle tension as-tu aux bornes de ta batteries , sans contact , et après démarrage .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Dim 8 Fév - 19:44

Bonsoir,

Merci de ta réponse, je regarde demain !
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   Dim 8 Fév - 19:54

ok , ça roule a demain Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Lun 9 Fév - 11:42

Bonjour Ulysse,

donc pour les tensions cela donne :
13.37 V à vide sans contact et 15.70 après démarrage.

Par contre, à signaler, je ne sais pas si cela est normal mais la tension à vide est montée crescendo de je sais plus trop genre 12, ?? à 13.37 et cela en +/- 30 à 45 secondes par contre après démarrage elle s'est fixée à 15.70 assez rapidement en 15 à 20 secondes....
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   Lun 9 Fév - 12:21

salut ,
ok , je pense que ton multi est généreux vu les valeurs que tu donne , il est au moins 1 volt trop haut !
a comparer les valeurs avec un autre multimètre.

vu que tu as fait le tour de la question sur ton problème air bag , ( déposer 2 fois ) c'est super dangereux si pas le précautions prises ! ça risque de te péter dans les mains et pas qu'un peu clown
reste a savoir si tu as regarder sur le connecteur du siège ( dessous ) .

tu est sur aussi de l’état des soudures ( fils et bobine ) dans le connecteur du ( détonateur ) qui se connecte sur l'air-bag : prendre les préconisation pour intervenir .

si t'est sur de tous ça , donne plus d'infos sur ton véhicule ( il y a quasi aucune infos Exclamation )
moi je pourrais pas t'aider au de la de ça , mais d'autre le pourront surement .

bon courage A+

souvent ces connecteurs entraine des defauts .



_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Lun 9 Fév - 12:35

Re
Ma voiture est une PASSAT CC 2009 170 CV Carat Edition.

Alors, j'ai démonté deux fois effectivement cet airbag. Débloqué moteur tournant (pour tourner le volant) et ensuite batterie débranchée pendant plus d'une demie heure voir plus!!! Dis moi si j oubli quelque chose en terme de sécu mais je ne crois pas. 
Ensuite, je n'ai pas démonté les connecteurs juste débranchés y compris le détonateur mais je ne l'ai pas ouvert !!! je ne suis pas rassuré en fait, mais d'après mes faibles connaissances en la matière, une fois que tu as le détonateur en main, cela ne risque plus rien (c'est bien ça ??).
Donc, je ne suis pas complètement sur de ça, et je ne pensais pas que cela pouvait venir de dessous le siège (vu le défaut mentionnant le détonateur). De plus, il y a beaucoup de connecteurs sous le siège, comment reconnaître celui de l'airbag ??
Donc je vais vérifier ces connections, mais je taf donc pas avant ce week-end (je vais encore transpirer avec l'airbag lol).
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   Lun 9 Fév - 13:40

désolé mais je n'ai pas la préco WW ( passat ) pour la dépose d'un air bag .
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Lun 9 Fév - 18:31

Ok merci de ton aide et bonne soirée

Un autre membre peut il m'aider concernant ma VOLKSWAGEN ??
Revenir en haut Aller en bas
magic-27
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 11/02/2015

MessageSujet: Re: Défaut AIRBAG   Mer 11 Fév - 18:21

Niveau securité c'est ok bien attendre 1 heure batterie debranchée idéalement avant de débrancher l'airbag et toucher la carrosserie avant de le manipuler pour se décharger de l’Électricité statique,, ensuite c'est tout bon...

Normalement sous les sièges ça doit être des connecteurs jaunes... 2 ou 3 fils
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Mer 11 Fév - 18:52

Bonsoir Magic,

Je vois ça se WE, merci de me rassurer sur la façon de faire, j'avais peur d'y laisser une main !!. Là pour le coup dans un premier temps, je vais voir le connecteur sous le siège et après passage du vagcom, je verrais si le défaut reviens.

Merci
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Dim 15 Fév - 16:48

Bonjour à tous,

Donc, durant ce week-end pluvieux, j'ai vérifié le connecteur sous le siège passager, débranché, vérifié que les fils ne soient pas coupés au bord, passé un coup de WD 40 puis remis. Passage du VAGCOM, défaut enlevé et disparu pendant 1/2 heure !!!!
Je ne sais plus trop quoi vérifier !!! la prochaine fois, je vais re démonter l'airbag et tenter de démonter le détonateur !!! mais je n'y crois pas trop, je ne vois pas comment ce connecteur peux poser problème. Je suis preneur de toutes autres idées concernant ce fichu airbag !!!!
Merci d'avance  Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14665
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut AIRBAG   Dim 15 Fév - 16:53

regarde ceci

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Mar 24 Fév - 15:38

Bonjour à tous,
Les dernières nouvelles, j'ai soudé les fils sous le siège conducteur et j'ai effacé le défaut au VAGCOM. J'ai pu rouler 65 km comme ça sans problème et en descendant un petit trottoir de parking, bing le défaut est revenu !!!
A votre avis, cela peut il venir de la bague tournante du volant ??
Revenir en haut Aller en bas
house0330
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 24/02/2015
Age : 26

MessageSujet: Re: Défaut AIRBAG   Mar 24 Fév - 16:51

bonjour,
repasse ta passat au diag. peu de chances que la panne vienne d'ailleurs par coîncidence...
as tu saisi l'occasion de rallonger tes fils tant que tu soudais pour pallier au faisceau trop court?
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Mer 25 Fév - 17:05

Bonsoir House,

Euh non, je n'ai pas pensé à rallonger les fils !!!
J'ai repassé la voiture au diag, et toujours la même erreur :
détonateur d'airbag (côté conducteur) (N95)
32-00 - valeur de résistance trop élevée


J'ai effacé le défaut, il n'est pas ré apparu immédiatement mais maintenant, je ne me fais pas trop d'illusion sur le fait qu'il revienne !!!


As tu une idée ? 
Revenir en haut Aller en bas
house0330
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 24/02/2015
Age : 26

MessageSujet: Re: Défaut AIRBAG   Mer 25 Fév - 20:20

attention aux soudures sur les faisceaux AIRBAG. selon la qualité de l'étain et de la soudure tu peux créer une impédance sur ton fil. mesures tes résistances en réel entre ton calculateur airbag et le connecteur de ton airbag.si la résistance est trop élevée, fil pincés ou ta soudure est mauvaise. regardes aussi l'isolation entre les fils. les pannes intermittentes sont pas les plus simples...
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Jeu 26 Fév - 10:51

bonjour,
Peut être démonter le détonateur ??, la première fois, je l'ai débranché mais pas démonté !!
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   Mer 11 Mar - 16:19

Bonjour à tous,

Les dernières nouvelles, j'ai démonté à nouveau l'airbag, et la par contre, j'ai aussi démonté le détonateur et je n'ai rien constaté d'anormal. J'ai bien regardé les fils des deux prises, pas de problème, les masses dans le volant ne sont pas oxydées (juste les parties métalliques de l'airbag donc le support arrière est corrodé). J'ai effacé le défaut et j'ai fait 15 km avant qu'il ne revienne.
Avant de remonter l'airbag, j'ai mis du nettoyant contact sur les connecteurs, et l'avait bien laissé séché !

A votre avis :
Cela peut il venir de la bague collectrice ?
Y a t-il un moyen de mieux localiser la panne ?

Merci de votre aide
Revenir en haut Aller en bas
 

Défaut AIRBAG

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-