LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Outil Maxiecu 2
par freddy5923 Aujourd'hui à 18:56

» numero de vin
par dad24 Aujourd'hui à 18:49

» Présentation de Chris
par Chris911 Aujourd'hui à 18:18

» partner grand raid
par marcelbonus Aujourd'hui à 17:43

» Présentation de marcel
par marcelbonus Aujourd'hui à 17:08

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Aujourd'hui à 16:34

» Présentation de chiemesee
par chiemesee Aujourd'hui à 12:15

» Remplacement FAP renault
par fabes Aujourd'hui à 11:35

» Présentation de pascal
par marolles18 Aujourd'hui à 10:59

» Présentation de Olivier du Tarn
par Fouine81 Aujourd'hui à 10:36

» Présentation de henri
par vidocq49 Aujourd'hui à 9:59

» seat leon 1.9 tdi
par FloOoW Aujourd'hui à 9:30

» Présentation de Pierre
par didikikime Aujourd'hui à 8:35

» Clonage Bosch ECU
par Geri12 Aujourd'hui à 8:02

» Présentation de daniel
par sholl Aujourd'hui à 7:52

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Aujourd'hui à 4:26

» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Hier à 19:42

» Mb STAR C3/C4 ou SD Connect
par laurentk Hier à 19:31

» raz du journal des défauts
par lpmlpm Hier à 19:19

» Présentation de mike
par mika Hier à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Ghis21 Hier à 18:44

» Présentation de gilles
par Alexlesinge Hier à 18:28

» Présentation de serge
par Alexlesinge Hier à 18:27

» Véhicule ne démarre pas
par Alexlesinge Hier à 18:03

» ***can clip 174***
par criss57 Hier à 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 16:44

» Présentation de cyril
par evilofroad Hier à 16:43

» Présentation de Jerome
par heineken Hier à 16:29

» Présentation de jean claude
par heineken Hier à 16:28

» Présentation de Mohamed
par heineken Hier à 16:24

» Présentation de jm
par heineken Hier à 16:20

» Présentation de Eric
par heineken Hier à 16:19

» Présentation de antho
par heineken Hier à 16:17

» Présentation de domi
par heineken Hier à 16:09

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par Phil de fer Hier à 7:11

» Présentation de Amar
par 5-25d 23.04.18 21:00

» Présentation de Daniel
par fred9545 23.04.18 19:48

» moteur ne demarre plus
par david7100 23.04.18 19:04

» impossible de me connecter sur w203 de 2001 avec wow
par Jp59 23.04.18 19:04

» Présentation de Didier
par fred9545 23.04.18 18:41

Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 51 Enregistrés, 1 Invisible et 176 Invités :: 2 Moteurs de recherche

1350, 5-25d, aigle459141, airwax, Alexlesinge, ali, Alliottom59, autodiagauto, babaji2, barroudeur444, betcyr, borokrom, caid, Chris911, dad24, edouner24, Euzen, fabes, flav14, flomai, freddy5923, jeager13, jokergbck, jps61, kirifut, laurentk, lemmej, lolomatike, Loxhley, malabar969, manu62126, marolles18, matutechevron, MELENDEZ JEAN, Meteo07, nexuss66, nicko.martin, Nico215, portugai91, qresor, rolandk, romainsdu, Rotordiag, scorpi44, seb106, sholl, Stevens59, thefoxofguy, thierry1, tifab77, toinee

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Défaut AIRBAG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Défaut AIRBAG   08.02.15 12:42

Bonjour,
Grâce à vos conseils, j'ai acheté un VAGCOM qui m'a déjà rendu quelques services, cependant, j'ai toujours un souci avec mon Airbag conducteur.
Après passage du VAGCOM, j'ai obtenu un résultat indiquant :

détonateur d'airbag (côté conducteur) (N95)
32-00 - valeur de résistance trop élevée

Après être passé sur quelques forums, j'ai démonté à 2 reprises l'airbag en question, et je dois dire que je n'ai rien vu de suspect !!, j'ai nettoyé les connecteurs et j'ai rebranché. La première fois, le défaut et partie pendant quelques semaines mais suite à sa ré-apparition je n'arrive pas à l'effacer.

La voiture est passée sur un outil de diagnostique NORAUTO et là j'ai 2 défauts :
- 0214 Tension d'alimentation - Inférieur à la valeur minimale
- 024C Circuit d'amorçage 1 airbag frontal En dessous de la valeur minimale

Pouvez vous m'aider à interpréter ces codes ??

Merci d'avance





Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   08.02.15 13:57

salut cdel95 ,

quelle tension as-tu aux bornes de ta batteries , sans contact , et après démarrage .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   08.02.15 19:44

Bonsoir,

Merci de ta réponse, je regarde demain !
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   08.02.15 19:54

ok , ça roule a demain Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   09.02.15 11:42

Bonjour Ulysse,

donc pour les tensions cela donne :
13.37 V à vide sans contact et 15.70 après démarrage.

Par contre, à signaler, je ne sais pas si cela est normal mais la tension à vide est montée crescendo de je sais plus trop genre 12, ?? à 13.37 et cela en +/- 30 à 45 secondes par contre après démarrage elle s'est fixée à 15.70 assez rapidement en 15 à 20 secondes....
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   09.02.15 12:21

salut ,
ok , je pense que ton multi est généreux vu les valeurs que tu donne , il est au moins 1 volt trop haut !
a comparer les valeurs avec un autre multimètre.

vu que tu as fait le tour de la question sur ton problème air bag , ( déposer 2 fois ) c'est super dangereux si pas le précautions prises ! ça risque de te péter dans les mains et pas qu'un peu clown
reste a savoir si tu as regarder sur le connecteur du siège ( dessous ) .

tu est sur aussi de l’état des soudures ( fils et bobine ) dans le connecteur du ( détonateur ) qui se connecte sur l'air-bag : prendre les préconisation pour intervenir .

si t'est sur de tous ça , donne plus d'infos sur ton véhicule ( il y a quasi aucune infos Exclamation )
moi je pourrais pas t'aider au de la de ça , mais d'autre le pourront surement .

bon courage A+

souvent ces connecteurs entraine des defauts .



_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   09.02.15 12:35

Re
Ma voiture est une PASSAT CC 2009 170 CV Carat Edition.

Alors, j'ai démonté deux fois effectivement cet airbag. Débloqué moteur tournant (pour tourner le volant) et ensuite batterie débranchée pendant plus d'une demie heure voir plus!!! Dis moi si j oubli quelque chose en terme de sécu mais je ne crois pas. 
Ensuite, je n'ai pas démonté les connecteurs juste débranchés y compris le détonateur mais je ne l'ai pas ouvert !!! je ne suis pas rassuré en fait, mais d'après mes faibles connaissances en la matière, une fois que tu as le détonateur en main, cela ne risque plus rien (c'est bien ça ??).
Donc, je ne suis pas complètement sur de ça, et je ne pensais pas que cela pouvait venir de dessous le siège (vu le défaut mentionnant le détonateur). De plus, il y a beaucoup de connecteurs sous le siège, comment reconnaître celui de l'airbag ??
Donc je vais vérifier ces connections, mais je taf donc pas avant ce week-end (je vais encore transpirer avec l'airbag lol).
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Défaut AIRBAG   09.02.15 13:40

désolé mais je n'ai pas la préco WW ( passat ) pour la dépose d'un air bag .
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   09.02.15 18:31

Ok merci de ton aide et bonne soirée

Un autre membre peut il m'aider concernant ma VOLKSWAGEN ??
Revenir en haut Aller en bas
magic-27
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 11/02/2015

MessageSujet: Re: Défaut AIRBAG   11.02.15 18:21

Niveau securité c'est ok bien attendre 1 heure batterie debranchée idéalement avant de débrancher l'airbag et toucher la carrosserie avant de le manipuler pour se décharger de l’Électricité statique,, ensuite c'est tout bon...

Normalement sous les sièges ça doit être des connecteurs jaunes... 2 ou 3 fils
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   11.02.15 18:52

Bonsoir Magic,

Je vois ça se WE, merci de me rassurer sur la façon de faire, j'avais peur d'y laisser une main !!. Là pour le coup dans un premier temps, je vais voir le connecteur sous le siège et après passage du vagcom, je verrais si le défaut reviens.

Merci
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   15.02.15 16:48

Bonjour à tous,

Donc, durant ce week-end pluvieux, j'ai vérifié le connecteur sous le siège passager, débranché, vérifié que les fils ne soient pas coupés au bord, passé un coup de WD 40 puis remis. Passage du VAGCOM, défaut enlevé et disparu pendant 1/2 heure !!!!
Je ne sais plus trop quoi vérifier !!! la prochaine fois, je vais re démonter l'airbag et tenter de démonter le détonateur !!! mais je n'y crois pas trop, je ne vois pas comment ce connecteur peux poser problème. Je suis preneur de toutes autres idées concernant ce fichu airbag !!!!
Merci d'avance  Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15529
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Défaut AIRBAG   15.02.15 16:53

regarde ceci

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   24.02.15 15:38

Bonjour à tous,
Les dernières nouvelles, j'ai soudé les fils sous le siège conducteur et j'ai effacé le défaut au VAGCOM. J'ai pu rouler 65 km comme ça sans problème et en descendant un petit trottoir de parking, bing le défaut est revenu !!!
A votre avis, cela peut il venir de la bague tournante du volant ??
Revenir en haut Aller en bas
house0330
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 24/02/2015
Age : 27

MessageSujet: Re: Défaut AIRBAG   24.02.15 16:51

bonjour,
repasse ta passat au diag. peu de chances que la panne vienne d'ailleurs par coîncidence...
as tu saisi l'occasion de rallonger tes fils tant que tu soudais pour pallier au faisceau trop court?
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   25.02.15 17:05

Bonsoir House,

Euh non, je n'ai pas pensé à rallonger les fils !!!
J'ai repassé la voiture au diag, et toujours la même erreur :
détonateur d'airbag (côté conducteur) (N95)
32-00 - valeur de résistance trop élevée


J'ai effacé le défaut, il n'est pas ré apparu immédiatement mais maintenant, je ne me fais pas trop d'illusion sur le fait qu'il revienne !!!


As tu une idée ? 
Revenir en haut Aller en bas
house0330
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 24/02/2015
Age : 27

MessageSujet: Re: Défaut AIRBAG   25.02.15 20:20

attention aux soudures sur les faisceaux AIRBAG. selon la qualité de l'étain et de la soudure tu peux créer une impédance sur ton fil. mesures tes résistances en réel entre ton calculateur airbag et le connecteur de ton airbag.si la résistance est trop élevée, fil pincés ou ta soudure est mauvaise. regardes aussi l'isolation entre les fils. les pannes intermittentes sont pas les plus simples...
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   26.02.15 10:51

bonjour,
Peut être démonter le détonateur ??, la première fois, je l'ai débranché mais pas démonté !!
Revenir en haut Aller en bas
cdel95
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 19/08/2014
Localisation : Domont

MessageSujet: Re: Défaut AIRBAG   11.03.15 16:19

Bonjour à tous,

Les dernières nouvelles, j'ai démonté à nouveau l'airbag, et la par contre, j'ai aussi démonté le détonateur et je n'ai rien constaté d'anormal. J'ai bien regardé les fils des deux prises, pas de problème, les masses dans le volant ne sont pas oxydées (juste les parties métalliques de l'airbag donc le support arrière est corrodé). J'ai effacé le défaut et j'ai fait 15 km avant qu'il ne revienne.
Avant de remonter l'airbag, j'ai mis du nettoyant contact sur les connecteurs, et l'avait bien laissé séché !

A votre avis :
Cela peut il venir de la bague collectrice ?
Y a t-il un moyen de mieux localiser la panne ?

Merci de votre aide
Revenir en haut Aller en bas
 

Défaut AIRBAG

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-