LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Cedric
par torest Aujourd'hui à 23:17

» Présentation de david
par dglandry Aujourd'hui à 22:58

» Présentation de Jimmy
par heineken Aujourd'hui à 22:19

» comment desactiver la pression des pneus avec clip pour laguna 2 2.2dci
par edge0014 Aujourd'hui à 22:15

» Défauts centralisé
par dglandry Aujourd'hui à 22:14

» immo off sur 807 hdi 2.2l 128 cv
par diabolo Aujourd'hui à 21:56

» ISTA-D 4xx et VIN
par BmwOldSchool Aujourd'hui à 21:41

» Nouveau pilier jeremy72
par Alexlesinge Aujourd'hui à 21:18

» Démarrage moteur impmossible
par Nico76 Aujourd'hui à 19:39

» Question FAP sur 407 HDI 140
par FlyingMatt Aujourd'hui à 19:33

» achat icom a2
par jeremy72 Aujourd'hui à 19:29

» Présentation de guy
par heineken Aujourd'hui à 19:28

» Présentation de Manu
par Manu12 Aujourd'hui à 19:02

» Présentation de Sanyi
par heineken Aujourd'hui à 18:16

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par heineken Aujourd'hui à 18:13

» Présentation de arnaud
par heineken Aujourd'hui à 18:10

» achat diag pour mecedes vito classe v 230 tb
par ATTOSS19 Aujourd'hui à 18:05

» besoin de conseil
par Maquegivère Aujourd'hui à 17:13

» Sondage sur les règles du forum
par heineken Aujourd'hui à 16:57

» Comment mettre à jour iGO primo
par Maquegivère Aujourd'hui à 16:36

» restauration de ma 504 cabriolet de 1973
par gaetan8 Aujourd'hui à 14:43

» activation clip
par chris16 Aujourd'hui à 14:01

» Présentation de Salim
par souag Aujourd'hui à 12:07

» Débitmètre
par BmwOldSchool Aujourd'hui à 10:56

» Présentation de Triquepas
par Triquepas Aujourd'hui à 10:54

» Quel can clip aujourd'hui
par gaetan8 Aujourd'hui à 8:47

» p0136 et p0141
par Jany Aujourd'hui à 8:32

» Présentation de Pascal
par Alexlesinge Hier à 21:58

» Présentation de Nestor
par Alexlesinge Hier à 21:56

» coupure de pompe active punto grande evo 2010 help
par vince31200 Hier à 21:00

» VCDS et Octavia III de 2018
par fuego44 Hier à 20:00

» Présentation de jean
par fred9545 Hier à 19:09

» Présentation de Regis
par fred9545 Hier à 18:54

» Présentation de Jean-pierre
par fred9545 Hier à 18:54

» Présentation de Christian
par fred9545 Hier à 18:53

» Présentation de Paul
par fred9545 Hier à 18:53

» Présentation de DAVID
par fred9545 Hier à 18:51

» Présentation de hatem
par fred9545 Hier à 18:49

» Résolu:CanClip V171 interface VIN grisée
par Voodo Bayou Hier à 17:58

» Panne courante BMW
par fred9545 Hier à 17:32

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 32 Enregistrés, 1 Invisible et 97 Invités :: 1 Moteur de recherche

ah2113, alain54, Alexlesinge, bebert, cerise, chleg59, cseeb, Daz95, dede59780, derf5959, dglandry, dr_bidine, edge0014, fandf, fouras22, jeager13, Jeanotdu139, jeremy72, Manu12, Maquegivère, Marcus 166, moppom, perencin, Pit971, popeye05, riri33, sanyee, scorpium59, torest, veliero52, VitoRed, yoda3884

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (72)
 
@popeye05 (51)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@ulysse79 (19)
 
@scorpium59 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 Clio 2 1.5dci demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Clio 2 1.5dci demarre pas   Dim 8 Fév - 19:20

Bonjour,
ma clio 2 (1.5dci - 65cv) a du mal démarrer ces derniers temps.
Lorsque je mets le contact le voyant du préchauffage reste allumé et celui de l'antipollution clignote rapidement, le démarreur tourne mais le moteur démarre pas.
Après plusieurs tentatives et une fois que ces voyants s'éteignent, la voiture démarre.
j'ai effectué un scan et j'obtiens ceci au niveau de l'injection:
DF117 CIRCUIT CAPTEUR PRESSION RAIL -----------3.DEF
DF125 CIRCUIT COMMANDE RELAIS PRINCIPAL ------1.DEF
DF061 CIRCUIT BOUGIE DE PRECHAUFFAGE
DF037 CIRCUITS CONTACTEUR DE STOP------------1.DEF

Est ce que les bougies peuvent etre la seule cause de tous ces défauts?
[Vous devez être inscrit et connecté pour voir cette image]

merci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 19:26

salut mat00704

peut-tu donner les 6 premier chiffre de ton VIN Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 19:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut mat00704

peut-tu donner les 6 premier chiffre de ton VIN Smile


vf1cbr7ef
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 20:17

regarde dans un 1er temps , en déposant ton filtre a gasoil , si pas de limailles au fond ( shut alliottom Smile )

defaut DF 117 3DF : capteur pression rail seuil maximale

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 20:32

pour le défaut DF125 1DEF ( si version Vdiag 04 )
contrôle ton fus dans le boitier compartiment moteur ( un de 30A)
fait également un contrôle et nettoyage des connexions ( 5 fils ) ( relais préchauffage )
idem pour le connecteur gris voie C32 du calculateur


_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 21:32

Merci Ulysse
Je v essayer de vérifier tt ça,
Pour le calculateur c lequel exactement?
Merci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 8 Fév - 23:45

le calculateur  qui est près de la batterie

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 12:07

Juste une petite question de novice lol:
Au niveau du test sur le calculo, c quel genre de test? Avec le multimètre?
Metci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 13:30

salut ,

alors ce n'est pas le calculo que tu vas tester , mais le connecteur pour voir si déjà si pas de jeu ( bien clipser ) l’état des connexions , fils etc ... ( c'est pour le capteur rail , en suite on testera la continuité du capteur au caluculo ) pour l'instant pas de multi Smile

tu m'as pas répondu pour le filtre a gazoil si dépot de limaille au fond du pot ? c'est important !

bon courage A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 13:36

Ok merci pour ttes c explications
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 18:21

salut

tes bougie ne bloquerons pas le démarrage meme si tu les débranche les 4 la voiture doit démarrer.

ce n'est pas comme les diesels a injection indirect ou les bougies était primordiale pour le démarrage du moteur.

sur les injection direct elle sont la uniquement pour réduire la polution et ne fonctionne uniquement si t° < a 5°C .

comme les autre membre sa sent un bleme d'injection comme beaucoup de dci pompe injecteur rail .....
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti
avatar

Messages : 161
Date d'inscription : 08/10/2013

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 18:22

une solution un peu radical si t désesperer met un coup de nettoyant frein dans l'admission et vois si sa repart parfoit sa ma sortie de beaucoup de M.... de dci qui ne voulais pas repartir meme en passant chez renault.
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 19:16

Petite rectification ce n'est pas le voyant antipollution qui s'allume mais le voyant moteur stop rouge qui clignote lol!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15338
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 19:41

Voyant gravité 2

il faut faire des mesures paramètres moteur sous démarreur.

Donne nous la pression rail sous action du démarreur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 20:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Voyant gravité 2

il faut faire des mesures paramètres moteur sous démarreur.

Donne nous la pression rail sous action du démarreur.

on trouve ça ou? avec le can clip?

voici le détail des codes erreurs décrites par le logiciel:
DF117 CIRCUIT CAPTEUR PRESSION RAIL -----------3.DEF
3.DEF=> SEUIL MAXIMUM


DF125 CIRCUIT COMMANDE RELAIS PRINCIPAL ------1.DEF
1.DEF=RELAIS COUPER TROP TOT


DF037 CIRCUITS CONTACTEUR DE STOP------------1.DEF
1.DEF=ABSCENCE DE SIGNAL
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15338
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 20:36

efface les défauts voir après un essai de démarrage les défauts persistants.

pour les mesures, de mémoire, tu vas dans injection diesel, mesure
tu dois voir pression rail: 0bar
tu actionne le démarreur donne nous la valeur max atteinte.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 9 Fév - 21:00

Ok je vais faire toutes ce recherches et je vous tiens au courant
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Mer 11 Fév - 20:12

juste pour vous dire que la voiture n'étant pas a moi, je n'ai pas pu encore faire les recherches et tests car je n'ai pas pu la voir
je pense que ça se fera ce week...
encore merci a tous
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Ven 27 Nov - 16:51

Rebonjour tout le monde
je reviens vers vous car mon pb de démarrage est réapparu en même temps que le froid, impossible à démarrer voyant préchauffage qui s'éteint pas et voyant anti pollution entourant le mot stop qui clignote, le moteur tourne mais ne démarre pas.
Par contre elle démarre sans pb dès que la température remonte un peu
Je n'ai pas pu faire tous les tests que vous m'avez conseillé mais je m'y mettrai d ce week end
Le seul que j'ai fais c'est de vérifier l''état des bougies de préchauff, apparement toutes sont HS et jai relever la tension sur les fils de connexion des bougies qui est de 6V.
Autre chose aussi je n'ai pas pu vérifier c'est l'état du filtre a gazole, mais je compte le changer vidange oblige.
Je vous tiens au courant dès que j'ai du nouveau
Merci
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1507
Date d'inscription : 19/12/2014
Age : 35

MessageSujet: Re: Clio 2 1.5dci demarre pas   Ven 27 Nov - 17:33

Bonsoir meme si tu change ton filtre a gazole oublis pas se que ta demandez Ulysse79 Ouvre ton filtre a gazole et controle qu'il n'y a pas de limaille car si c'est le cas et je n'espere pas pour toi .
Changement des 4 injecteurs , pompe a injection , depose du reservoir et nettoyage de celui ci bon courrage Very Happy @+

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />


Dernière édition par pouettedu76 le Ven 27 Nov - 17:51, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Ven 27 Nov - 17:49

bonjour mat00704 ,

que la voiture soit a toi ou pas , ce n’est pas un problème mais il faut au moins nous renseigner et répondre aux questions lol!

tu peut toujours changer tes bougies de préchauffe car selon ou tu habite c'est pas un luxe l'hiver .
la tension aux bornes des bougies doit être de l'ordre de 12,5v , si c'est pas le cas , débranche les 4 bougies , protège le + et refait un contrôle ( a vide ) si 12v , remplace la ou les bougies HS ( test ohmmètre en continuité ) si la tension s’écroule a nouveau , vérifie le câblage jusqu'au relais et les connexions et en dernier le relais .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice
avatar

Messages : 99
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Ven 27 Nov - 19:45

Merci pour vos conseils
Je sais pas si mes tests des bougies sont bon:
J'ai tester la continuité entre le - de la batterie et chaque tête de bougie et rien ca reste à 1 pour les 4 donc hs pour moi
J'ai tester aussi la tension contact mis entre le - de la batterie et le cable de chaque bougie et ca me donne 6v...
Je vous tiens au courant
Encore merci
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5408
Date d'inscription : 10/12/2012
Age : 44
Localisation : petite principauté de ST martin .

MessageSujet: Re: Clio 2 1.5dci demarre pas   Ven 27 Nov - 20:15

salut
pour la tension de 6v au fil qui alimente les bougies c'est normal car c'est un courant"test" afin que le boitier de prechauffage contrôle si les bougies sont grillé ou pas !

pour ton test qui reste a 1 c'est avec quoi et quelle unité  ?
volt ,ohm,ampère, degres ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.5dci demarre pas   Sam 28 Nov - 20:30

salut popeye
il a du tester ca en ohmetre,
il auraut du dans ce cas mettre le pointeau rouge sur la tete des bougies et le noir sur le corps des bougies
et trouver la resistance des bougies qui determine l etat,environ 0,5 ohms selon la qualite des bougies
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur
avatar

Messages : 360
Date d'inscription : 08/09/2015

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 29 Nov - 14:34

humpour les meme sypmtomes j ai du changer la pompe
meme si tu le leurres avec un imv en parrale cela ne fonctionne pas?
change de pompe
Revenir en haut Aller en bas
 

Clio 2 1.5dci demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-