LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Default retracteur de ceinture passagé arriere
par PlessE90 Aujourd'hui à 7:23

» Codage option e46
par delpiero3 Aujourd'hui à 7:14

» Programmation et codage
par PlessE90 Aujourd'hui à 7:09

» Présentation de charle
par micka Aujourd'hui à 4:28

» can clip V163 ne s'allume pas
par sispeo Aujourd'hui à 2:18

» Présentation de Fahim
par heineken Hier à 22:37

» Présentation de Philippe
par heineken Hier à 22:36

» Données clé EPROM
par bass75 Hier à 20:44

» codage des sp daten
par atom256 Hier à 20:39

» Defaut direction active e70
par Digidid Hier à 20:21

» ISTA/P demande d'info
par patrick33000 Hier à 20:11

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Hier à 19:48

» attache remorque
par jeager13 Hier à 19:46

» Les relais principe, fonctionnement et test
par medmed Hier à 19:42

» Absence de dialogue BSI 307 2.0 Hdi 110
par Alliottom59 Hier à 19:41

» BMW ISTA-D 4.02.30 FR
par Digidid Hier à 19:32

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:20

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par Alexlesinge Hier à 19:18

» Peut t'on remplacer soit meme l'interieur d'un fap/cata?
par spad8062 Hier à 19:07

» Présentation de sylvain
par Alliottom59 Hier à 19:05

» Présentation de DANIEL
par heineken Hier à 19:02

» Présentation de ARNAUD
par heineken Hier à 18:59

» programmation carte vierge laguna 2
par Alexlesinge Hier à 18:58

» Présentation de paul
par heineken Hier à 18:55

» Présentation de Jacques
par heineken Hier à 18:52

» Présentation de amed
par heineken Hier à 18:51

» niveau additif gasoil
par gege83 Hier à 18:49

» restauration de ma 504 cabriolet de 1973
par zingilingiling Hier à 18:33

» Pignon denté vilbrequin renault nissan 2.0 dci
par MICHELSTAR Hier à 18:33

» installation des soft sur disque dur en usb
par schenk Hier à 18:07

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Shiraan Hier à 17:49

» Présentation de secret
par micka Hier à 16:43

» synoptique des bus et ecu 745i e65
par bugess Hier à 16:13

» can clip 165
par jeremy72 Hier à 15:38

» Présentation de laurent
par fred9545 Hier à 13:35

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Hier à 13:11

» RENAULT Dialogys 4.47 FULL FRENCH
par autodiagauto Hier à 12:50

» clip V164 sur win 7 x86
par fred9545 Hier à 12:29

» Présentation de Fabrice
par fred9545 Hier à 12:11

» Présentation de romain
par fred9545 Hier à 10:11

Qui est en ligne ?
Il y a en tout 119 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 102 Invités :: 1 Moteur de recherche

biggugus, casper, dave.fun, delpiero3, Dudu31, fennec44, fredsiv, gege83, marcus04, MICHELSTAR, oups29, pascal32, PAT 57, PikS, PlessE90, scorpium59

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (47)
 
@heineken (41)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Clio 2 1.5dci demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
mat00704
Novice
Novice


Messages : 72
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Clio 2 1.5dci demarre pas   Dim 8 Fév - 19:20

Rappel du premier message :

Bonjour,
ma clio 2 (1.5dci - 65cv) a du mal démarrer ces derniers temps.
Lorsque je mets le contact le voyant du préchauffage reste allumé et celui de l'antipollution clignote rapidement, le démarreur tourne mais le moteur démarre pas.
Après plusieurs tentatives et une fois que ces voyants s'éteignent, la voiture démarre.
j'ai effectué un scan et j'obtiens ceci au niveau de l'injection:
DF117 CIRCUIT CAPTEUR PRESSION RAIL -----------3.DEF
DF125 CIRCUIT COMMANDE RELAIS PRINCIPAL ------1.DEF
DF061 CIRCUIT BOUGIE DE PRECHAUFFAGE
DF037 CIRCUITS CONTACTEUR DE STOP------------1.DEF

Est ce que les bougies peuvent etre la seule cause de tous ces défauts?
[Vous devez être inscrit et connecté pour voir cette image]

merci
Revenir en haut Aller en bas

AuteurMessage
mat00704
Novice
Novice


Messages : 72
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 13 Déc - 10:36

bonjour a tous
Je viens d'effectuer le remplacement des 4 bougies et du filtre a gazole et effectivement elles étaient bien toutes HS les 4 !! (testeur ohmetre affiche 1)
j'attend que le froid revienne pour vérifier si le pb ne venait pas de la et sil a bien disparu...
Encore merci pour tous vos conseils
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 13 Déc - 10:48

si les 4 sont hs , c'est possible que tu est un souci sur leur alimentation , perso je contrôlerai le relais .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
mat00704
Novice
Novice


Messages : 72
Date d'inscription : 05/03/2014
Localisation : vitrolles

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 13 Déc - 10:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
si les 4 sont hs , c'est possible que tu est un souci sur leur alimentation , perso je contrôlerai le relais  .
merci je v vérifier ça, je ne connais leur durée de vie mais g oublier de préciser que le véhicule avait 120000km
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Clio 2 1.5dci demarre pas   Dim 13 Déc - 11:13

ouai et l'année ?
apres ca fait combien de temps , combien d'hiver quelle fait ca ? est ce ca a commencé par avoir de plus en plus de mal a demarrer par temps froid , ou bien d'un coup plus de démarrage par temps froid Question

est ce que les bougies ( hs ) etaient plutôt sale ou étaient de couleur bleuté ( surchauffe ) ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jonasz
Novice
Novice


Messages : 66
Date d'inscription : 13/02/2015

MessageSujet: Re: Clio 2 1.5dci demarre pas   Lun 14 Déc - 7:31

Salut,

Ayant deja eu ce cas (DF125) cette panne empeche de démarré ou alors le véhicule démarre et coupe en roulant, cela viens ou des 3 relais sur la platine a relais ou alors de la platine a relais en elle même,regarder les connectiques dessous etc.
Revenir en haut Aller en bas
 

Clio 2 1.5dci demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-