LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de gerard
par gerard971 Aujourd'hui à 1:05

» Présentation de rifwan
par heineken Hier à 23:51

» Présentation de Serge
par heineken Hier à 23:51

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Hier à 23:24

» can clip qui se deconnecte tout le temps RLT2002 v163
par krimo37 Hier à 21:55

» C5 2.2 HDi, pb apres defap 3 ans apres
par gilcalvet Hier à 20:31

» Présentation de Fred
par derf21 Hier à 19:38

» Présentation de jean marie
par fred9545 Hier à 19:35

» audi a4 1.8t 2002 BA
par roger69 Hier à 19:09

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 17:29

» Présentation de kevin
par fred9545 Hier à 17:17

» Interface xs evolution non reconnue
par twof Hier à 17:10

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Alexlesinge Hier à 16:48

» TUTO : comment installer diagbox du 7.01 au 7.76
par fred9545 Hier à 16:05

» Présentation de Arnaud
par micka Hier à 14:58

» capteur temprature exterieur megane 2
par ginomania Hier à 14:03

» valeurs FAP 1007 hdi 110 questions ?
par oliv69 Hier à 13:59

» Codage et programmation
par Nico76 Hier à 13:27

» site MAXIECU
par Mike17 Hier à 13:12

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 12:49

» Problème de sonde... oui encore... désolé ^^
par jeager13 Hier à 12:46

» Diag Range Rover L322
par Northmanbimmmer Hier à 12:26

» aide sur code défaut e90
par juliensound Hier à 11:58

» Présentation de pascal
par fred9545 Hier à 11:30

» Présentation de abd
par micka Hier à 9:48

» Présentation de carracho
par micka Hier à 8:46

» Présentation de saber
par micka Hier à 8:44

» Présentation de Bruno
par micka Hier à 5:40

» probléme aprés défapage citroen c8
par Alliottom59 Hier à 3:48

» Programmation carte mégane 3
par jeager13 Hier à 0:31

» Présentation de Jean
par twof Ven 20 Jan - 22:54

» Présentation de ahmed
par heineken Ven 20 Jan - 22:43

» Présentation de sebastien
par heineken Ven 20 Jan - 22:42

» L'électronique automobile
par heineken Ven 20 Jan - 22:24

» Présentation de Claude
par heineken Ven 20 Jan - 22:16

» Présentation de Vincent
par heineken Ven 20 Jan - 22:15

» Présentation de Duduche
par heineken Ven 20 Jan - 22:13

» Présentation de René
par heineken Ven 20 Jan - 22:10

» BMW / Ranger rover L322
par scorpium59 Ven 20 Jan - 21:26

» BMW E65 Redémarrage systeme
par nicolastgv Ven 20 Jan - 20:21

Qui est en ligne ?
Il y a en tout 65 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 55 Invités :: 2 Moteurs de recherche

Alexlesinge, avaiti, bingo24dz, Chab's Bimmer972, Docick31, gerard971, heaven77, Jeanotdu139, Mike17, rodolfopm

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 BSM non detecté , mais la voiture demarre .

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zingilingiling
Pro
Pro


Messages : 866
Date d'inscription : 24/02/2013

MessageSujet: BSM non detecté , mais la voiture demarre .   Mar 10 Fév - 16:44

salut
Apres le scan ,sur une 307 1.6 HDI de 2006 le BSM n'est pas détecté , pourtant la voiture démarre bien , mais il y a un voyant défaut moteur qui s'affiche sur le tableau de bord .
J'ai beau l'effacé les défaut , au bout de quelque temps il revient .


Quel sont les 1er point à vérifier ?

Sur une autre poste j'ai demandé également si les BSM L11 sont compatible entre eux (si on peut les changer sans télécodage ).

merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14385
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Mar 10 Fév - 17:15

Bonjour

post nous les défauts et les intitulés.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
skaz1
Petit Nouveau
Petit Nouveau


Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Mar 10 Fév - 17:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


Sur une autre poste j'ai demandé également si les BSM L11 sont compatible entre eux (si on peut les changer sans télécodage ).

merci

salut.
Tu peut essayer un BSM d'un autre véhicule (un BSM ne se télécode pas)

Mais sans défaut c'est sur que l'on ne pourra pas beaucoup t'aider.
Revenir en haut Aller en bas
zingilingiling
Pro
Pro


Messages : 866
Date d'inscription : 24/02/2013

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Dim 15 Fév - 17:08

Salut  , voici le code défaut et son intitulé:
F000
Défaut boîtier servitude moteur: calculateur muet sur le réseau CAN.

Pour info le bsm à été changer par un autre et toujours même résultat .

Par contre il est tout à fait possible de communiqué avec le BSM et utilisé les "actionneurs" et tout fonctionne .
Revenir en haut Aller en bas
tof834
Pilier PSA
Pilier PSA


Messages : 249
Date d'inscription : 10/12/2014
Age : 44

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Dim 15 Fév - 18:59

bonjour  
comme outil  de diagnostic  tu utilise quoi ?

si tu  utilise  diagbox  tu peut  avoir le  journal  des défauts  et si possible  faire une capture d écran

peut tu donner  les  8 derniers chiffre  de t on numéro de série en mp ?

_________________
Pas  toujours  présent    mais  dispo  quand  besoin
Revenir en haut Aller en bas
zingilingiling
Pro
Pro


Messages : 866
Date d'inscription : 24/02/2013

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Dim 15 Fév - 22:33

J'utilise bien diagbox , j'ai plus la voiture sous la main pour te faire un imprime écran du jounal des defauts.

Je te donne le numero de serie en MP

Pour info , il va t'apporter quoi ce numero de serie ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
skaz1
Petit Nouveau
Petit Nouveau


Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Lun 16 Fév - 17:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut  , voici le code défaut et son intitulé:
F000
Défaut boîtier servitude moteur: calculateur muet sur le réseau CAN.

Il ne faut pas s'occuper de ce code défaut, c'est un FAUX défaut, sa n'a aucune incidence sur l'allumage de ton voyant ni sur le fonctionnement du véhicule.
Revenir en haut Aller en bas
zingilingiling
Pro
Pro


Messages : 866
Date d'inscription : 24/02/2013

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Lun 16 Fév - 17:11

Merci pour ta réponse j'avais compris ça , il appel ça un code phantome "ouuuuhhhhhh" , mais plus sérieusement , j'ai le voyant défaut moteur qui est allumé sur le tableau de bord et j'aimerais enlever ce défaut .

du moins le voyant sur le tableau de bord .

_________________
[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
skaz1
Petit Nouveau
Petit Nouveau


Messages : 17
Date d'inscription : 29/01/2015

MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Lun 16 Fév - 17:17

Oui, mais comme dit TOF il nous faudrai le Journal des défauts!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: BSM non detecté , mais la voiture demarre .   Aujourd'hui à 1:45

Revenir en haut Aller en bas
 

BSM non detecté , mais la voiture demarre .

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-