LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ICOM et leur firmware
par jeremy72 Aujourd'hui à 19:47

» codage temperature huile a la place de la conso instantanée e92
par Colman34 Aujourd'hui à 19:36

» surchauffe moteur grand vitara
par Alexlesinge Aujourd'hui à 19:16

» Software SMEG/SMEG+/SMEGiV2
par Dam34 Aujourd'hui à 19:04

» afficheur lcd 307 cc
par manu62126 Aujourd'hui à 18:44

» Présentation de Stéphane
par heineken Aujourd'hui à 18:14

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Aujourd'hui à 17:31

» Présentation de Michael
par fred9545 Aujourd'hui à 15:17

» defaillance injection laguna 2 150dci
par freddy5923 Aujourd'hui à 15:02

» Installation lexia et pp2000
par heineken Aujourd'hui à 13:50

» BMW DIS SSS TIS complet auto install
par delpiero3 Aujourd'hui à 13:20

» Présentation de sofiane
par fred9545 Aujourd'hui à 13:03

» interface pour 605 2.5 TD 1998
par souag Aujourd'hui à 12:17

» Interface Dialogys
par tistou77 Aujourd'hui à 11:58

» Ista D 4.03.31 et ista-p 3.60.4
par delpiero3 Aujourd'hui à 6:32

» Can clip renault v154
par Saurien Aujourd'hui à 1:57

» dvd clip reprogramation 162
par jeremy72 Aujourd'hui à 1:21

» Présentation de s
par heineken Aujourd'hui à 0:23

» Présentation de grég
par heineken Aujourd'hui à 0:23

» BMW E39 520D ne démarre plus
par KYLE78640 Hier à 22:41

» Ford fusion demarre plus.
par petitturbo Hier à 21:43

» y a plus personne???
par haka47 Hier à 21:11

» Peugeot Partner ne demarre plus
par ddiag90 Hier à 18:50

» c3 1.4i start and stop
par sjak Hier à 18:32

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Hier à 18:18

» Présentation de Baptiste
par fred9545 Hier à 17:19

» Ediabas 6.4 et 7.3
par BmwOldSchool Hier à 16:57

» Présentation de Christian
par fred9545 Hier à 16:42

» Démarrage moteur impmossible
par Nico76 Hier à 16:37

» Revue technique pour BMW E36
par gregevan59 Hier à 14:31

» Top outil DIAG pour AUDI
par Alliottom59 Hier à 12:35

» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par Jp59 Hier à 12:34

» Mode securisé Toyota Rav4
par jcream Hier à 12:03

» Présentation de pote
par heineken Hier à 11:37

» Présentation de diego
par heineken Hier à 11:36

» Présentation de franck
par heineken Hier à 11:35

» Présentation de thierry
par heineken Hier à 11:32

» [E46 M54 Pr05/02] ne démarre plus !
par sorbone Hier à 10:02

» Informations techniques pour la categorie Voitures
par maxoume Hier à 9:53

» volant moteur bimasse +embrayage
par ATTOSS19 Hier à 6:53

Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 53 Enregistrés, 4 Invisibles et 143 Invités :: 2 Moteurs de recherche

aaserra, alain54, Alexlesinge, Alliottom59, allucard36, biggugus, caminico, cedbigoud, cseeb, delpiero3, diabolo, dim52, Don_s, doudou911, eric66, fafar031, fifire03, flav14, fredalfa, greg5129, haka47, hybris91, iznog00d, Jany, jcream, jeremy72, JERRY, jose69, lolo64, luce46M57, manu62126, Maquegivère, maraseca, massalia77, maxoume, Michel13, msirdi, Nad, nadgnono, nick_radu, pasdesm, patrick33000, popeye05, rachid2, riri33, roony75, Saurien, Sebr6, spier57, stef.lrx, topic21, tozette, Yodi83

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Problème Antipollution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nikos037
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 14/02/2015

MessageSujet: Problème Antipollution   Sam 14 Fév - 11:54

Bonjour à tous,

Au mois de décembre je suis tombé en panne de batterie. Je l'ai remplacé par la même.
Suite à cela, j'ai eu le message "problème antipollution" avec le voyant en bas à droite du tableau de bord.
Je suis passé chez Renault qui m'a obligé à payer pour mettre la valiser et m'apercevoir que l'ensemble du système indiquait des défauts électriques sur tous les périphériques.

Tout allait bien, et au bout de 2 mois cela revient. Il est vrai que c'est une voiture qui ne bouge pas beaucoup, mais qui dors dans un parking souterrain. En plus ce problème est apparu après un parcours de 250 kms sur nationale.

Je pense que le problème est le même que l'autre jour surtout que je n'ai pas de soucis de puissance ou autre comportement particulier du moteurs.

Quelqu'un a-t-il une idée?
Pensez-vous qu'acheter un kit pour me permettre de refaire le réinitialisation des défauts serait suffisant.

Merci de votre aide.
Nicolas
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13400
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème Antipollution   Sam 14 Fév - 12:12

bonjour

Citation :
Je pense que le problème est le même que l'autre jour surtout que je n'ai pas de soucis de puissance ou autre comportement particulier du moteurs.

Quelqu'un a-t-il une idée?
Pensez-vous qu'acheter un kit pour me permettre de refaire le réinitialisation des défauts serait suffisant.


il ne suffit pas d'effacer les défauts

il faut deja essayer de savoir d'ou viennent ces défauts et de régler le soucis , tu le dis toi meme Je pense que le problème est le même que l'autre jour

maintenant c'est sur qu'une valise rendra service mais elle remplacera pas les pieces défectueuses a ta place


_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
nikos037
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 14/02/2015

MessageSujet: Re: Problème Antipollution   Sam 14 Fév - 12:38

Je suis d'accord avec toi que la valise ne changera pas le soucis.

Par contre, la valise peut m'aider à trouve l'origine. Pour information, Renault me demande 59€ pour l'utilisation de la valise, 117€ pour la recherche de la panne, et pour finir les frais de réparations et/ou de remplacement.

Donc dans un premier temps, ce que je recherche c'est l'expérience de chacun, et voir si l'investissement dans un kit serait une bonne idée rentable.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5417
Date d'inscription : 10/12/2012
Age : 44
Localisation : petite principauté de ST martin .

MessageSujet: Re: Problème Antipollution   Sam 14 Fév - 12:41

salut

oui la valise t'aideras a trouver l'origine du defaut !
et en 3 fois elle est ammortie car a 59 £uros le passage ca va vite

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13400
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème Antipollution   Sam 14 Fév - 13:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je suis d'accord avec toi que la valise ne changera pas le soucis.

Par contre, la valise peut m'aider à trouve l'origine. Pour information, Renault me demande 59€ pour l'utilisation de la valise, 117€ pour la recherche de la panne, et pour finir les frais de réparations et/ou de remplacement.

Donc dans un premier temps, ce que je recherche c'est l'expérience de chacun, et voir si l'investissement dans un kit serait une bonne idée rentable.

ok on est bien d'accord , je dis ca car je connais des personnes qui prennent la valise pour effacer sans réparer

dans ce cas oui achete can clip tu en aura pour environ 120 € livré mais tu l'aura pour longtemps

par contre attention on arrive a la periode du nouvel an chinois donc les delais vont un peu s'allongés

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

Problème Antipollution

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-