LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de alvaro
par fred9545 Aujourd'hui à 2:45

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» frein à main électrique
par Choub39 Hier à 20:19

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» Présentation de Aimé
par Aimé Hier à 19:27

» Présentation de seb
par seb3873 Hier à 19:20

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Probleme demarrage touareg
par mgmotors33 Hier à 17:26

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Présentation de Jacky
par jleg54 Hier à 15:29

» Présentation
par jackonoir Hier à 15:24

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Présentation de robert
par robert.ugo Hier à 12:05

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de Ericardo
par Ericardo Hier à 9:59

» Présentation de françois
par fred9545 Hier à 8:10

» injection défectueuse
par olivier14 16.06.18 22:21

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 16.06.18 19:59

» Scenic 2 1.9 DCI perte de puissance
par jeager13 16.06.18 19:54

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

» Problème au démarrage de ista-P, ouverture impossible
par bugess 16.06.18 9:37

» Présentation de Jzan-Michel
par fred9545 16.06.18 8:31

» VAS 5054A que choisir ?
par grandcuik 16.06.18 8:16

Qui est en ligne ?
Il y a en tout 92 utilisateurs en ligne :: 21 Enregistrés, 1 Invisible et 70 Invités :: 2 Moteurs de recherche

aaserra, aioli, alainj80, bms971, cseeb, Ericardo, fedge, floulou, Gaston1103, grandcuik, hitch, Isumel, lolo19000, nanoutof, Nico76, Notorious99, pascal32, ramirezi, spillet35, tomtom2, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 megane 2 et démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jova57
Connaisseur
Connaisseur
avatar

Messages : 399
Date d'inscription : 07/10/2013

MessageSujet: megane 2 et démarage    28.02.15 8:15

Rappel du premier message :

bonjour , petit problème sur une Megane
lorsque que je mett la carte il n y a pas de contact rien ne s allume.
donc changement du lecteur et la tjs rien.
même le diag ne peut pas communiquer avec le calculateur il n y a pas pas de courant apres insertion de la carte .

qui aurait le plan des fusible et des relais sur ce model . megane 2 de 2004 1.5dci

merci
Revenir en haut Aller en bas

AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: megane 2 et démarage    02.03.15 12:37

Il te faut le canclip

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 399
Date d'inscription : 07/10/2013

MessageSujet: Re: megane 2 et démarage    02.03.15 12:40

meme canclip marche pas pas asser
Revenir en haut Aller en bas
mecafred33
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 25/02/2015

MessageSujet: Re: megane 2 et démarage    02.03.15 13:22

Bonjour ou sinon tu as la soluce de regarder sur le b.. c... des fois que d'occase a un prix intéressant
la carte plus le lecteur j'ai fait ca sur une laguna 2 et nikel
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: megane 2 et démarage    02.03.15 13:49

vérifie ta prise diagnostic alimentations et masses

car tu dois savoir diagnostic avec uch et upc

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 399
Date d'inscription : 07/10/2013

MessageSujet: Re: megane 2 et démarage    02.03.15 14:46

le diag et alimenter les led sont allumer

bon pour le moment on va voir pour faire ramener la voiture ca serra deja plus simple
Revenir en haut Aller en bas
 

megane 2 et démarage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-