LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» frein à main électrique
par Choub39 Hier à 20:19

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» Présentation de alvaro
par adcs Hier à 19:29

» Présentation de Aimé
par Aimé Hier à 19:27

» Présentation de seb
par seb3873 Hier à 19:20

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Probleme demarrage touareg
par mgmotors33 Hier à 17:26

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Présentation de Jacky
par jleg54 Hier à 15:29

» Présentation
par jackonoir Hier à 15:24

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Présentation de robert
par robert.ugo Hier à 12:05

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de Ericardo
par Ericardo Hier à 9:59

» Présentation de françois
par fred9545 Hier à 8:10

» injection défectueuse
par olivier14 16.06.18 22:21

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 16.06.18 19:59

» Scenic 2 1.9 DCI perte de puissance
par jeager13 16.06.18 19:54

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

» Problème au démarrage de ista-P, ouverture impossible
par bugess 16.06.18 9:37

» Présentation de Jzan-Michel
par fred9545 16.06.18 8:31

» VAS 5054A que choisir ?
par grandcuik 16.06.18 8:16

Qui est en ligne ?
Il y a en tout 55 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

aioli, alainj80, chaco, Gaston1103, hitch, Isumel, Maquegivère, nanoutof, Nox86, rutter923, seb3873, wong lao loong

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Probleme démarrage Scenic 1 phase 2 2l16v

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 8:39

Bonjour,
Je viens vers vous afin de vous exposer mon problème de démarrage sur mon Scénic de 2002 2 litre 16v.
Le démarreur tourne bien mais impossible de démarrer.

j'ai essayé avec une autre batterie la mienne étant un peu faible, avec des câbles sur une autre voiture, pareil.

j'ai testé si l'essence arrivait bien, ce qui semble être le cas les bougies sentant l'essence.

Ensuite test des bougies et des bobines et des faisceaux branchés aux bobines et la pas de courant ou d'étincelles, donc problème expliquant l'impossibilité de démarrer.

Suite à cette panne survenue j'ai remarqué également que je n'avais plus de courant au niveau de la prise diagnostique donc pas possible de brancher mon @utocom pour essayer d'obtenir des infos.

Si des membres du forum avaient des éléments de réponse ou des pistes à suivre me permettant de résoudre ce problème, ca serait super.
En vous remerciant par avance pour votre aide.

Zouavounet


Dernière édition par zouavounet le 09.03.15 8:56, édité 1 fois
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 8:46

bonjour ,

test tous les fus compartiments moteur et habitacle .
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13783
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 8:47

Commence par controler tes fusibles, ta prise diag qui n'est pas alimentée ça vient surement de là.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 8:53

peut-tu donner ton VIN sans les 8 derniers chiffres   Smile  

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 8:57

Bonjour,

contrôle les alimentations et masses prises diagnostic

borne 1 et 16 +12V
borne 4 et 5 masses

que fait le voyant antidemarrage ?

- s'allume puis s’éteint
- ne s'allume pas
- clignote rapidement
- reste allumé fixe

le voyant moteur et de préchauffage s'allume a la mise sous contact ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: probleme démarrage scenic   01.03.15 9:06

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour ,

test tous les fus compartiments moteur et habitacle .
A+

Merci pour votre réactivité et votre réponse.
Concernant le test des fusibles, j'ai oublié de le préciser mais c'est la première chose que j'ai regardé, il semble tous être bon aussi bien dans l'habitacle que dans le compartiment moteur.
J'ai également remplace celui de 5w par acquis de confiance correspondant, je pense à l'alimentation prise diag dans l'habitacle mais c'est pareil.

Concernant le Vin: VF1JAOC05.

En vous remerciant
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 9:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

contrôle les alimentations et masses prises diagnostic

borne 1 et 16  +12V
borne 4 et 5  masses

que fait le voyant antidemarrage ?

- s'allume puis s’éteint
- ne s'allume pas
- clignote rapidement
- reste allumé fixe

le voyant moteur et de préchauffage s'allume a la mise sous contact ?

Merci a toi Alliottom59 pour ton aide.

Concernant le test alimentation et masses prises diag je vais essayer cela cette après midi.

Concernant le voyant anti démarrage tout semble marché correctement, au niveau visuel il s'enlève bien, tout comme le préchauffage.

J'ai également testé la fermeture de la voiture, les feux, les essuies glaces avant arrières etc , ayant lu que des personnes avaient des problèmes de démarrage suite un problème boitier électronique.

Pour moi tout semble fonctionné correctement sauf cette possibilité de démarrer et de ne plus avoir de courant qui arrive aux 4 bobines et cette prise diag.


Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 9:30

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 9:48

merci pour le schéma, je pense qu'il correspond a la prise diag étant novice en la matière (d'où mon inscription sur le forum).

Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 9:55

Je me pose une question concernant mon problème est ce que le fait de ne pas pouvoir démarrer car le courant n'arrive pas aux bobines et que je n'ai plus de courant également au niveau de la prise diag, qui est survenu en même temps, est lié ou c'est pas de chance mais deux panne différentes et distinctes.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 10:19

dur a dire
il faut dépanner la prise obd afin de pouvoir faire un diagnostic savoir ou chercher.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 10:36

Merci Alliottom59,

Je comprends ton raisonnement, mon beau frère étant électricien et venant me voir aujourd'hui on va tester cette prise cet après midi et je vous tiens au courant de ce que cela va donner.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 10:44

re ,
quand tu dit que tu les as tous tester les fus , c'est visuel , ou tu les as sortis un par un et contrôler au multimètre ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 10:53

Pour les fusibles c'est du visuel, pas de test multimètre un par un.
Normalement si ils ne sont pas cramés ou autres ils devraient être bons.
le seul que j'ai changé mais qui était bon est le 5w (alim uch).

Par contre concernant les relais partie moteur aucun test réalisé.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 12:02

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pour les fusibles c'est du visuel, pas de test multimètre un par un.
Normalement si ils ne sont pas cramés ou autres ils devraient être bons.
le seul que j'ai changé mais qui était bon est le 5w (alim uch).

Par contre concernant les relais partie moteur aucun test réalisé.

je comprends mieux Rolling Eyes , ton beau frère t’expliquera comment tester les fus .
pour infos c'est pas un fus de 5w mais de 5A ....

A+ tiens nous au jus

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 15:07

re Ulysse79,

je reviens vers toi après le test des fusibles moteur et habitacle avec mon beau frère.
Ils sont tous bons.
Donc la partie fusibles semble a être abandonner dans les recherches.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 15:18

crotte , ça aurait été plus simple lol!

qu'est ce que ça donne au niveau de la prise diag ?

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 15:44

Au niveau prise diag comment peut on faire pour la tester car les fiches du multimètre ne rentre pas dedans.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5837
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 15:51

Tu as vérifier les fusibles, mais as tu vérifié si le 12v arrivé à ses fusibles??

Regarde si tu as du 12v qui arrive (contact mit) :

-sur le fusible F8 du boitier fusible habitacle (qui alimente la broche n°16 de la prise diag)

-sur le fusible F18 du boitier fusible habitacle (qui alimente la broche n°1 de la prise diag)

-sur le Maxi fusible F21 du boitier fusible du compartiment moteur (qui alimente le fusible F8 et la broche n°16 )

Vérifie aussi , avec ton multimetre, que les broches 4 et 5 de la prise diag soient bien reliés à la masse

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Au niveau prise diag comment peut on faire pour la tester car les fiches du multimètre ne rentre pas dedans.
si les embout de ton mulitmetre son trop gros , aide toi d'un clou , d'un trombone pour faire contact entre la broche de la prise diag et l'embout de ton multimetre ...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 17:11

Bonne nouvelle, j'ai effectué les vérifications préconisées par Heineken, j'ai trouvé le fusible f8 qui était mort, donc changement et retour du courant au niveau prise diag.
Diagnostic effectué avec tout un tas de codes d'erreurs.
Effacement de ces codes et miracle la voiture redémarre (a tester sur route quand même).
Bien content car en panne depuis mis janvier tout de même.
En tout cas un grand merci a vous pour avoir pris le temps de m'aider à résoudre cette panne.


pour info voici les erreurs qui ressortaient:

Essence (F4R - Diagnostic - MT/AT)
Codes défaut Description

DF135 - Capteur pédale de frein
- Intermittent

DF011 - Témoin
- Intermittent

DF032 - Défaillance circuit de commande du témoin d'anomalie (MIL)
- Intermittent

DF106 - Catalyseur, dysfonctionnement
- Intermittent

DF235 - Régulateur de vitesse, un (des deux) capteur de pédale de frein
- Intermittent
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2819
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 17:15

bon ben cool pour ce fus !

tu devrai effacer tes défauts , faire un p'tit tour avec la voiture et refaire un diag voir les défauts qui ressortent et les poster

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 17:20

merci pour tes conseils Ulysse79, concernant les codes défauts ils sont effacés, pour le petit tour sur route et la vérification je vais le faire des demain, car la nous sommes trempés vu le magnifique temps qu'il fait (la voiture étant dehors).
je ne manquerai pas de vous tenir informé des résultats.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5837
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 17:24

voilà déjà une bonne nouvelle , la prise diag et le véhicule refonctionne cheers

Reste à voir sur quelques jours d’essai si les défaut reviennent .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   01.03.15 17:36

cheers

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zouavounet
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015
Age : 46
Localisation : Echebrune Charente maritime

MessageSujet: Re: Probleme démarrage Scenic 1 phase 2 2l16v   02.03.15 18:24

bonsoir,

je reviens vers vous comme promis pour vous tenir informer de la situation.

Aujourd'hui j'ouvre la voiture et une légère odeur de brulé ce dégage du coté conducteur.
je cherche mais ne voit rien, je me décide donc a démarrer la voiture tout en surveillant les différents fusibles (visuellement).
Etant quant même inquiet quand à cette odeur, je teste un peu tout et là les anti brouillards avant ne s'allument pas (test fusibles visuel et multimètre).
le fusible est bon.
Ensuite test du bouton de réglage rétroviseurs qui est bloqué (impossible de le tourner à gauche ou droite), donc démontage et là surprise la partie dans la portière est toute fondue (prise avec les fils et platine bouton) avec la même odeur que je sentais.

Cela peut -il être du aux tests hier sous la pluie avec forcement la porte conducteur ouverte, et au fait que les anti brouillards avants ne s'allument plus?

je suis preneurs de toutes suggestion pour ce nouveau problème, car je m'inquiète quant à roulé comme cela jusqu'à un garage maintenant qu'il redémarre.
Revenir en haut Aller en bas
 

Probleme démarrage Scenic 1 phase 2 2l16v

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-