LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de bernard
par Alexlesinge Aujourd'hui à 6:38

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Aujourd'hui à 5:56

» Présentation de olivier
par olivmario Aujourd'hui à 0:09

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par jeager13 Hier à 19:54

» Cle Clio 2
par fonfonse Hier à 19:51

» Distribution peugeot 207 1.4Hdi
par jacky31 Hier à 19:27

» Présentation de greg
par bouly Hier à 19:02

» Présentation de GERALD
par CETFRANCE Hier à 18:23

» Présentation de 2cam
par 2cam Hier à 17:43

» SCHEMA ELECTRIQUE 307 PHASE 1
par chaco Hier à 17:34

» Présentation de JEAN LUC
par justin59 Hier à 17:16

» Panne clignotants
par flav14 Hier à 16:26

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par stef848 Hier à 15:47

» coupure picasso dv6
par Alliottom59 Hier à 13:26

» Présentation de titeuf
par fred9545 Hier à 11:27

» Présentation de Loic
par fred9545 Hier à 11:23

» Présentation de ayoub
par fred9545 Hier à 11:20

» Présentation de maxime
par fred9545 Hier à 11:17

» Présentation de DAVID
par fred9545 Hier à 11:16

» Présentation de stef
par fred9545 Hier à 11:15

» Présentation de gerard
par fred9545 Hier à 11:14

» KKL sur renault megane 2 ????
par manu62126 Hier à 10:16

» Problème de programmation pompe injection IDS et VCM2 clone
par neo_13 Hier à 7:29

» Probleme DiagBox
par heineken Hier à 6:53

» resultat diag
par zafira59159 Hier à 5:00

» Defap calculateur siemens sid 803a
par Cainfri Hier à 0:44

» Présentation de FARID
par terminator1000 Ven 26 Mai - 19:15

» Maxiecu vs can clip
par fred9545 Ven 26 Mai - 19:15

» Clip V167 version complète
par renault Ven 26 Mai - 17:43

» Plan de maintenance et périodicité pour 508 HDI 180 EAT6
par CAILLOUX Ven 26 Mai - 17:36

» urgent diagbox svp
par africa86 Ven 26 Mai - 14:49

» Présentation de rachid
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de christophe
par Alliottom59 Ven 26 Mai - 10:27

» Présentation de Claude
par Alliottom59 Ven 26 Mai - 10:26

» Présentation de rudy
par Alliottom59 Ven 26 Mai - 10:25

» Présentation de Tojoharivelo
par Tojobe Ven 26 Mai - 7:46

» rétrofit sur Peugeot
par heineken Jeu 25 Mai - 21:55

» Présentation de mouataz
par moateez Jeu 25 Mai - 21:54

» Erreur 449a suite à mise à jour
par mentos33 Jeu 25 Mai - 21:43

» gps igo 9 en allemand
par gwen2103 Jeu 25 Mai - 18:58

Qui est en ligne ?
Il y a en tout 99 utilisateurs en ligne :: 29 Enregistrés, 1 Invisible et 69 Invités :: 2 Moteurs de recherche

996strada, aigle459141, Alessiapia, Alexlesinge, Alliottom59, autodiagauto, bermi, bouly, Cletica, Fabien76, fandf, fred9545, jacques33, jc92120, joe93, kayzeur18, lemagicien, manu62126, maxo-2003, Nabetbbj, neo_13, olivmario, parsac, pascal, PlessE90, rafale11, roxy63300, seb_be, Ted8756

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Perte de puissance + voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 26/02/2015

MessageSujet: Perte de puissance + voyant moteur   Lun 2 Mar - 16:04

Bonjour tout le monde.

Je fais aujourd'hui face à un problème de puissance sur mon pica, cela a commencé avec un manque de puissance par intermittence puis le voyant moteur qui s'allumait par moment.
Aujourd'hui le voyant est toujours allumé et je manque tjrs de pêche. SUr une montée, pied au planché je ne dépasse par les 60km/h. Sur route normal, ça monte à 1300 tranquillement, doucement mais ç amonter quand même.
Ce week end j'ai démonter le débitmètre et je l'ai remonté sans nettoyage. Je l'ai laissé débranché et j'ai retrouvé de la pêche. Pensez-vous que cela soit la cause? Car je soupçonne aussi la vanne egr. J'ai essayé de la démonté, c'est très difficile d'accès du coup j'ai laissé tombé. Qu'en pensez-vous?

Merci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2805
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 16:16

pour ce qui est du " voyant moteur " on verras ça plus en detail quand tu aura recu ton interface xs evo ( diagbox )

en attendant contrôle ton filtre a gazol + a air
niveau d'huile Ok ? LDR ?

perso l'EGR je l'ai condamner , elle a rendu service a dame nature près de 250 000 kms .. mais elle a la fin c'est comme si jamais plus de turbo........

il suffit de mettre une plaque en tole que tu découpe pour obstruer le retour des gaz ..
le fait de débrancher les petites durites de dépression de la commande egr ne sert a rien si ta vanne est ouverte et ne peut se refermer a cause du colmatage ..

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 26/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 16:37

FAG, F. à air, changés à la dernière vidange, le pb a commencé avant le changement du FAG. Je vais quand même voir si tout est correct de ce côté
Donc si à la fin c'est comme si tu n'avais plus de turbo, c'est pas bon de condamner la vanne egr?
Par contre tu as fais comment pr accèder à ta vanne EGR? Si tu as le même modèle que moi, l'accès est quasi impossible.. nan?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2805
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 16:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
FAG, F. à air, changés à la dernière vidange, le pb a commencé avant le changement du FAG. Je vais quand même voir si tout est correct de ce côté
ok , tu peut regarder si présence d'eau ou autre en desserrant la vis en bas du pot a gazol ( purge )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Donc si à la fin c'est comme si tu n'avais plus de turbo, c'est pas bon de condamner la vanne egr?
nan nan , ce que j'ai dit , c'est que j'ai condamner cette EGR car j'avais la sensation de plus avoir de turbo ...
apres c'est le jour et la nuit ....

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Par contre tu as fais comment pr accèder à ta vanne EGR? Si tu as le même modèle que moi, l'accès est quasi impossible.. nan?

je te ferai une photos ou 2 , pour la dépose de l'egr oui il faut passer par dessous ou déloger le silent bloc coté distri ..... mais condamner le tuyau des retours de gaz c'est facile ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 26/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 19:08

Ok pour la purge du FAG pour la purge je vais voir ça ce wkend.
En condamnant la vanne EGR, tu sais si il y a un risque pour le turbo ou autres pièces?
Cela m’intéresse pour les photos, je vais essayer de condamner la V. EGR ...

Merci ulysse79
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2805
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 19:34

alors pour infos , tu ne risque absolument rien pour ton moteur , turbo etc ... bien au contraire ...
une vanne EGR , n'est plus ni moins qu'une vanne qui laisse passer ( + ou - ) des gaz d'échappements vers le collecteur d'admission ( air frais ) .

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 10:35

Bonjour Nabs,

As-tu un FAP sur ta voiture? Car si c'est le cas, un voyant moteur associé à une perte de puissance peut indiquer qu'il faille faire la recharge du FAP.
Un passage à la valise permettrait de mieux cerner ton problème.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2805
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 22:33

salut jacko ,
non pas de FAP sur ce véhicule Wink

@ nabs90 : as-tu condamner ton EGR ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 26/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 22:50

Hello jacko31 et ulysse79.
Effectivement pas de fap sur ce modèle. J'ai fait un diag ce weekend avec mon nouveau matos :-) et le débimètre est en erreur. Je n'ai pas encore condamné l'egr ulysse79. Jattend d'avoir un peu plus d'infos sur comment acceder a cette vanne très difficile d'accès.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2805
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 6:25

salut ,

ok ok , en attendant tu peut débrancher le débimètre ( capteur d'air massique sur la grosse durite qui va au filtre a air )
tu fait un essai en roulant avec le débiètre débrancher voir si c'est mieux comportement moteur

fait moi penser pour l'EGR en milieu de semaine Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 18:07

Ok, désolé pour la piste qui ne servait à rien.
Par contre après avoir relu tes posts, je vois que débitmètre débranché, tu retrouves de la pêche.
A mon avis tu devrais le changer (par un de qualité pas une sous marque).
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 26/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 21:11

Jacko31, quand tu dis un de qualité tu penses à quelle marque en particulier?

Merci
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 21:53

Pierburg - Siemens (VDO) - Bosch

Mais attends peut-être un second avis avant de l'acheter. Moi c'est ce que je ferais à ta place.
Revenir en haut Aller en bas
lolo10
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 07/03/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Ven 20 Mar - 15:54

hello nabs90
j'ai eu presque le même problème, j'ai été au garage, ils ont fait un diagnostic résultat électrovanne de turbo, à citroen le prix de la pièce est d'environ 53 £uro + environ 30 £uro pour la pose.
moi je l'ai fait moi-même cela n'est pas compliqué
Revenir en haut Aller en bas
 

Perte de puissance + voyant moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-