LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» P226345 Commande actionneur turbo : en butée maximum
par shocker Aujourd'hui à 17:49

» Présentation de Cyrille
par cyrleco Aujourd'hui à 17:44

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 17:30

» Reprogrammation calculateur espace 3 avec Can Clip
par shocker Aujourd'hui à 17:20

» Présentation de anthony
par debelleanthony Aujourd'hui à 16:35

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Euzen Aujourd'hui à 16:25

» Présentation de Rem
par Remtag Aujourd'hui à 15:54

» Présentation de Stéphane
par steph57001 Aujourd'hui à 15:44

» Présentation de jean marc
par ddg74 Aujourd'hui à 15:32

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par zingilingiling Aujourd'hui à 15:11

» Présentation de Mehdi
par blackdx Aujourd'hui à 14:59

» Présentation de carl
par Alliottom59 Aujourd'hui à 14:13

» Présentation de moran
par Alliottom59 Aujourd'hui à 14:13

» Présentation de Leinad
par Alliottom59 Aujourd'hui à 14:11

» Présentation de Laurent
par Alliottom59 Aujourd'hui à 14:11

» Présentation de Guillaume
par Alliottom59 Aujourd'hui à 14:10

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par shocker Aujourd'hui à 11:50

» Diagbox et win 7
par aigle459141 Aujourd'hui à 11:15

» Panne injection clio 1.5 DCI
par jacky31 Aujourd'hui à 9:42

» Avis sur sonde diagbox
par titoun Aujourd'hui à 9:25

» Courroie de distribution (mais laquelle prendre )
par Skyler21 Aujourd'hui à 7:30

» Présentation de david
par heineken Aujourd'hui à 0:00

» Présentation de OMAR
par heineken Hier à 23:58

» remise à zéro maintenance scénic 3
par KaiserG Hier à 21:18

» Présentation de Florian
par fred9545 Hier à 21:09

» Présentation de tony
par fred9545 Hier à 21:05

» voyant ABS " service " allumé
par fennec44 Hier à 20:40

» Présentation de bruno
par fred9545 Hier à 20:17

» 320D E46 ne demarre pas
par jacques33 Hier à 19:48

» Présentation de Franck
par zargote Hier à 19:24

» Présentation de robert
par heineken Hier à 19:09

» Egr off 407 1.6hdi
par Kokahin Hier à 18:57

» Présentation de 2pac
par fred9545 Hier à 18:45

» codage des sp daten
par Bmwpsa Hier à 18:25

» Régénération forcée fap
par PlessE90 Hier à 17:51

» Présentation de nicolas
par fred9545 Hier à 17:50

» Présentation de Francis
par fred9545 Hier à 17:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Hier à 17:25

» a.u.t.o.d.a.t.a
par momo34 Hier à 17:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Hier à 17:05

Qui est en ligne ?
Il y a en tout 241 utilisateurs en ligne :: 35 Enregistrés, 3 Invisibles et 203 Invités :: 2 Moteurs de recherche

actu12017, aigle459141, Alexlesinge, Alliottom59, bagou91, bibifoot, busio, claude.n, cyrleco, ddg74, debelleanthony, Donovar, eurocar, ferdinant, friedje, Guillaumee, loudel, lucky1410, macross, magnio, manu62126, Nico76, pascal, pascal32, peter34, PlessE90, popeye05, remi91, Remtag, salhi01, SEBEME72, shocker, thierrymarlot, Tuneredu71, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (49)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Perte de puissance + voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015

MessageSujet: Perte de puissance + voyant moteur   Lun 2 Mar - 17:04

Bonjour tout le monde.

Je fais aujourd'hui face à un problème de puissance sur mon pica, cela a commencé avec un manque de puissance par intermittence puis le voyant moteur qui s'allumait par moment.
Aujourd'hui le voyant est toujours allumé et je manque tjrs de pêche. SUr une montée, pied au planché je ne dépasse par les 60km/h. Sur route normal, ça monte à 1300 tranquillement, doucement mais ç amonter quand même.
Ce week end j'ai démonter le débitmètre et je l'ai remonté sans nettoyage. Je l'ai laissé débranché et j'ai retrouvé de la pêche. Pensez-vous que cela soit la cause? Car je soupçonne aussi la vanne egr. J'ai essayé de la démonté, c'est très difficile d'accès du coup j'ai laissé tombé. Qu'en pensez-vous?

Merci
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 17:16

pour ce qui est du " voyant moteur " on verras ça plus en detail quand tu aura recu ton interface xs evo ( diagbox )

en attendant contrôle ton filtre a gazol + a air
niveau d'huile Ok ? LDR ?

perso l'EGR je l'ai condamner , elle a rendu service a dame nature près de 250 000 kms .. mais elle a la fin c'est comme si jamais plus de turbo........

il suffit de mettre une plaque en tole que tu découpe pour obstruer le retour des gaz ..
le fait de débrancher les petites durites de dépression de la commande egr ne sert a rien si ta vanne est ouverte et ne peut se refermer a cause du colmatage ..

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 17:37

FAG, F. à air, changés à la dernière vidange, le pb a commencé avant le changement du FAG. Je vais quand même voir si tout est correct de ce côté
Donc si à la fin c'est comme si tu n'avais plus de turbo, c'est pas bon de condamner la vanne egr?
Par contre tu as fais comment pr accèder à ta vanne EGR? Si tu as le même modèle que moi, l'accès est quasi impossible.. nan?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 17:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
FAG, F. à air, changés à la dernière vidange, le pb a commencé avant le changement du FAG. Je vais quand même voir si tout est correct de ce côté
ok , tu peut regarder si présence d'eau ou autre en desserrant la vis en bas du pot a gazol ( purge )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Donc si à la fin c'est comme si tu n'avais plus de turbo, c'est pas bon de condamner la vanne egr?
nan nan , ce que j'ai dit , c'est que j'ai condamner cette EGR car j'avais la sensation de plus avoir de turbo ...
apres c'est le jour et la nuit ....

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Par contre tu as fais comment pr accèder à ta vanne EGR? Si tu as le même modèle que moi, l'accès est quasi impossible.. nan?

je te ferai une photos ou 2 , pour la dépose de l'egr oui il faut passer par dessous ou déloger le silent bloc coté distri ..... mais condamner le tuyau des retours de gaz c'est facile ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 20:08

Ok pour la purge du FAG pour la purge je vais voir ça ce wkend.
En condamnant la vanne EGR, tu sais si il y a un risque pour le turbo ou autres pièces?
Cela m’intéresse pour les photos, je vais essayer de condamner la V. EGR ...

Merci ulysse79
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 2 Mar - 20:34

alors pour infos , tu ne risque absolument rien pour ton moteur , turbo etc ... bien au contraire ...
une vanne EGR , n'est plus ni moins qu'une vanne qui laisse passer ( + ou - ) des gaz d'échappements vers le collecteur d'admission ( air frais ) .

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 11:35

Bonjour Nabs,

As-tu un FAP sur ta voiture? Car si c'est le cas, un voyant moteur associé à une perte de puissance peut indiquer qu'il faille faire la recharge du FAP.
Un passage à la valise permettrait de mieux cerner ton problème.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 23:33

salut jacko ,
non pas de FAP sur ce véhicule Wink

@ nabs90 : as-tu condamner ton EGR ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Dim 15 Mar - 23:50

Hello jacko31 et ulysse79.
Effectivement pas de fap sur ce modèle. J'ai fait un diag ce weekend avec mon nouveau matos :-) et le débimètre est en erreur. Je n'ai pas encore condamné l'egr ulysse79. Jattend d'avoir un peu plus d'infos sur comment acceder a cette vanne très difficile d'accès.
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2799
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 7:25

salut ,

ok ok , en attendant tu peut débrancher le débimètre ( capteur d'air massique sur la grosse durite qui va au filtre a air )
tu fait un essai en roulant avec le débiètre débrancher voir si c'est mieux comportement moteur

fait moi penser pour l'EGR en milieu de semaine Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 19:07

Ok, désolé pour la piste qui ne servait à rien.
Par contre après avoir relu tes posts, je vois que débitmètre débranché, tu retrouves de la pêche.
A mon avis tu devrais le changer (par un de qualité pas une sous marque).
Revenir en haut Aller en bas
nabs90
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 27/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 22:11

Jacko31, quand tu dis un de qualité tu penses à quelle marque en particulier?

Merci
Revenir en haut Aller en bas
jacko31
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 09/02/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Lun 16 Mar - 22:53

Pierburg - Siemens (VDO) - Bosch

Mais attends peut-être un second avis avant de l'acheter. Moi c'est ce que je ferais à ta place.
Revenir en haut Aller en bas
lolo10
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 07/03/2015

MessageSujet: Re: Perte de puissance + voyant moteur   Ven 20 Mar - 16:54

hello nabs90
j'ai eu presque le même problème, j'ai été au garage, ils ont fait un diagnostic résultat électrovanne de turbo, à citroen le prix de la pièce est d'environ 53 £uro + environ 30 £uro pour la pose.
moi je l'ai fait moi-même cela n'est pas compliqué
Revenir en haut Aller en bas
 

Perte de puissance + voyant moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-