LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de didier
par didier56100 Aujourd'hui à 18:29

» Codes défaut Mini Cooper R56
par PlessE90 Aujourd'hui à 18:15

» Présentation de ricky
par ricky57 Aujourd'hui à 18:06

» Quel produit utilisé
par sined4751 Aujourd'hui à 18:05

» clapet d'admission v6 hdi
par djams Aujourd'hui à 17:50

» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 17:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Aujourd'hui à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Aujourd'hui à 17:30

» BMW E39 GPS ecran noir
par lifala Aujourd'hui à 17:16

» BMW E53 Problème EGR
par PlessE90 Aujourd'hui à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Aujourd'hui à 16:30

» guitariste
par djams Aujourd'hui à 16:12

» Présentation de Sharur
par Sharur Aujourd'hui à 16:05

» Changement frm
par thouve Aujourd'hui à 15:23

» multiple code erreur
par M57J-C Aujourd'hui à 14:42

» Présentation de Jérémy
par fred9545 Aujourd'hui à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 11:18

» code defaut P0215
par Alliottom59 Aujourd'hui à 10:14

» Présentation de yoann
par zoukignolo Aujourd'hui à 10:00

» Présentation de alex
par heineken Aujourd'hui à 9:24

» Présentation de vincenzo
par fred9545 Aujourd'hui à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Aujourd'hui à 6:09

» Recherche VAG-COM VCDS
par patber Aujourd'hui à 3:24

» pour interroger mon q5.
par patber Aujourd'hui à 2:50

» Présentation de serdar
par delibey44 Hier à 22:06

» Présentation de Jean-Michel
par heineken Hier à 21:32

» Présentation de jacky
par heineken Hier à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Hier à 21:28

» Présentation de david
par heineken Hier à 20:01

» Présentation de laurent
par fred9545 Hier à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Hier à 19:39

» Présentation de laurent
par heineken Hier à 18:31

» Présentation de alain
par fred9545 Hier à 16:25

» Présentation de Nabil
par micka Hier à 14:53

» Présentation de Daniel
par micka Hier à 13:37

» Problème diagnostic Clio 2
par steff_RS Hier à 13:03

» DF 301 scenic 2
par manu62126 Hier à 12:40

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Hier à 10:57

» Présentation de wilfrid
par fred9545 Hier à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Hier à 10:15

Qui est en ligne ?
Il y a en tout 247 utilisateurs en ligne :: 42 Enregistrés, 2 Invisibles et 203 Invités :: 2 Moteurs de recherche

alla57, Alliottom59, Bango 974, BGT, blacktraf, claude.n, dad24, Danix, didier56100, djams, ducie, elhafydy, erwann, fred1410, gwill974, jeremy72, LANGLOIS, lenainportnawak, lifala, louistr, manu62126, Michel13, micka, Mirapala, mouradbox, pa2x83, pat10140, patber, patrick33000, phm59, piem, PlessE90, popeye05, rexbull44, ricky57, seby68, sined4751, sked, steff_RS, ursule, xavius77, yen-yen

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
le belge
Novice
Novice


Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: C4 grand picasso    Mer 4 Mar - 9:52

Rappel du premier message :

Bonjour à tous ,

dans l'idée de me préparer pour le diag sur mon C4 , je vais vous exposer les soucis que j'ai avec mon C4 picasso :

- lave-phare qui ne fonctionne plus (fusible ok)
- défaut lave glace bas alors que le bocal est plein
les deux sont peut-être lié !

-les 2 plips ne fonctionnent plus à l'ouverture et fermeture (j'ai essayé la procédure d'appuyer sur le bouton avec le contact ) et un des 2 à un souci de transpondeur
c'est à dire défaut :
- Anomalie antivol électronique

ensuite :
- système d'aide au stationnement défaillant  

ne connaissant pas du tout le diag sur citroen , je pense que j'aurais besoin de vous lors de la réception de mon matos ....

sinon je me pose une petite question , j'ai remplacé les lampes intérieurs par des leds (chinoises)  , et j'ai l'impression d'avoir plus de souci depuis !
Pensez vous qu'il y a un rapport ??

Mike
Revenir en haut Aller en bas

AuteurMessage
le belge
Novice
Novice


Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 7 Mai - 20:44

Bonjour ,

il va falloir que je redémonte le pare-choc pour tester la pompe ....

pour les capteurs de stationnement , c'est ok !!!

pour le niveau de lave-glace , il est déconnecté et ça ne me gêne pas ...

j'attends le retour de mon plip pour voir si ce n'est pas le Bsi qui déconne ...

à suivre

Mike
Revenir en haut Aller en bas
le belge
Novice
Novice


Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 21 Mai - 16:55

bonjour ,

j'ai bien reçu mon plip !!!

après un petit passage à la valise , que du bonheur !!! ça fonctionne !!!

je recommande chaudement ce site :  http://www.telecommandier.fr/

ce n'est pas dans mon habitude de faire de la pub , mais là pour le coup , il m'a évité d'acheter un nouveau plip !!!!

Pour rappel , les symptômes :

plus d'ouverture/fermeture à distance
anomalie antivol défaillant

sur la facture , il y a :

changement d'un bouton poussoir
reprises des soudures
changement bobine


pour un montant de 51€ c'est à dire , 45€ de forfait réparation + 6€ de frais de port

Voili voilou

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2774
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Jeu 21 Mai - 17:57

salut mike ,

, merci du retour Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
micwolf64
Petit Nouveau
Petit Nouveau


Messages : 23
Date d'inscription : 27/07/2016
Age : 37

MessageSujet: Re: C4 grand picasso    Mer 3 Aoû - 22:59

Bonjour Mike,
As tu réglé ton problème avec la pompe des laves projecteurs?
J'ai le même défaut que toi dans Diagbox. Par contre le fusible F4 était hs. Pour tester le relais, c'est un peu plus compliqué car il est intégré au Bsm qui se trouve sous le fusible f4.
On est vraiement obligé de tomber le pare-chocs pour accéder à cette pompe ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: C4 grand picasso    Aujourd'hui à 18:39

Revenir en haut Aller en bas
 

C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-