LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de dominique
par fred9545 Aujourd'hui à 3:14

» Probleme Mise en relation Clip v.168
par makaveli Hier à 20:15

» megane scenic 1.9 de 2001
par jardini Hier à 19:31

» Présentation de David
par fred9545 Hier à 18:55

» effacement défauts can clip V159
par jean-phidu38 Hier à 18:44

» Diag CLK 270 CDI
par fred9545 Hier à 18:28

» Codage télécommande centralisation X5
par Castake Hier à 18:13

» Présentation de bastien
par fred9545 Hier à 18:12

» Probleme carte megane 2
par catno33 Hier à 18:11

» Présentation de Jonathan
par skyz972 Hier à 18:01

» Présentation de David
par Alliottom59 Hier à 17:38

» Problème VCI XS Evolution/Diagbox
par Nico68 Hier à 17:31

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Hier à 17:02

» Présentation de boumediene
par babyb Hier à 17:02

» Erreur 449a suite à mise à jour
par PlessE90 Hier à 16:04

» Communication calulateur
par z1g Hier à 15:37

» Présentation de pascal
par fred9545 Hier à 15:20

» Présentation de seb
par fred9545 Hier à 15:19

» Présentation de Franck
par fred9545 Hier à 15:19

» Présentation de Chris
par fred9545 Hier à 15:18

» Présentation de Samir
par fred9545 Hier à 15:18

» Changement de moteur:à quoi faut-il faire attention???
par donat Hier à 14:24

» emplacement relais pompe a air 307cc 2l16
par Don_s Hier à 9:24

» C3 ventillation habitacle
par jmp Hier à 9:13

» BOUGIES PRECHAUFFAGE 407 2.2 L HDI
par guyzmo38 Hier à 9:09

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par sebluc74 Hier à 8:48

» Software SMEG/SMEG+/SMEGiV2
par portugai91 Mer 18 Oct - 20:59

» Casse du turbocompresseur
par Choub39 Mer 18 Oct - 19:42

» demande enregistrement clip
par jean-phidu38 Mer 18 Oct - 19:27

» Présentation de MOHAMED
par fred9545 Mer 18 Oct - 18:44

» Présentation de Vincent
par fred9545 Mer 18 Oct - 18:42

» Présentation de Julien
par fred9545 Mer 18 Oct - 18:40

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Mer 18 Oct - 18:27

» Génération du Code FSC sur E9x sans ICOM
par Nico76 Mer 18 Oct - 17:47

» Problème BMW 530d e61 de 2004 190000 km
par PlessE90 Mer 18 Oct - 16:35

» Présentation de FABRICE
par fred9545 Mer 18 Oct - 14:19

» Présentation de christian
par fred9545 Mer 18 Oct - 14:18

» Présentation de Didier
par fred9545 Mer 18 Oct - 14:18

» Présentation de Laurent
par fred9545 Mer 18 Oct - 14:17

» Présentation de B7johnston
par fred9545 Mer 18 Oct - 14:17

Qui est en ligne ?
Il y a en tout 76 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 59 Invités :: 2 Moteurs de recherche

aoue, AP.20141, bayou16, biggugus, claude.n, delpiero3, diagdun, esttella, fandf, hamza, makaveli, maleg04, manu62126, plucky, popeye05, robtophe

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@Alexlesinge (16)
 
@fandf (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: C4 grand picasso    Mer 4 Mar - 9:52

Rappel du premier message :

Bonjour à tous ,

dans l'idée de me préparer pour le diag sur mon C4 , je vais vous exposer les soucis que j'ai avec mon C4 picasso :

- lave-phare qui ne fonctionne plus (fusible ok)
- défaut lave glace bas alors que le bocal est plein
les deux sont peut-être lié !

-les 2 plips ne fonctionnent plus à l'ouverture et fermeture (j'ai essayé la procédure d'appuyer sur le bouton avec le contact ) et un des 2 à un souci de transpondeur
c'est à dire défaut :
- Anomalie antivol électronique

ensuite :
- système d'aide au stationnement défaillant  

ne connaissant pas du tout le diag sur citroen , je pense que j'aurais besoin de vous lors de la réception de mon matos ....

sinon je me pose une petite question , j'ai remplacé les lampes intérieurs par des leds (chinoises)  , et j'ai l'impression d'avoir plus de souci depuis !
Pensez vous qu'il y a un rapport ??

Mike
Revenir en haut Aller en bas

AuteurMessage
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 7 Mai - 20:44

Bonjour ,

il va falloir que je redémonte le pare-choc pour tester la pompe ....

pour les capteurs de stationnement , c'est ok !!!

pour le niveau de lave-glace , il est déconnecté et ça ne me gêne pas ...

j'attends le retour de mon plip pour voir si ce n'est pas le Bsi qui déconne ...

à suivre

Mike
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 21 Mai - 16:55

bonjour ,

j'ai bien reçu mon plip !!!

après un petit passage à la valise , que du bonheur !!! ça fonctionne !!!

je recommande chaudement ce site :  [Vous devez être inscrit et connecté pour voir ce lien]

ce n'est pas dans mon habitude de faire de la pub , mais là pour le coup , il m'a évité d'acheter un nouveau plip !!!!

Pour rappel , les symptômes :

plus d'ouverture/fermeture à distance
anomalie antivol défaillant

sur la facture , il y a :

changement d'un bouton poussoir
reprises des soudures
changement bobine


pour un montant de 51€ c'est à dire , 45€ de forfait réparation + 6€ de frais de port

Voili voilou

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Jeu 21 Mai - 17:57

salut mike ,

, merci du retour Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
micwolf64
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 27/07/2016
Age : 38

MessageSujet: Re: C4 grand picasso    Mer 3 Aoû - 22:59

Bonjour Mike,
As tu réglé ton problème avec la pompe des laves projecteurs?
J'ai le même défaut que toi dans Diagbox. Par contre le fusible F4 était hs. Pour tester le relais, c'est un peu plus compliqué car il est intégré au Bsm qui se trouve sous le fusible f4.
On est vraiement obligé de tomber le pare-chocs pour accéder à cette pompe ?
Revenir en haut Aller en bas
 

C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-