LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Aujourd'hui à 18:34

» signification code panne
par Grozig Aujourd'hui à 18:29

» Présentation de olivier
par olivier748 Aujourd'hui à 18:12

» Lagona 2 BGOG f9q PK6
par jardini Aujourd'hui à 17:52

» feux stop Dacia Doker
par jmp Aujourd'hui à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Aujourd'hui à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:40

» ELM327 sur windows 10
par nevada21 Aujourd'hui à 16:40

» Présentation de Eric
par Enrico48 Aujourd'hui à 15:57

» ISTA-D Original
par kreez77090 Aujourd'hui à 15:40

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Aujourd'hui à 15:18

» Présentation de christophe
par totof366 Aujourd'hui à 14:54

» Présentation de vincent
par fred9545 Aujourd'hui à 14:27

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 11:35

» Présentation de philippe
par fred9545 Aujourd'hui à 11:24

» Problème ralenti
par JRdu66 Aujourd'hui à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 10:43

» Présentation de didier
par Alexlesinge Aujourd'hui à 8:17

» Présentation de Eric
par Alexlesinge Aujourd'hui à 8:16

» Software SMEG/SMEG+/SMEGiV2
par Euzen Aujourd'hui à 7:38

» Présentation de belh
par Alexlesinge Aujourd'hui à 7:08

» demarrage impossible
par Alexlesinge Aujourd'hui à 6:55

» Mise a jour boitier DDE via winkfp
par scorpium59 Aujourd'hui à 0:48

» Présentation de Nathalie
par fred9545 Hier à 21:12

» Présentation de eddy
par fred9545 Hier à 20:43

» Présentation de Hervé
par fred9545 Hier à 20:43

» Présentation de Jean Luc
par fred9545 Hier à 20:42

» TiArno ou la bêtise humaine
par Jp59 Hier à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Hier à 19:28

» Présentation de fred
par fred9545 Hier à 19:26

» inpa code erreur
par fred9545 Hier à 19:24

» code défaut inconnu 441310
par aquarium14 Hier à 18:31

» merci pour vos lumieres et conseils
par jeager13 Hier à 17:49

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Hier à 14:08

» a la recherche des SP DATEN
par Digidid Hier à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Hier à 12:46

» reprog de l'auto
par Digidid Hier à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 12:19

Qui est en ligne ?
Il y a en tout 245 utilisateurs en ligne :: 48 Enregistrés, 2 Invisibles et 195 Invités :: 2 Moteurs de recherche

algorym, Alliottom59, barcopolo66, blc80, bousqi, CHRIS27670, claude.n, cleandusty, dad24, dcg7577, dougystyle, Enrico48, Euzen, fandf, Gallardo57, gazman, ghost2000, Grozig, Jany, jardini, jeremy72, Jp59, JS2, klilich2, kreez77090, lames, lien-mi, Med6o130, nemo2a, nounours626, olivier748, pascal5629, popeye05, Roccomon, ROGEON, scorpium59, starfighter46, surfeur73, sylvain02120, tascanne42, Tosh, totor33, Trin24, Tur4s, uksy78, Wally314, xavier1970, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 voiture qui ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jojo64
Novice
Novice
avatar

Messages : 54
Date d'inscription : 12/03/2015
Age : 51

MessageSujet: voiture qui ne demarre plus   Ven 20 Mar - 11:28

bonjour  ce matin j'ai brancher mon cable  k+dcan  
probleme pour me connecter   quand j'ai debrancher le cable k+dcan 
 mon bouton de start pour demarer le voiture  ne fonctionne plus   pas de fermeture  a la telecomande  la  voiture affiche juste un  ou 2 voyant   centure et un autre  rien quoi  aidez moi
ma voiture demarrer tres bien avant de  brancher  le k+dcan

mon cable  k  dcan doit avoir un probleme    merci


bmw 318d e90 fevrier 2007 moteur m47


Dernière édition par jojo64 le Sam 21 Mar - 11:51, édité 9 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5373
Date d'inscription : 10/12/2012
Age : 44
Localisation : ST martin petit

MessageSujet: Re: voiture qui ne demarre plus   Ven 20 Mar - 11:37

[adm]deja bonjour
ensuite donne un titre explicite a ton probleme si tu veut avoir des reponses
et a la fin merci[/adm]

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
titoun
Pilier du Forum
Pilier du Forum
avatar

Messages : 225
Date d'inscription : 16/05/2014
Age : 44
Localisation : Au milieu des montagnes ...

MessageSujet: Re: voiture qui ne demarre plus   Ven 20 Mar - 11:37

Bonjour,

Tu as jeté un œil dans la boite à fusible de ta voiture ?

Cdlt.

_________________
Passionné de mécanique, d'électronique et d'info.
Revenir en haut Aller en bas
jojo64
Novice
Novice
avatar

Messages : 54
Date d'inscription : 12/03/2015
Age : 51

MessageSujet: Re: voiture qui ne demarre plus   Ven 20 Mar - 14:10

bonjour jai regarder la boite a fusible mais j'aimerais savoir a peut pres quel fusible deconne
je narrive meme pas a ouvrir les portes avec la telecomande
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: voiture qui ne demarre plus   Ven 20 Mar - 14:19

salut ,

c'est pour quelle véhicule ???

avec un multimètre en fonction ohmmètre ou continuité ( bip sonore ) et faire tous les fus .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jojo64
Novice
Novice
avatar

Messages : 54
Date d'inscription : 12/03/2015
Age : 51

MessageSujet: Re: voiture qui ne demarre plus   Ven 20 Mar - 14:43

salut ma voiture bmw 318d e90 fevrier 2007 moteur m47

merci mes probleme viennes apres une connection avec k+dcan
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1303
Date d'inscription : 01/01/2015

MessageSujet: Re: voiture qui ne demarre plus   Jeu 26 Mar - 19:30

salut!

ben c'est pas dure.

tu tire la clé physique et tu ouvre manuellement la voiture par le barillet.

tu as branché ton câble et ça viendrait du câble ? lol.

tu as fait quoi sur la voiture avec ce câble ?


généralement quand ont le branche c'est pour le diag ou pour coder, si tu as fait une bêtise avec NCS ou autre autant le dire.

Revenir en haut Aller en bas
 

voiture qui ne demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-