LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» golf match
par mten59 Aujourd'hui à 0:16

» demarrage difficile
par mten59 Aujourd'hui à 0:15

» problème de démarrage
par mten59 Aujourd'hui à 0:13

» Problème démarche touareg v10
par mten59 Aujourd'hui à 0:11

» Présentation de mehdi
par mten59 Aujourd'hui à 0:07

» Mise a jour boitier DDE via winkfp
par PlessE90 Hier à 23:43

» Debutant dans le diag investigation pour achat de materiel
par PlessE90 Hier à 23:36

» Problème avec ISTA-D Rheingold
par PlessE90 Hier à 23:32

» Sqlite FR de ISTA-D 4.03.21
par semsam06 Hier à 23:24

» Présentation de christophe
par THIMOTHE Hier à 23:07

» Présentation de Kevin
par heineken Hier à 22:29

» Présentation de Jim
par heineken Hier à 22:28

» ISTA-P 3.60.4.000/ISTA-D 4.03.31
par Micke07 Hier à 21:42

» mise a jour clip 164
par aigle459141 Hier à 21:34

» Diagnostic panne Q7
par atom256 Hier à 21:32

» Explication des différents programme
par atom256 Hier à 21:26

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par patrick33000 Hier à 21:24

» attache remorque
par jeager13 Hier à 20:51

» Configurer Ista-D avec interface K+Dcan
par Ghostrider95 Hier à 20:28

» Ncsdummy version 0.6.0.7
par Nico76 Hier à 20:17

» DIS V57 FR
par patrick33000 Hier à 20:06

» Présentation de Guillaume
par rescue Hier à 19:56

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par heineken Hier à 19:48

» Présentation de Cédric
par heineken Hier à 19:48

» INSTALLATION autoradio ANDROID bmw x1 2011
par jimmat Hier à 19:14

» Defaut injection sur scenic de 2003
par jimmat Hier à 19:03

» Présentation de Denis
par heineken Hier à 18:57

» Présentation de Gérard
par heineken Hier à 18:52

» Présentation de Xavier
par heineken Hier à 18:13

» BMW ISTA-D 4.02.30 FR
par avaiti Hier à 17:52

» Présentation de mat
par heineken Hier à 17:40

» Problème BVA AL4
par calou Hier à 17:38

» Présentation de david
par heineken Hier à 17:33

» Présentation de David
par heineken Hier à 17:31

» Interface non reconnue par Windows
par fred9545 Hier à 17:19

» Recherche Tuto Install BMW Standard Tool
par fred9545 Hier à 17:19

» Odis V3.0.3
par fred9545 Hier à 17:19

» programmation carte vierge laguna 2
par KEVLAR Hier à 16:51

» raz du journal des défauts
par moppom Hier à 15:34

» Présentation de kadour
par fred9545 Hier à 15:05

Qui est en ligne ?
Il y a en tout 49 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

avaiti, fourinkazan, gitano69, jeager13, Yaln

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 pb xs evolution

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
phil24000
Apprenti
Apprenti


Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: pb xs evolution   Jeu 26 Mar - 10:23

Rappel du premier message :

bonjour a tous

j'explique mon probleme

j'ai diagbox 7.56 avec xs evolution (clone) sur pc windows 7 32

reconnu dans le gestionnaire en evolution apres flash avec l'aide de nlc merci a lui pour son aide

voila essaie sur 406 de 1998 calculateur ne repond pas (diagtool et pp2000)

essaie sur 407 de 2007 detection automatique du vehicule fonctionne mais absent de dialogue pour les calculateur (diagbox et pp2000)

par contre sur cette meme 407 je peut acceder au s'info du vehicule voir le kilometrage les calculateur present ect..

pourriez vous me dire se qu'il ne va pas
Revenir en haut Aller en bas

AuteurMessage
phil24000
Apprenti
Apprenti


Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 14:38

ok

je vais regarder ca
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 15:02

ok , ben ça c'est fait . reste coté rond ( obd )

bon a verifier mais tu n'est pas le seul a voir un souci avec l'interface qui vient de .." OBD TOOL CO LIMITED "

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti


Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 15:57

cables tester avec multimetre rien d'anormal
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 16:10

Bon il reste plus que la sonde pour bien faire et en être sur il faudrait essayer avec une autre sonde

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti


Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 16:16

oui mais je connais personne qui en a une

j'ai demonter je n'ai pas trouver de photos sur internet qui ressemble a la mienne le branchement de la fiche a l'interieur

moi il m'en manque 4 fil sur la fiche normal ou pas

et pourrait elle etre brancher a l'envers car il n'y a aucun detrompeur
Revenir en haut Aller en bas
bibi38
Pro
Pro


Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 16:37

Voila les photos d'une démontée
Connecteur sur carte relais coté obd
[Vous devez être inscrit et connecté pour voir cette image]
Les deux cartes
[Vous devez être inscrit et connecté pour voir cette image]
La fameuse prise ronde coté obd
[Vous devez être inscrit et connecté pour voir cette image]
Regarde la carte des membres et vois si il y en à un près de chez toi

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
phil24000
Apprenti
Apprenti


Messages : 107
Date d'inscription : 21/02/2015
Age : 35
Localisation : dordogne

MessageSujet: Re: pb xs evolution   Dim 29 Mar - 16:40

moi ced n'ai pas une prise ronde

pour la fiche interieur moi le troisieme et quatrieme fil en partant de la gauche n'existe pas devant et derriere

et j'ai un relais blanc qui me parrais plus sale que les autres
Revenir en haut Aller en bas
 

pb xs evolution

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-