LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème xulrunner diagbox DS5
par aigle459141 Aujourd'hui à 8:58

» Présentation de Tibo
par fred9545 Aujourd'hui à 8:57

» Présentation de Jeremy
par fred9545 Aujourd'hui à 8:49

» Présentation de Guy
par fred9545 Aujourd'hui à 8:48

» Présentation de thierry
par fred9545 Aujourd'hui à 8:47

» Présentation de jimmy
par fred9545 Aujourd'hui à 8:46

» Top outil DIAG pour AUDI
par lemagicien Aujourd'hui à 0:45

» can low a la masse
par laaaaag Aujourd'hui à 0:38

» airbag 207
par jimbo Hier à 23:40

» Présentation de Seb
par seb2850 Hier à 23:20

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 23:08

» injection défectueuse
par dede59780 Hier à 22:33

» Petit soucis de com inpa /E93
par plex Hier à 22:27

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 21:57

» interface can clip
par Quentin94 Hier à 21:51

» schéma broche twingo
par jova57 Hier à 21:06

» nouveau contrôle technique 2018 , infos , documents...
par heineken Hier à 20:09

» Présentation de killian
par killiandh10 Hier à 19:57

» Problème de communication avec (certains) calculateurs
par killiandh10 Hier à 19:35

» Erreur ODIS
par snatsh Hier à 18:29

» VXDIAG !!!
par snatsh Hier à 18:27

» module ZGM/SGM qui plante au démarrage ?
par thierryt Hier à 17:37

» Logiciel subaru pour elm 327 ?
par Valériedu52 Hier à 17:25

» Probleme connexion avec ISTA
par Bmwpsa Hier à 17:24

» Test antipollution - OBD non conforme - Xsara Picasso
par jimbo Hier à 16:30

» Mon combo ne démarre plus
par gsxr26 Hier à 15:22

» un peu perdu dans le choix CLIP
par jeremy72 Hier à 14:09

» besoin d un avis sur installation de ma diagbox
par fred9545 Hier à 11:59

» cherche crack eobd facile
par aigle459141 Hier à 11:31

» Présentation de eslem
par fred9545 Hier à 11:30

» Présentation de Stephane
par fred9545 Hier à 11:27

» Présentation de patrick
par fred9545 Hier à 11:27

» Présentation de Jérôme
par fred9545 Hier à 11:26

» Présentation de Maxime
par fred9545 Hier à 11:26

» Présentation de Jean-Louis
par fred9545 Hier à 11:26

» Présentation de Christian
par fred9545 Hier à 11:24

» multiecuscan 3.8
par Rotordiag Hier à 11:18

» Images manquantes Dialogys 4.67 Clio 4
par ketaddict Hier à 11:13

» Remplacement FAP renault
par fabes Hier à 10:44

» programmation cle
par antigone Hier à 9:31

Qui est en ligne ?
Il y a en tout 114 utilisateurs en ligne :: 33 Enregistrés, 1 Invisible et 80 Invités :: 2 Moteurs de recherche

aigle459141, Antoine73, AP.20141, ATTOSS19, Carlos1976, dede59780, Djey46, fabes, fedge, fifi05, freddy5923, gege02, GUY, jack47, jacques33, Jany, jeremy72, jgpontnau, lolo64, LuckyLuca, manu62126, maxo-2003, Meteo07, mic122, Nico76, nounours626, pepetapedur, Roms30, Rotordiag, thierry1, tokra187, vox_de_hg, xilo

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 19:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 Erreur télécodage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
diag77
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 28/03/2015

MessageSujet: Erreur télécodage   28.03.15 21:49

Bonjour à tous (et à toutes ?),

J'ai une erreur de télécodage sur une 508 de 2012 (BSI2010 et RT6), lorsque je souhaite activer des menus ou options dans le RT6 j'ai ce message qui apparait juste avant de lancer le télécodage : "Le télécodage du calculateur monté sur le véhicule est sécurisé", puis le télécodage échoue jute après.

La version du diagbox est la 7.04 (sous un seven 64bits), hormis l'erreur de télécodage je n'ai aucune erreur pour lire toutes les informations via le Diagbox (BSI et autres).

J'ai conscience que je ne suis pas à jour sur le diagbox (je vais faire la mise à jour rapidement).

Le démarage de la voiture c'est fait avec la clé electronic dans son logement (dans la trappe de configuration du HUD).

Le VIN est bien reconnu automatiquement dans le Diagbox.

Si vous avez des idées je suis preneur Smile
Revenir en haut Aller en bas
kartpat
Apprenti
Apprenti


Messages : 110
Date d'inscription : 14/02/2013
Age : 60
Localisation : pays de loire

MessageSujet: Re: Erreur télécodage   28.03.15 23:13

bonsoir
le bsi et il d'origine de la voiture si oui mise a jour diagbox au moins
a la version 7.57 bon courage a plus tard
Kartpat
Revenir en haut Aller en bas
 

Erreur télécodage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-