LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mise a jour boitier DDE via winkfp
par Raphael50 Aujourd'hui à 12:06

» BMW ISTA-D 4.02.30 FR
par 996strada Aujourd'hui à 11:58

» Présentation de TONIO
par heineken Aujourd'hui à 11:51

» Présentation de thierry
par heineken Aujourd'hui à 10:46

» Présentation de Stephane
par heineken Aujourd'hui à 10:12

» Présentation de Xavier
par heineken Aujourd'hui à 10:11

» Présentation de gwen
par heineken Aujourd'hui à 10:10

» Tuto Vidéo Mise à jour Datens Inpa, Ncsexpert, Ediabas, Winkfp
par scorpium59 Aujourd'hui à 10:06

» Problème avec ISTA-D Rheingold
par spad8062 Aujourd'hui à 9:18

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Aujourd'hui à 9:09

» carte main libre laguna2
par PHIL59150 Aujourd'hui à 8:54

» Problème de fonctionnement RD45 sur C4 Picasso 2007
par gaetan Aujourd'hui à 8:07

» DIS V57 FR
par did Hier à 23:39

» Présentation de yasser
par heineken Hier à 22:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 21:35

» enregistrement débit injecteurs
par Alexlesinge Hier à 21:09

» remplacement liquide de frein
par nyonsais Hier à 20:42

» INSTALLATION autoradio ANDROID bmw x1 2011
par matrixmen19 Hier à 20:25

» Présentation de Laurent
par fred9545 Hier à 20:21

» Présentation de The
par fred9545 Hier à 20:19

» Problème démarche touareg v10
par matrixmen19 Hier à 20:19

» Passat VI - moteur CBDC
par matrixmen19 Hier à 20:05

» comment mettre a jour iGO 8 ( 8.3.5.193799 ) passer on iGO 9
par fred9545 Hier à 19:54

» Présentation de Chris
par fred9545 Hier à 19:52

» Besoin d'aide pour autoradio chinois
par f10 Hier à 19:22

» Présentation de marcel
par fred9545 Hier à 19:21

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par bagou91 Hier à 19:06

» Présentation de Pierre
par heineken Hier à 19:02

» Présentation de Wassim
par heineken Hier à 18:54

» Présentation de jean-mi
par heineken Hier à 18:52

» Sqlite FR de ISTA-D 4.03.21
par bugess Hier à 18:49

» Probleme connexion avec ISTA
par Ghostrider95 Hier à 18:37

» Autel Mot pro EU 908 vs Maxiecu 2 full mpm-com
par 9wass Hier à 18:08

» BMW ISPI NEXT FR ( ISTA-D 3.47 et ISTA-P 3.54 ) + KSD
par Thierry7789 Hier à 18:00

» Infos ncs expert
par Teddy28 Hier à 17:49

» Vidéo Instal et config BMW STD Tool et Rheingold
par scorpium59 Hier à 17:47

» Opel zafira : probleme egr
par elmatadorblanco Hier à 17:45

» Présentation de Thierry
par Teddy28 Hier à 17:31

» Debutant dans le diag investigation pour achat de materiel
par ninjadevilx Hier à 17:23

» Code défaut sur Koleos 2.0 150CV
par PHIL59150 Hier à 16:39

Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 28 Enregistrés, 1 Invisible et 189 Invités :: 2 Moteurs de recherche

996strada, ahmed90, akfadou, alain54, autodiagauto, bachibouzou, beleksanka, bingo24dz, CDS, ch42, dc57, Dupont45, fred9545, Guyguy307, jeager13, manu62126, maxo-2003, mten59, nanard88, nasnou, ninjadevilx, qbikes66, Raphael50, rizzo, scorpium59, tomsy, toon, youbens

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (45)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Erreur télécodage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
diag77
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 28/03/2015

MessageSujet: Erreur télécodage   Sam 28 Mar - 20:49

Bonjour à tous (et à toutes ?),

J'ai une erreur de télécodage sur une 508 de 2012 (BSI2010 et RT6), lorsque je souhaite activer des menus ou options dans le RT6 j'ai ce message qui apparait juste avant de lancer le télécodage : "Le télécodage du calculateur monté sur le véhicule est sécurisé", puis le télécodage échoue jute après.

La version du diagbox est la 7.04 (sous un seven 64bits), hormis l'erreur de télécodage je n'ai aucune erreur pour lire toutes les informations via le Diagbox (BSI et autres).

J'ai conscience que je ne suis pas à jour sur le diagbox (je vais faire la mise à jour rapidement).

Le démarage de la voiture c'est fait avec la clé electronic dans son logement (dans la trappe de configuration du HUD).

Le VIN est bien reconnu automatiquement dans le Diagbox.

Si vous avez des idées je suis preneur Smile
Revenir en haut Aller en bas
kartpat
Apprenti
Apprenti


Messages : 113
Date d'inscription : 14/02/2013
Age : 59
Localisation : pays de loire

MessageSujet: Re: Erreur télécodage   Sam 28 Mar - 22:13

bonsoir
le bsi et il d'origine de la voiture si oui mise a jour diagbox au moins
a la version 7.57 bon courage a plus tard
Kartpat
Revenir en haut Aller en bas
 

Erreur télécodage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-